<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/01/27/favicon.png?hash=c8994b935db606c432cf1540f63cb8cc910d2320" rel="shortcut icon" type="image/x-icon">

    <title>(AV)La Xunta intentará que la Axencia Galega da Industria Forestal esté operativa este mes - lainformacion.com</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-06-07T11:36:07+02:00"/>
  <meta property="article:published_time" content="2017-06-07T11:36:07+02:00"/>
  <meta property="article:section" content="Bloque Nacionalista Galego"/>
  <meta property="article:tag" content="Bloque Nacionalista Galego"/>
  <meta name="author" content="Diximedia"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El titular de la Xunta, Alberto Núñez Feijóo, ha avanzado que su Gobierno va a &quot;intentar&quot; que la Axencia Galega da Industria Forestal &quot;funcione en este primer semestre&quot; de 2017. Noticias, última hora, vídeos y fotos de Bloque Nacionalista Galego en lainformacion.com"/>
  <meta name="distribution" content="global"/>
  <meta property="fb:app_id" content="1715322345378171"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="noticias,Bloque,Nacionalista,Galego,Xunta,Axencia,Galega,Industria,Forestal"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="noticias, Bloque, Nacionalista, Galego, Xunta, Axencia, Galega, Industria, Forestal"/>
  <meta property="og:description" content="El titular de la Xunta, Alberto Núñez Feijóo, ha avanzado que su Gobierno va a &quot;intentar&quot; que la Axencia Galega da Industria Forestal &quot;funcione en este primer semestre&quot; de 2017. Noticias, última hora, vídeos y fotos de Bloque Nacionalista Galego en lainformacion.com"/>
  <meta property="og:image" content="http://www.lainformacion.com/static/LINInformacion/images/lainformacion.jpg"/>
  <meta property="og:site_name" content="lainformacion"/>
  <meta property="og:title" content="(AV)La Xunta intentará que la Axencia Galega da Industria Forestal esté operativa este mes"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.lainformacion.com/bloque-nacionalista-galego/O_dt4yAC4j0wbM1yfX31cbt3/Xunta-Axencia-Galega-Industria-Forestal_0_1033397027.html"/>
  <meta name="organization" content="Diximedia"/>
  <meta http-equiv="refresh" content="600"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="(AV)La Xunta intentará que la Axencia Galega da Industria Forestal esté operativa este mes - Bloque Nacionalista Galego - Noticias, última hora, vídeos y fotos de Bloque Nacionalista Galego en lainformacion.com"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El titular de la Xunta, Alberto Núñez Feijóo, ha avanzado que su Gobierno va a &quot;intentar&quot; que la Axencia Galega da Industria Forestal &quot;funcione en este primer semestre&quot; de 2017."/>
  <meta name="twitter:site" content="@la_informacion"/>
  <meta name="twitter:title" content="(AV)La Xunta intentará que la Axencia Galega da Industria Forestal esté operativa este mes"/>


            <link rel='stylesheet' href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css'>
    
        <!-- mt = 1496828293 -->
<link href="http://static1.lainformacion.com/static/BB3HTML/css/lainformacion.min.css?hash=4f46a941ead674f0e25f39edc39cca92" rel="stylesheet" type="text/css" />
<!-- /mt = 1496828293 -->
    <!-- mt = 1496828167 -->
<!-- /mt = 1496828167 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "(AV)La Xunta intentará que la Axencia Galega da Industria Forestal esté operativa este mes",
    "alternativeHeadline": "(AV)La Xunta intentará que la Axencia Galega da Industria Forestal esté operativa este mes",
    "ArticleSection": "Bloque Nacionalista Galego",
        "author": [
		{"@type": "Person",
	    "name": "lainformacion"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "lainformacion.com",
	"url":   "http://www.lainformacion.com"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.lainformacion.com/2016/01/27/favicon.png?hash=c8994b935db606c432cf1540f63cb8cc910d2320",
	    "width":   "32",
	    "height":  "32"
	}
	    },
    "datePublished": "2017-06-07T11:36:07+02:00",
    "dateModified": "2017-06-07T11:36:07+02:00",
    "url": "http://www.lainformacion.com/bloque-nacionalista-galego/O_dt4yAC4j0wbM1yfX31cbt3/Xunta-Axencia-Galega-Industria-Forestal_0_1033397027.html",
    "mainEntityOfPage": "http://www.lainformacion.com/bloque-nacionalista-galego/O_dt4yAC4j0wbM1yfX31cbt3/Xunta-Axencia-Galega-Industria-Forestal_0_1033397027.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.lainformacion.com/static/LINInformacion/images/lainformacion.jpg",
	    "width":  "378",
	    "height": "378"}	    ]
            , "articleBody": "Así lo ha avanzado durante la sesión de control en el pleno del Parlamento, a preguntas de la portavoz del BNG en la Cámara, Ana Pontón, quien ha recriminado al presidente gallego que &quot;su modelo forestal fracaso&quot;, y le ha exigido medidas.En respuesta a esto, Feijóo ha subrayado que el Ejecutivo autonómico pretende &quot;intentar consensuar con los ayuntamientos y con el sector&quot; el plan forestal y que la mencionada agencia esté operativa este primer semestre, esto es, antes de que concluya junio.(HABRÁ AMPLIACIÓN)"
    }
</script>

        <!-- mt = 1496828293 -->
<script type="text/javascript" src="http://static1.lainformacion.com/static/BB3HTML/js/lainformacion.min.js?hash=7f508612a020b7cee5f3f05392f71dcc"></script>
<!-- /mt = 1496828293 -->

    <!-- mt = 1496828167 -->
<!-- /mt = 1496828167 -->
    

            <link rel="alternate" title="Bloque Nacionalista Galego" href="http://www.lainformacion.com/rss/section/20256/" type="application/rss+xml"/>
    
            <script>window.mrf={host:"bc.marfeel.com",dt:1},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
            <script>var jw_bbt = 'http://static1.lainformacion.com/static/BB3HTML/js/vendor/lib/jwplayer-v7/jwplayer.js?hash=d7de562cbbcec2e434c4f2913860caca'</script>
            <link rel="canonical" href="http://www.lainformacion.com/bloque-nacionalista-galego/O_dt4yAC4j0wbM1yfX31cbt3/Xunta-Axencia-Galega-Industria-Forestal_0_1033397027.html"/>
            <link rel="amphtml" href="http://www.lainformacion.com/bloque-nacionalista-galego/O_dt4yAC4j0wbM1yfX31cbt3/Xunta-Axencia-Galega-Industria-Forestal_0_1033397027.amp.html"/>
    
    <script type='text/javascript'>
var gptadslots=[];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function(){ var gads = document.createElement('script');
    gads.async = true; gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">

googletag.cmd.push(function() {

        gptadslots[0] = googletag.defineOutOfPageSlot('/34616581/lainformacion.com/noticia_x01', 'x01').addService(googletag.pubads());
        gptadslots[1] = googletag.defineOutOfPageSlot('/34616581/lainformacion.com/noticia_Intext', 'Intext').addService(googletag.pubads());
    
            gptadslots[2] = googletag.defineSlot('/34616581/lainformacion.com/noticia_top', [[1,1],[990,250],[970,250],[970,90],[728,90],[980,90],[950,90],[990,200]],'top').addService(googletag.pubads());
                gptadslots[3] = googletag.defineSlot('/34616581/lainformacion.com/noticia_bottom', [[990,250],[970,250],[970,90],[728,90],[980,90],[950,90],[990,200]],'bottom').addService(googletag.pubads());
                gptadslots[4] = googletag.defineSlot('/34616581/lainformacion.com/noticia_sky_izq', [[1,1],[120,600],[160,600],[120,1000],[160,1200]],'sky_izq').addService(googletag.pubads());
                gptadslots[5] = googletag.defineSlot('/34616581/lainformacion.com/noticia_sky_der', [[1,1],[120,600],[160,600],[120,1000],[160,1200]],'sky_der').addService(googletag.pubads());
                gptadslots[6] = googletag.defineSlot('/34616581/lainformacion.com/noticia_skynoti', [[1,1],[120,600]],'skynoti').addService(googletag.pubads());
                gptadslots[7] = googletag.defineSlot('/34616581/lainformacion.com/noticia_top1', [[1,1],[990,250],[970,250],[970,90],[728,90],[980,90],[950,90],[990,200]],'top1').addService(googletag.pubads());
                gptadslots[8] = googletag.defineSlot('/34616581/lainformacion.com/noticia_top2', [[1,1],[990,250],[970,250],[970,90],[728,90],[980,90],[950,90],[990,200]],'top2').addService(googletag.pubads());
                gptadslots[9] = googletag.defineSlot('/34616581/lainformacion.com/noticia_nativefluid1', ['fluid'],'nativefluid1').addService(googletag.pubads());
                gptadslots[10] = googletag.defineSlot('/34616581/lainformacion.com/noticia_nativefluid2', ['fluid'],'nativefluid2').addService(googletag.pubads());
                gptadslots[11] = googletag.defineSlot('/34616581/lainformacion.com/noticia_nativefluid3', ['fluid'],'nativefluid3').addService(googletag.pubads());
                gptadslots[12] = googletag.defineSlot('/34616581/lainformacion.com/noticia_right1', [[1,1],[300,250],[300,300],[300,600]],'right1').addService(googletag.pubads());
                gptadslots[13] = googletag.defineSlot('/34616581/lainformacion.com/noticia_right2', [[1,1],[300,250],[300,300],[300,600]],'right2').addService(googletag.pubads());
                gptadslots[14] = googletag.defineSlot('/34616581/lainformacion.com/noticia_right3', [[1,1],[300,250],[300,300],[300,600]],'right3').addService(googletag.pubads());
                gptadslots[15] = googletag.defineSlot('/34616581/lainformacion.com/noticia_right4', [[1,1],[300,250],[300,300],[300,600]],'right4').addService(googletag.pubads());
                gptadslots[16] = googletag.defineSlot('/34616581/lainformacion.com/noticia_nativefluid4', ['fluid'],'nativefluid4').addService(googletag.pubads());
                gptadslots[17] = googletag.defineSlot('/34616581/lainformacion.com/noticia_nativefluid5', ['fluid'],'nativefluid5').addService(googletag.pubads());
        
    googletag.pubads().setTargeting('li_page',['noticia']);

    
        googletag.pubads().setTargeting('li_tema',['Bloque Nacionalista Galego']);
    
    googletag.pubads().enableAsyncRendering();
    googletag.enableServices();

});

</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P6NM6G');</script>
<!-- End Google Tag Manager -->



<!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1140705714225269804']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

</head>
<!-- t = 1496828168 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a
    different browser</a> to experience this site.</p><![endif]-->

<script type="text/javascript">

function getDays(date) {

    var date = new Date(date);
    date.setHours(0);

    var currentDate = new Date();
    currentDate.setHours(0);
    currentDate.setMinutes(0);
    currentDate.setSeconds(0);

    var daySeconds = 1000*60*60*24;

    return Math.floor((currentDate - date) / daySeconds);
}

var dataLayerParams = {
    "Seccion": "Bloque Nacionalista Galego",
    "Formato": "Noticia",
    "Tipo_fuente": "Agencia",
    "Fuente": "EUROPA PRESS"
};


dataLayerParams["Fecha"] = "2017-06-07";

var days = getDays("2017-06-07");

if (days <= 2) {
    dataLayerParams["Vigencia"] = "nuevo";
}

if (days > 2
    && days <= 7) {
	dataLayerParams["Vigencia"] = "semana";
}

if (days > 7
    && days <= 30) {
	dataLayerParams["Vigencia"] = "mes";
}

if (days > 30) {
    dataLayerParams["Vigencia"] = "antiguo";
}


//<![CDATA[
dataLayer = [dataLayerParams];
//]]>
</script>
<!-- mt = 1496828041 -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6NM6G"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=376932925835385";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- /mt = 1496828041 -->


  <div id="x01" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-x01 -->


<!-- Main page -->
<div id="pagedoc">

    <div class="page-wrap">

        <div id="ad-skyscrapers" class="sticker-160x600">

    <div class="ad-skyscrapers-wrap">
        <div class="ad-sticker-L">
            <div class="ad">
	      
  <div id="sky_izq" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-sky_izq -->


            </div><!-- .ad -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            <div class="ad">
	      
  <div id="sky_der" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-sky_der -->

            </div><!-- .ad -->
        </div><!-- .ad-sticker-R -->
    </div><!-- .ad-skyscrapers-wrap -->

</div><!-- #ad-skyscrapers -->

        <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;" data-domain=".lainformacion.com">
  <p>
    <strong>AVISO:</strong> Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuración de su navegador u obtener más información <a class="lnk" href="http://www.lainformacion.com/politica-de-cookies-diximedia/" title="Ver más información" target="_blank"><em>aquí</em></a>.
  </p>
</div>

<header id="header" class="header">
    <div class="masthead cf">
  <div class="logo">
    <a href="http://www.lainformacion.com/" class="lnk" rel="home" title="Lainformacion.com">
      <img src="http://static1.lainformacion.com/static/BB3HTML/images/logo_desktop.png?hash=de913df98ab1a19a4a55213c7cbf7bc7" alt="La información" width="395" height="86">
    </a>
  </div><!-- .logo -->

  <!-- mt = 1496828294 -->
<!-- /mt = 1496828294 -->

  <div class="search">
    <div class="md-lite-search">
  <form action="/buscador/" id="md-lite-search_2085159623">
    <div class="fieldset">
          <label class="form-label hidden" for = search-id>
  <span class="text">Búsqueda</span>
</label>

<span class="form-text mini">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Busca en miles de textos, vídeos y fotos"
            
                            id="search-id"
            
            
            
            
            class="default"

                            tabindex="1"
            
    >

    <!-- Optional btn -->
    

</span>
      
<button
	class="form-button btn"
		type="submit"
	
	
	>

          <span class="fa left ico fa-search">
	      </span>
    
          <span class="text">buscar</span>
    
    
    
</button>

    </div><!-- .fieldset -->
  </form>
</div><!-- .md-lite-search -->
  </div><!-- .search -->

</div><!-- .masthead -->

    <!-- mt = 1496828041 -->
<nav class="nav" id="nav">
   <ul class="nav-join">
        <li class="home">
          <a class="lnk " href="http://www.lainformacion.com/" title="lainformacion.com" >lainformacion.com</a>
        </li><!-- .home -->
        <li class="crumb">Secciones</li>
        
        <li class="nav-item droptab">

            <a href="//www.lainformacion.com/mundo/" class="lnk droptab-link" title="Internacional">

                Internacional
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//www.lainformacion.com/mundo/" title="Internacional" >Internacional</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/africa/L_EsUOSXnUk3KyZY7f4JXvp7/" title="África" >África</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/america/L_OQ4nVc0EtNuxzXi8wSxGL5/" title="América" >América</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/asia/L_BdnDsjdTOXrISqxckTM8i5/" title="Asia" >Asia</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/europa/L_nJR7n3ysY4VOCyuzgVf5b/" title="Europa" >Europa</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/america/estados-unidos/L_hCy212p2RfF3S8NZUO12D2/" title="EEUU" >EEUU</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/asia/oriente/L_5AJeqqAueMksV7pHqrvK07/" title="Oriente Medio" >Oriente Medio</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//www.lainformacion.com/espana/" class="lnk droptab-link" title="España">

                España
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//www.lainformacion.com/espana/" title="España" >España</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/asuntos-sociales/" title="Sociedad" >Sociedad</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/catastrofes-y-accidentes/" title="Sucesos" >Sucesos</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/politica/" title="Política" >Política</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//www.lainformacion.com/economia/" class="lnk droptab-link" title="Economía">

                Economía
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//www.lainformacion.com/economia/" title="Economía" >Economía</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="http://www.lainformacion.com/comunicados_empresas/" title="Comunicados" >Comunicados</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//blogs.lainformacion.com" class="lnk nav-item-lnk" title="Opinión">

                Opinión
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//www.lainformacion.com/deporte/" class="lnk droptab-link" title="Deportes">

                Deportes
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//www.lainformacion.com/deporte/" title="Deportes" >Deportes</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/deporte/futbol/" title="Fútbol" >Fútbol</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/deporte/baloncesto/" title="Baloncesto" >Baloncesto</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/deporte/automovilismo/formula-uno-f1/" title="Fórmula 1" >Fórmula 1</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/deporte/tenis/" title="Tenis" >Tenis</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/deporte/ciclismo/" title="Ciclismo" >Ciclismo</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/deportes/baloncesto/nba/" title="NBA" >NBA</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//www.lainformacion.com/tecnologia/" class="lnk droptab-link" title="Tecnología">

                Tecnología
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//www.lainformacion.com/tecnologia/" title="Tecnología" >Tecnología</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/arte-cultura-y-espectaculos/videojuegos/" title="Videojuegos" >Videojuegos</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//www.lainformacion.com/ciencia/" class="lnk nav-item-lnk" title="Ciencia">

                Ciencia
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//www.lainformacion.com/salud/" class="lnk nav-item-lnk" title="Salud">

                Salud
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//www.lainformacion.com/artes/" class="lnk droptab-link" title="Cultura">

                Cultura
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//www.lainformacion.com/artes/" title="Cultura" >Cultura</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/arte-cultura-y-espectaculos/cine/" title="Cine" >Cine</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/arte-cultura-y-espectaculos/musica/" title="Música" >Música</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/estilo-de-vida-y-tiempo-libre/gastronomia-restaurantes-y-cocina/" title="Gastronomía" >Gastronomía</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//www.lainformacion.com/motor/" class="lnk nav-item-lnk" title="Motor">

                Motor
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//www.lainformacion.com/gente/" class="lnk nav-item-lnk" title="Gente">

                Gente
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//www.lainformacion.com/television/" class="lnk nav-item-lnk" title="Televisión">

                Televisión
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

           </ul>
</nav>
<!-- /mt = 1496828041 -->

    <div class="nav-aux">

        <!-- mt = 1496828294 -->
<div class="date">
        <span class="day">Miércoles</span>, 07/06/2017 - <span class="time">11:38 h</span>
</div><!-- .date -->

<!-- /mt = 1496828294 -->

        <!-- mt = 1496828041 -->
<ul class="menu">
    
        <li class="menu-item">
            <a class="lnk " href="//www.lainformacion.com/ultimo/" title="Última hora" >Última hora</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="http://videos.lainformacion.com" title="Vídeos" >Vídeos</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="http://fotogalerias.lainformacion.com" title="Fotogalerías" >Fotogalerías</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="http://fotos.lainformacion.com" title="Fotos" >Fotos</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//blogs.lainformacion.com/" title="Blogs" >Blogs</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="/lo-mas-visto//" title="Lo más" >Lo más</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//tags.lainformacion.com/" title="Temas" >Temas</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//www.mujer.es/" title="Mujer.es" >Mujer.es</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//practicopedia.lainformacion.com/" title="Practicopedia" >Practicopedia</a>
        </li>

    </ul>
<!-- /mt = 1496828041 -->

    </div>
</header>

        <!-- mt = 1496828252 -->
    
<h2 class="breakingnews ">
  <span class="text">
    <span class="label">
      ECONOMÍA 
          </span>
    <strong class="ticker">
                <a title="Santander ampliará capital en 7.000 millones" href="http://www.lainformacion.com/economia/Banco-Santander-compra-euro-Popular_0_1033396771.html" class="lnk" rel="blank">Santander ampliará capital en 7.000 millones</a>
          </strong>
  </span>
</h2><!-- .breaking-news -->
<!-- /mt = 1496828252 -->

        
        <main id="main">

            <div class="ad-h ad-982x90">
  <div class="ad-wrap">
    <div class="ad">
      
  <div id="top" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-top -->

    </div><!-- .ad -->
  </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

            <div class="pg-article">
  <div class="gd seam-gutter">

    <div class="gdu u16 u-first">
      <article class="pg-content">

	<header class="pg-head">
	      
<div class="pg-bkn-kicker ">
      <a class="lnk " href="http://www.lainformacion.com/bloque-nacionalista-galego/O_dt4yAC4j0wbM1yfX31cbt3/" title="Bloque Nacionalista Galego" >Bloque Nacionalista Galego</a>
  </div>
	  <h1  class="pg-bkn-headline">(AV)La Xunta intentará que la Axencia Galega da Industria Forestal esté operativa este mes</h1>
	  <section class="nws-data">

  <span  itemprop="author" itemscope itemtype="http://schema.org/Person" class="author " >
  Por
  
          EUROPA PRESS
  </span><!-- .author -->


<br />

      <span class="location">SANTIAGO DE COMPOSTELA</span><span class="separator">|</span>
  
  <span class="dateline">07/06/2017 - 11:36</span>

</section><!-- .nws-data -->
	  	</header><!-- .pg-head -->

	<div class="md-sharebar-table md">
  <div class="bd">
    <a class="btn facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lainformacion.com/bloque-nacionalista-galego/O_dt4yAC4j0wbM1yfX31cbt3/Xunta-Axencia-Galega-Industria-Forestal_0_1033397027.html"  rel = "popup"data-pop-size = "width=450, height=250"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-facebook">
            </span>

</a>
    <a class="btn twitter" href="https://twitter.com/intent/tweet?original_referer=http://www.lainformacion.com/bloque-nacionalista-galego/O_dt4yAC4j0wbM1yfX31cbt3/Xunta-Axencia-Galega-Industria-Forestal_0_1033397027.html&amp;tw_p=tweetbutton&amp;url=http://www.lainformacion.com/bloque-nacionalista-galego/O_dt4yAC4j0wbM1yfX31cbt3/Xunta-Axencia-Galega-Industria-Forestal_0_1033397027.html&amp;text=%28AV%29La+Xunta+intentar%C3%A1+que+la+Axencia+Galega+da+Industria+Forestal+est%C3%A9+operativa+este+mes&amp;via=la_informacion"  rel = "popup"data-pop-size = "width=450, height=300"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-twitter">
            </span>

</a>
    <a class="btn google-plus" href="https://plus.google.com/share?url=http://www.lainformacion.com/bloque-nacionalista-galego/O_dt4yAC4j0wbM1yfX31cbt3/Xunta-Axencia-Galega-Industria-Forestal_0_1033397027.html"  rel = "popup"data-pop-size = "width=520, height=350"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-google-plus">
            </span>

</a>
    <a class="btn linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lainformacion.com/bloque-nacionalista-galego/O_dt4yAC4j0wbM1yfX31cbt3/Xunta-Axencia-Galega-Industria-Forestal_0_1033397027.html&amp;title=%28AV%29La+Xunta+intentar%C3%A1+que+la+Axencia+Galega+da+Industria+Forestal+est%C3%A9+operativa+este+mes&amp;summary=El+titular+de+la+Xunta%2C+Alberto+N%C3%BA%C3%B1ez+Feij%C3%B3o%2C+ha+avanzado+que+su+Gobierno+va+a+%22intentar%22+que+la+Axencia+Galega+da+Industria+Forestal+%22funcione+en+este+primer+semestre%22+de+2017."  rel = "popup"data-pop-size = "width=707, height=510"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-linkedin">
            </span>

</a>
  </div><!-- .bd -->
</div><!-- .md-sharebar-table -->

	
	<div class="gd">
	  <div class="gdu u4 u-first">

	    <div class="sticky">

	      <div class="md-sharebar-vertical md">
  <div class="bd">
    <a class="btn facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lainformacion.com/bloque-nacionalista-galego/O_dt4yAC4j0wbM1yfX31cbt3/Xunta-Axencia-Galega-Industria-Forestal_0_1033397027.html"  rel = "popup"data-pop-size = "width=450, height=250"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-facebook">
            </span>

</a>
    <a class="btn twitter" href="https://twitter.com/intent/tweet?original_referer=http://www.lainformacion.com/bloque-nacionalista-galego/O_dt4yAC4j0wbM1yfX31cbt3/Xunta-Axencia-Galega-Industria-Forestal_0_1033397027.html&amp;tw_p=tweetbutton&amp;url=http://www.lainformacion.com/bloque-nacionalista-galego/O_dt4yAC4j0wbM1yfX31cbt3/Xunta-Axencia-Galega-Industria-Forestal_0_1033397027.html&amp;text=%28AV%29La+Xunta+intentar%C3%A1+que+la+Axencia+Galega+da+Industria+Forestal+est%C3%A9+operativa+este+mes&amp;via=la_informacion"  rel = "popup"data-pop-size = "width=450, height=300"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-twitter">
            </span>

</a>
    <a class="btn google-plus" href="https://plus.google.com/share?url=http://www.lainformacion.com/bloque-nacionalista-galego/O_dt4yAC4j0wbM1yfX31cbt3/Xunta-Axencia-Galega-Industria-Forestal_0_1033397027.html"  rel = "popup"data-pop-size = "width=520, height=350"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-google-plus">
            </span>

</a>
    <a class="btn linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lainformacion.com/bloque-nacionalista-galego/O_dt4yAC4j0wbM1yfX31cbt3/Xunta-Axencia-Galega-Industria-Forestal_0_1033397027.html&amp;title=%28AV%29La+Xunta+intentar%C3%A1+que+la+Axencia+Galega+da+Industria+Forestal+est%C3%A9+operativa+este+mes&amp;summary=El+titular+de+la+Xunta%2C+Alberto+N%C3%BA%C3%B1ez+Feij%C3%B3o%2C+ha+avanzado+que+su+Gobierno+va+a+%22intentar%22+que+la+Axencia+Galega+da+Industria+Forestal+%22funcione+en+este+primer+semestre%22+de+2017."  rel = "popup"data-pop-size = "width=707, height=510"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-linkedin">
            </span>

</a>
  </div><!-- .bd -->
</div><!-- .md-sharebar-vertical -->

	      
  <div id="skynoti" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-skynoti -->


	      </div><!-- /.sticky -->

	  </div><!-- .gdu .u2 .u-first -->

	  <div class="gdu u12 u-last">
	    <div class="pg-body">
	      <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
    
      <a class="lnk tag" href="http://www.lainformacion.com/bloque-nacionalista-galego/O_dt4yAC4j0wbM1yfX31cbt3/" title="Bloque Nacionalista Galego" rel = tag>Bloque Nacionalista Galego</a>

    
  </p><!-- .tags -->
</div><!-- .tagbar -->
	      <p class="teaser">
  <b>El titular de la Xunta, Alberto Núñez Feijóo, ha avanzado que su Gobierno va a "intentar" que la Axencia Galega da Industria Forestal "funcione en este primer semestre" de 2017.</b>
</p><!-- .teaser -->

	      <div itemprop="articleBody" class="mce-body ">
		<p class="mce">As&iacute; lo ha avanzado durante la sesi&oacute;n de control en el pleno del Parlamento, a preguntas de la portavoz del BNG en la C&aacute;mara, Ana Pont&oacute;n, quien ha recriminado al presidente gallego que "su modelo forestal fracaso", y le ha exigido medidas.</p><p class="mce">En respuesta a esto, Feij&oacute;o ha subrayado que el Ejecutivo auton&oacute;mico pretende "intentar consensuar con los ayuntamientos y con el sector" el plan forestal y que la mencionada agencia est&eacute; operativa este primer semestre, esto es, antes de que concluya junio.</p><p class="mce">(HABR&Aacute; AMPLIACI&Oacute;N)</p>			      </div><!-- .mce-body -->

	    </div><!-- .pg-body -->

	    <div class="md-sharebar-table md">
  <div class="bd">
    <a class="btn facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lainformacion.com/bloque-nacionalista-galego/O_dt4yAC4j0wbM1yfX31cbt3/Xunta-Axencia-Galega-Industria-Forestal_0_1033397027.html"  rel = "popup"data-pop-size = "width=450, height=250"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-facebook">
            </span>

</a>
    <a class="btn twitter" href="https://twitter.com/intent/tweet?original_referer=http://www.lainformacion.com/bloque-nacionalista-galego/O_dt4yAC4j0wbM1yfX31cbt3/Xunta-Axencia-Galega-Industria-Forestal_0_1033397027.html&amp;tw_p=tweetbutton&amp;url=http://www.lainformacion.com/bloque-nacionalista-galego/O_dt4yAC4j0wbM1yfX31cbt3/Xunta-Axencia-Galega-Industria-Forestal_0_1033397027.html&amp;text=%28AV%29La+Xunta+intentar%C3%A1+que+la+Axencia+Galega+da+Industria+Forestal+est%C3%A9+operativa+este+mes&amp;via=la_informacion"  rel = "popup"data-pop-size = "width=450, height=300"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-twitter">
            </span>

</a>
    <a class="btn google-plus" href="https://plus.google.com/share?url=http://www.lainformacion.com/bloque-nacionalista-galego/O_dt4yAC4j0wbM1yfX31cbt3/Xunta-Axencia-Galega-Industria-Forestal_0_1033397027.html"  rel = "popup"data-pop-size = "width=520, height=350"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-google-plus">
            </span>

</a>
    <a class="btn linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lainformacion.com/bloque-nacionalista-galego/O_dt4yAC4j0wbM1yfX31cbt3/Xunta-Axencia-Galega-Industria-Forestal_0_1033397027.html&amp;title=%28AV%29La+Xunta+intentar%C3%A1+que+la+Axencia+Galega+da+Industria+Forestal+est%C3%A9+operativa+este+mes&amp;summary=El+titular+de+la+Xunta%2C+Alberto+N%C3%BA%C3%B1ez+Feij%C3%B3o%2C+ha+avanzado+que+su+Gobierno+va+a+%22intentar%22+que+la+Axencia+Galega+da+Industria+Forestal+%22funcione+en+este+primer+semestre%22+de+2017."  rel = "popup"data-pop-size = "width=707, height=510"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-linkedin">
            </span>

</a>
  </div><!-- .bd -->
</div><!-- .md-sharebar-table -->

	  </div><!-- .gdu .u14 .u-last -->
	</div><!-- .gd -->

        
	<div class="fb-comments" data-href="http://www.lainformacion.com/bloque-nacionalista-galego/O_dt4yAC4j0wbM1yfX31cbt3/Xunta-Axencia-Galega-Industria-Forestal_0_1033397027.html" data-width="667" data-numposts="10"></div>

	<div class="md">
    <div id="PAN_LaInformacion"></div>
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget', {
            widgetId: 'aa5f3e863e8b2ab38ab7ad1dbb858c501a353ce7',
            insertBeforeElementId: 'PAN_LaInformacion',
            renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_LaInformacion_Hover_APP.html',
            numItems: 6,
            numCols: 3,
            tagIds: "9725051,9725053,9725054,9725055,9725056,9725057",
            width: '100%', height: 0,
            adpositions: "1,2,3,4,5,6" // <-- only if Widget ID
        }]);

    </script>

    <script type="text/javascript">
        if (!cX.isTopWindow()) {
            cX.setSiteId('1140705714225269804');
            cX.sendPageViewEvent();
        }
        var cxSegments = cX.getUserSegmentIds({persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698'});
        var e = document.createElement("img");
        e.width = 1;
        e.height = 1;
        e.alt = "";
        e.border = 0;
        var cxenseSegmentParams = '&' + encodeURIComponent('add_code') + '=';
        for (var i = 0; i < Math.min(cxSegments.length, 40); i++) {
            cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
            if (i !== (Math.min(cxSegments.length, 40) - 1)) cxenseSegmentParams += ',';
        }
        e.src = 'http://ib.adnxs.com/seg?' + cxenseSegmentParams + '&member=7037';
        t = document.getElementsByTagName('body')[0];
        t.parentNode.appendChild(e);
    </script>
</div>

	<!-- mt = 1496828244 -->
<div class="md-latest md">

  <div class="hd">
    
  <h2 class="m-title-md">
  
      Últimas noticias
      </h2>

  </div><!-- .hd -->

  <div class="bd">
    
            	      
            

		  	
	<div class="md-item-news md">
           <div class="kicker">
               <p class="text">
                   <span class="txt">
                     11:36
                   </span>
               </p>
           </div><!-- .kicker -->

	  	  
	  <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/politica/partidos/PNV-dispuesto-negociar-cuentas-adeudan_0_1033397029.html" title="PNV está dispuesto a negociar las cuentas de 2018 desde &quot;cero&quot; y dice que hay una &quot;lista larga de cosas que se adeudan&quot;" >PNV está dispuesto a negociar las cuentas de 2018 desde &quot;cero&quot; y dice que hay una &quot;lista larga de cosas que se adeudan&quot;</a>
    </h3>
	</div><!-- .md-item-news -->

      
      
    
            	      
            

		  	
	<div class="md-item-news md">
           <div class="kicker">
               <p class="text">
                   <span class="txt">
                     11:36
                   </span>
               </p>
           </div><!-- .kicker -->

	  	  
	  <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/policia-y-justicia/justicia-y-derechos/IULV-CA-capacidad-economica-universitarios-bonificaciones_0_1033397028.html" title="IULV-CA pide tener en cuenta la &quot;capacidad económica&quot; de los universitarios al valorar las bonificaciones a sus estudios" >IULV-CA pide tener en cuenta la &quot;capacidad económica&quot; de los universitarios al valorar las bonificaciones a sus estudios</a>
    </h3>
	</div><!-- .md-item-news -->

      
      
    
            	      
            

		  	
	<div class="md-item-news md">
           <div class="kicker">
               <p class="text">
                   <span class="txt">
                     11:36
                   </span>
               </p>
           </div><!-- .kicker -->

	  	  
	  <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/mundo/Notre-Dame-video-atentado_0_1033396948.html" title="El vídeo del ataque en Notre Dame que hizo temer lo peor a Francia otra vez" >El vídeo del ataque en Notre Dame que hizo temer lo peor a Francia otra vez</a>
    </h3>
	</div><!-- .md-item-news -->

      
      
    
            	      
            

		  	
	<div class="md-item-news md">
           <div class="kicker">
               <p class="text">
                   <span class="txt">
                     11:36
                   </span>
               </p>
           </div><!-- .kicker -->

	  	  
	  <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/bloque-nacionalista-galego/O_dt4yAC4j0wbM1yfX31cbt3/Xunta-Axencia-Galega-Industria-Forestal_0_1033397027.html" title="(AV)La Xunta intentará que la Axencia Galega da Industria Forestal esté operativa este mes" >(AV)La Xunta intentará que la Axencia Galega da Industria Forestal esté operativa este mes</a>
    </h3>
	</div><!-- .md-item-news -->

      
      
      </div><!-- .bd -->

</div><!-- .md-latest -->
<!-- /mt = 1496828244 -->

      </article><!-- .pg-content -->
    </div><!-- .gdu .u16 .u-first -->

    <aside class="gdu u8 u-last">
      <!-- mt = 1496828168 -->
<!-- mt = 1496828294 -->

    
    <div class="ad-v ad-300x600">
  <div class="ad">

    
      <div id="right1" class="bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-right1 -->

    
  </div><!-- .ad -->
</div><!-- .ad-v -->

    
    
    
    




<img src="http://www.lainformacion.com/2017/05/29/blogs.jpg?hash=6b09a41ea31dea1f270a427e26fde100eb5b793e" width="324" height="436" border="0" usemap="#Mapbo" />

<map name="Mapbo" id="Mapbo">

  <area shape="rect" coords="-2,-2,324,44" href="http://blogs.lainformacion.com/" />

  <area shape="rect" coords="0,43,326,70" href="http://www.lainformacion.com/jose_luis_roig/" />

  <area shape="rect" coords="0,69,324,143" href="http://www.lainformacion.com/politica/Cataluna-cambiar-cartera-bandera-independentista_0_1029798472.html" />

  <area shape="rect" coords="-1,142,326,167" href="http://blogs.lainformacion.com/zoomboomcrash/" />

  <area shape="rect" coords="-2,166,324,238" href="http://blogs.lainformacion.com/zoomboomcrash/2017/05/28/por-que-hay-que-crear-un-memorial-day-como-hace-eeuu-con-sus-caidos/" />

  <area shape="rect" coords="-2,237,324,263" href="http://www.lainformacion.com/no-nos-moveran/" />

  <area shape="rect" coords="-1,262,325,335" href="http://www.lainformacion.com/espana/tiempo-independentistas-Rajoy-Sanchez-CUP_0_1030397140.html" />

  <area shape="rect" coords="-1,334,324,361" href="http://blogs.lainformacion.com/telediaria/" />

  <area shape="rect" coords="-2,360,326,438" href="http://blogs.lainformacion.com/telediaria/2017/05/28/la-tactica-de-telecinco-en-fin-de-semana/" />

</map>


    
    
    
    <div id="topmost_mod_201722808725849" class="md md-topmost  tabbed">

  <div class="hd">
          <h2 class="m-title-md type-3">LO MÁS VISTO</h2>
      </div><!-- .hd -->

  <div class="bd">
    
      
            <ul class="top-list">

      <li class="entry-item">

      <span class="num">1</span>

      <a title="Un policía dispara a un hombre que intentó agredirle en Notre Dame (París)" href="http://www.lainformacion.com/mundo/policia-herido-catedral-Notre-Dame-Paris_0_1033097895.html" class="lnk ">Un policía dispara a un hombre que intentó agredirle en Notre Dame (París)</a>

    </li>
      <li class="entry-item">

      <span class="num">2</span>

      <a title="Los dardos de Rufián a Cosidó: &quot;Quien no le entienda que se compre El Padrino&quot;" href="http://www.lainformacion.com/politica/Rufian-Cosido-entienda-actitud-Padrino_0_1033097924.html" class="lnk ">Los dardos de Rufián a Cosidó: &quot;Quien no le entienda que se compre El Padrino&quot;</a>

    </li>
      <li class="entry-item">

      <span class="num">3</span>

      <a title="El valor del Popular se mantiene a la espera de noticias del BCE" href="http://www.lainformacion.com/economia/bolsa-Popular-BCE_0_1033097180.html" class="lnk ">El valor del Popular se mantiene a la espera de noticias del BCE</a>

    </li>
      <li class="entry-item">

      <span class="num">4</span>

      <a title="La encuesta más &#039;machista&#039; del CIS: ellas friegan, compran y hacen la comida" href="http://www.lainformacion.com/espana/encuesta-machista-CIS-friegan-compran_0_1033097346.html" class="lnk ">La encuesta más &#039;machista&#039; del CIS: ellas friegan, compran y hacen la comida</a>

    </li>
      <li class="entry-item">

      <span class="num">5</span>

      <a title="El FT ve al Popular como una ganga... si alguien quiere asumir riesgos" href="http://www.lainformacion.com/economia/FT-Popular-Banco_0_1033097142.html" class="lnk ">El FT ve al Popular como una ganga... si alguien quiere asumir riesgos</a>

    </li>
      <li class="entry-item">

      <span class="num">6</span>

      <a title="Londres espera a los resultados de ADN para responder a la familia de Echeverría" href="http://www.lainformacion.com/policia-y-justicia/Londres-resultados-ADN-respuestas-Echeverria_0_1033098377.html" class="lnk ">Londres espera a los resultados de ADN para responder a la familia de Echeverría</a>

    </li>
      <li class="entry-item">

      <span class="num">7</span>

      <a title="Santander estudia ampliar capital en 5.000 millones para comprar Popular" href="http://www.lainformacion.com/economia-negocios-y-finanzas/bienes-de-consumo/Santander-Popular-Banco-Botin_0_1033098179.html" class="lnk ">Santander estudia ampliar capital en 5.000 millones para comprar Popular</a>

    </li>
      <li class="entry-item">

      <span class="num">8</span>

      <a title="El Santander compra Popular por sólo un euro y amplía capital en 7.000 millones" href="http://www.lainformacion.com/economia/Banco-Santander-compra-euro-Popular_0_1033396771.html" class="lnk ">El Santander compra Popular por sólo un euro y amplía capital en 7.000 millones</a>

    </li>
      <li class="entry-item">

      <span class="num">9</span>

      <a title="La OCDE pide más gasto social e impuestos para que el 1% no sea más rico" href="http://www.lainformacion.com/economia/OCDE-social-impuestos-aumente-brecha_0_1033097028.html" class="lnk ">La OCDE pide más gasto social e impuestos para que el 1% no sea más rico</a>

    </li>
      <li class="entry-item">

      <span class="num">10</span>

      <a title="Guindos y Botín, juntos en Bilderberg en vísperas de la &#039;operación Popular&#039;" href="http://www.lainformacion.com/economia/Guindos-Ana-Botin-Bilderberg-Popular_0_1033098346.html" class="lnk ">Guindos y Botín, juntos en Bilderberg en vísperas de la &#039;operación Popular&#039;</a>

    </li>
  
</ul>

      
      </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="md md-webconsultas" id="slideWebconsultas_176151118">

    <div class="hd">
        <h2 class="m-title-md">
            <a class="lnk" href="http://www.webconsultas.com/" rel="blank">
                <span class="bgpic">
					<span class="bgpic-wrapper">
                        <img src="http://static2.lainformacion.com/static/BB3HTML/images/webconsultas-title.png?hash=88629c743f0e8e5f79b315fa5898f767" alt="webconsultas.com" title="webconsultas.com">
					</span><!-- /.bgpic-wrapper -->
				</span>
            </a>
        </h2>
    </div><!-- .hd -->

    <div class="bd">
        <div class="swiper-container slide-webconsultas-main">
            <div class="swiper-wrapper">

                                    <div class="swiper-slide">
                        <figure class="image-holder">
                            <span class="obj-img" style="width: 323px;">
                                <a href="http://www.webconsultas.com/bebes-y-ninos/el-bebe/matronatacion-4399" title="Matronataci&oacute;n: beneficios de llevar a tu beb&eacute; a la piscina" class="lnk" rel="blank">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_big/public/temas/dest_matronatacion.jpg?itok=V3ZmGjbc" alt="Matronataci&oacute;n: beneficios de llevar a tu beb&eacute; a la piscina" height="150" width="323">
                                </a>
                            </span><!-- .obj-image -->
                        </figure>
                        <div class="slide-metadata">
                            <h3 class="section bebes-y-ninos">Beb&eacute;s y ni&ntilde;os</h3>
                            <h2 class="title">
                                <a href="http://www.webconsultas.com/bebes-y-ninos/el-bebe/matronatacion-4399" class="lnk" rel="blank">Matronataci&oacute;n: beneficios de llevar a tu beb&eacute; a la piscina</a>
                            </h2>
                        </div><!-- .slide-metadata -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <figure class="image-holder">
                            <span class="obj-img" style="width: 323px;">
                                <a href="http://www.webconsultas.com/noticias/dieta-y-nutricion/encuentran-beneficios-nutricionales-en-el-salvado-de-arroz" title="Encuentran beneficios nutricionales en el salvado de arroz" class="lnk" rel="blank">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_big/public/noticias/beneficios_salvados_arroz.jpg?itok=y0H1v036" alt="Encuentran beneficios nutricionales en el salvado de arroz" height="150" width="323">
                                </a>
                            </span><!-- .obj-image -->
                        </figure>
                        <div class="slide-metadata">
                            <h3 class="section dieta-y-nutricion">Dieta y nutrici&oacute;n</h3>
                            <h2 class="title">
                                <a href="http://www.webconsultas.com/noticias/dieta-y-nutricion/encuentran-beneficios-nutricionales-en-el-salvado-de-arroz" class="lnk" rel="blank">Encuentran beneficios nutricionales en el salvado de arroz</a>
                            </h2>
                        </div><!-- .slide-metadata -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <figure class="image-holder">
                            <span class="obj-img" style="width: 323px;">
                                <a href="http://www.webconsultas.com/curiosidades/despertar-confuso-ebrios-de-sueno" title="Despertar confuso: el porqu&eacute; de la borrachera del sue&ntilde;o" class="lnk" rel="blank">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_big/public/articulos/dest_despertar_confuso.jpg?itok=X_esV3j0" alt="Despertar confuso: el porqu&eacute; de la borrachera del sue&ntilde;o" height="150" width="323">
                                </a>
                            </span><!-- .obj-image -->
                        </figure>
                        <div class="slide-metadata">
                            <h3 class="section curiosidades">Curiosidades</h3>
                            <h2 class="title">
                                <a href="http://www.webconsultas.com/curiosidades/despertar-confuso-ebrios-de-sueno" class="lnk" rel="blank">Despertar confuso: el porqu&eacute; de la borrachera del sue&ntilde;o</a>
                            </h2>
                        </div><!-- .slide-metadata -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <figure class="image-holder">
                            <span class="obj-img" style="width: 323px;">
                                <a href="http://www.webconsultas.com/noticias/embarazo/asocian-la-lactancia-con-menor-dolor-cronico-tras-la-cesarea" title="Asocian la lactancia con menor dolor cr&oacute;nico tras la ces&aacute;rea" class="lnk" rel="blank">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_big/public/noticias/lactancia_dolor_cesarea.jpg?itok=t44DU1pB" alt="Asocian la lactancia con menor dolor cr&oacute;nico tras la ces&aacute;rea" height="150" width="323">
                                </a>
                            </span><!-- .obj-image -->
                        </figure>
                        <div class="slide-metadata">
                            <h3 class="section embarazo">Embarazo</h3>
                            <h2 class="title">
                                <a href="http://www.webconsultas.com/noticias/embarazo/asocian-la-lactancia-con-menor-dolor-cronico-tras-la-cesarea" class="lnk" rel="blank">Asocian la lactancia con menor dolor cr&oacute;nico tras la ces&aacute;rea</a>
                            </h2>
                        </div><!-- .slide-metadata -->
                    </div><!-- .swiper-slide -->
                
            </div><!-- .swiper-wrapper -->
        </div><!-- .swiper-container -->

        <div class="slide-webconsultas-thumbs-container">
            <div class="swiper-container slide-webconsultas-thumbs">
                <div class="swiper-wrapper">

                                            <div class="swiper-slide">
                            <div class="thumb-metadata">
                                <p>Matronataci&amp;oacute;n: beneficios de llevar a tu beb&amp;eacute; a la piscina</p>
                            </div><!-- .thumb-metadata -->
                            <figure class="image-holder">
                                <span class="obj-img" style="width: 81px;">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_small/public/temas/dest_matronatacion.jpg?itok=JrvXdG4u" alt="" height="81" width="81">
                                </span><!-- /.obj-image -->
                            </figure><!-- /.image-holder -->
                        </div><!-- .swiper-slide -->
                                            <div class="swiper-slide">
                            <div class="thumb-metadata">
                                <p>Encuentran beneficios nutricionales en el salvado de arroz</p>
                            </div><!-- .thumb-metadata -->
                            <figure class="image-holder">
                                <span class="obj-img" style="width: 81px;">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_small/public/noticias/beneficios_salvados_arroz.jpg?itok=dC0_CGBQ" alt="" height="81" width="81">
                                </span><!-- /.obj-image -->
                            </figure><!-- /.image-holder -->
                        </div><!-- .swiper-slide -->
                                            <div class="swiper-slide">
                            <div class="thumb-metadata">
                                <p>Despertar confuso: el porqu&amp;eacute; de la borrachera del sue&amp;ntilde;o</p>
                            </div><!-- .thumb-metadata -->
                            <figure class="image-holder">
                                <span class="obj-img" style="width: 81px;">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_small/public/articulos/dest_despertar_confuso.jpg?itok=N41sUFmq" alt="" height="81" width="81">
                                </span><!-- /.obj-image -->
                            </figure><!-- /.image-holder -->
                        </div><!-- .swiper-slide -->
                                            <div class="swiper-slide">
                            <div class="thumb-metadata">
                                <p>Asocian la lactancia con menor dolor cr&amp;oacute;nico tras la ces&amp;aacute;rea</p>
                            </div><!-- .thumb-metadata -->
                            <figure class="image-holder">
                                <span class="obj-img" style="width: 81px;">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_small/public/noticias/lactancia_dolor_cesarea.jpg?itok=rxJNQPG3" alt="" height="81" width="81">
                                </span><!-- /.obj-image -->
                            </figure><!-- /.image-holder -->
                        </div><!-- .swiper-slide -->
                    
                </div><!-- .swiper-wrapper -->
            </div><!-- .swiper-container -->
        </div><!-- .slide-webconsultas-thumbs-container -->
    </div><!-- .bd -->
</div><!-- .md.md-webconsultas -->
    
    
    
    <div class="md-newsletter md">

  <div class="hd">
    
  <h2 class="m-title-md">
  
          <span class="bgpic">
	<img src="http://static1.lainformacion.com/bbtfile/129_20160228gvcRdj.jpg" alt="Nuestro Newsletter">
      </span>
    
  </h2>

  </div><!-- .hd -->

  
  <div class="bd">

    <form id="form_md-newsletter" action="/bbtmailchimp/suscription.json" data-messages-src="/bb3htmlform/messages.json" data-controller="formMDNewsletter" method="POST">

      <div class="form-slat-full">

  <div class="fa ico">
    <span class="inner-text"></span>
  </div>

  <div class="text">
    <p class="message"></p>
  </div>

</div>

      <div class="fieldset">

        <label class="form-label " for = newsletter-email>
  <span class="text">Recibe las mejores noticias del momento en tu email</span>
</label>
	<input type="hidden" class="bbt-field valid default" disabled="disabled" id="list" value="lainformacion" name="list">

        <div class="row">
          <div class="col">
            
<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Dirección de e-mail"
            
                            id="newsletter-email"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="default bbt-field"

            
    >

    <!-- Optional btn -->
    

</span>
          </div><!-- /.col -->

          <div class="col">
            
<button
	class="form-button block submit"
		type="submit"
	
	
	>

    
          <span class="text">Recibir</span>
    
    
          <div class="form-button-spinner">
	<span class="fa-b ico-spinner spin-360"></span><!-- .ico-spinner -->
      </div>
    
</button>

          </div><!-- /.col -->
        </div><!-- /.row -->

        <input
	class="form-checkbox fa ico "
	type="checkbox"

	
	
		id="form-checkbox-newsletter"
	
 	
	>

                
        <label class="form-label" for="form-checkbox-newsletter">
            <span class="text">Acepto las <a class="lnk" href="http://www.lainformacion.com/condiciones-de-uso/" title="Condiciones de uso" target="_blank">condiciones de uso</a></span>
        </label>

      </div>

      <div class="form-slat hidden ">
  <p class="text message"></p>
</div>

    </form><!-- .form_md-newsletter -->

  </div><!-- .bd -->

</div><!-- .md-newsletter -->

    
    
    
    <div class="md-vanidad md">

    <div class="hd">
        <h2 class="m-title-md">
            <a href="http://www.vanidad.es/" class="lnk" target="_blank">
                <span class="bgpic">
                    <span class="bgpic-wrapper">
                        <img src="http://static2.lainformacion.com/static/BB3HTML/images/vanidad-title.png?hash=29bd231a9f3acfd69cff8917732fcb55" alt="Vanidad.es" title="Todas las tendencias actuales de moda, belleza y estilo de vida">
                    </span><!-- /.bgpic-wrapper -->
                </span>
            </a>
        </h2>
    </div>

    <div class="bd">

        
            
                <div class="md-item-news md">
                                            <figure class="image-holder" id="vanidad-module-main">
                            <span class="obj-img">
                                <a href="http://www.vanidad.es/moda/tiffany-city-hardwear-celebs" title="Adoramos la colección Tiffany City HardWear (y las celebs también)" class="lnk" target="_blank">
                                    <img src="http://www.vanidad.es/wp-content/uploads/2017/06/Tiffany-City-HardWear-portada-celebs.png" alt="Adoramos la colección Tiffany City HardWear (y las celebs también)" width="640" height="400">
                                </a>
                            </span><!-- .obj-image -->
                        </figure>
                                        <div class="mt">
                        <h3 class="headline">
                            <a href="http://www.vanidad.es/moda/tiffany-city-hardwear-celebs" class="lnk" title="Adoramos la colección Tiffany City HardWear (y las celebs también)" target="_blank">Adoramos la colección Tiffany City HardWear (y las celebs también)</a>
                        </h3>
                    </div>
                </div>

            
        
            
                <div class="md-item-news md">
                                            <div class="inset-L-w3">
                            <figure class="image-holder" id="vanidad-module-second">
                                <span class="obj-img">
                                    <a href="http://www.vanidad.es/living/helado-sabores-lugares-cool" title="Tiempo de HELADO. Los mejores sabores y los lugares más cool para disfrutarlo" class="lnk" target="_blank">
                                        <img src="http://www.vanidad.es/wp-content/uploads/2017/06/helados_3.jpg" alt="Tiempo de HELADO. Los mejores sabores y los lugares más cool para disfrutarlo" width="640" height="400">
                                    </a>
                                </span><!-- .obj-image -->
                            </figure>
                        </div>
                                        <div class="mt">
                        <h3 class="headline">
                            <a href="http://www.vanidad.es/living/helado-sabores-lugares-cool" class="lnk" title="Tiempo de HELADO. Los mejores sabores y los lugares más cool para disfrutarlo" target="_blank">Tiempo de HELADO. Los mejores sabores y los lugares más cool para disfrutarlo</a>
                        </h3>
                    </div>
                </div>

            
        
    </div>
</div>

    
    
    
    <div class="ad-v ad-300x250">
  <div class="ad">

    
      <div id="right2" class="bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-right2 -->

    
  </div><!-- .ad -->
</div><!-- .ad-v -->

    
    
    
    <div class="md-highlighted-articles md" id="latest_mod_20161080112651">
    <div class="hd">
        
  <h2 class="m-title-md">
  
          <span class="bgpic">
	<img src="http://static2.lainformacion.com/bbtfile/130_20160228KAQj47.jpg" alt="">
      </span>
    
  </h2>

    </div><!-- .hd -->
    <div class="bd">

        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/economia/Banco-Santander-compra-euro-Popular_0_1033396771.html" title="El Santander compra Popular por sólo un euro y amplía capital en 7.000 millones" >El Santander compra Popular por sólo un euro y amplía capital en 7.000 millones</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2017/06/07/economia/Santander-compra-Popular-capital-millones_1033407389_130197373_90x65.jpg">Ana Botín, presidenta del Banco Santander. AFP</a>

                        <a href="http://www.lainformacion.com/economia/Banco-Santander-compra-euro-Popular_0_1033396771.html" title="Ana Botín, presidenta del Banco Santander. AFP" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://imagenes.lainformacion.com/2017/06/07/economia/Santander-compra-Popular-capital-millones_1033407389_130197373_90x65.jpg" width="90" height="65" alt="Ana Botín, presidenta del Banco Santander. AFP">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                                      </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/economia/Guindos-Ana-Botin-Bilderberg-Popular_0_1033098346.html" title="Guindos y Botín, juntos en Bilderberg en vísperas de la &#039;operación Popular&#039;" >Guindos y Botín, juntos en Bilderberg en vísperas de la &#039;operación Popular&#039;</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2017/06/06/economia/Guindos-Botin-Bilderberg-operacion-Popular_1033108985_130172727_90x65.jpg">Guindos y Botín se vieron en Bilderberg en vísperas de la &#039;operación Popular&#039;</a>

                        <a href="http://www.lainformacion.com/economia/Guindos-Ana-Botin-Bilderberg-Popular_0_1033098346.html" title="Guindos y Botín se vieron en Bilderberg en vísperas de la &#039;operación Popular&#039;" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://imagenes.lainformacion.com/2017/06/06/economia/Guindos-Botin-Bilderberg-operacion-Popular_1033108985_130172727_90x65.jpg" width="90" height="65" alt="Guindos y Botín se vieron en Bilderberg en vísperas de la &#039;operación Popular&#039;">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                                      </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/economia-negocios-y-finanzas/mercados-y-bolsas/valores/Guindos-considera-salida-Popular-Santander_0_1033396851.html" title="Guindos considera &quot;una buena salida&quot; la venta del Banco Popular al Santander" >Guindos considera &quot;una buena salida&quot; la venta del Banco Popular al Santander</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2017/06/07/economia/Guindos-considera-Banco-Popular-Santander_1033407415_130198105_90x65.jpg">Guindos considera &quot;una buena salida&quot; la venta del Banco Popular al Santander</a>

                        <a href="http://www.lainformacion.com/economia-negocios-y-finanzas/mercados-y-bolsas/valores/Guindos-considera-salida-Popular-Santander_0_1033396851.html" title="Guindos considera &quot;una buena salida&quot; la venta del Banco Popular al Santander" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://imagenes.lainformacion.com/2017/06/07/economia/Guindos-considera-Banco-Popular-Santander_1033407415_130198105_90x65.jpg" width="90" height="65" alt="Guindos considera &quot;una buena salida&quot; la venta del Banco Popular al Santander">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                                      </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/economia/Popular-cronica-muerte-anunciada-hace_0_1033396795.html" title="Banco Popular: la crónica de una muerte anunciada... desde hace más de un año" >Banco Popular: la crónica de una muerte anunciada... desde hace más de un año</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2017/06/07/economia/Popular-cronica-muerte-anunciada-hace_1033407336_130195887_90x65.jpg">Popular: la crónica de una muerte anunciada... desde hace un año</a>

                        <a href="http://www.lainformacion.com/economia/Popular-cronica-muerte-anunciada-hace_0_1033396795.html" title="Popular: la crónica de una muerte anunciada... desde hace un año" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://imagenes.lainformacion.com/2017/06/07/economia/Popular-cronica-muerte-anunciada-hace_1033407336_130195887_90x65.jpg" width="90" height="65" alt="Popular: la crónica de una muerte anunciada... desde hace un año">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                                      </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/economia/Santander-Banco-Popular-que-pasa-accionistas-bonistas_0_1033396926.html" title="Los accionistas y tenedores de deuda del  Popular perderán toda su inversión" >Los accionistas y tenedores de deuda del  Popular perderán toda su inversión</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2017/06/07/economia/Banco-Popular_1033407351_130196307_90x65.jpg">Banco Popular</a>

                        <a href="http://www.lainformacion.com/economia/Santander-Banco-Popular-que-pasa-accionistas-bonistas_0_1033396926.html" title="Banco Popular" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://imagenes.lainformacion.com/2017/06/07/economia/Banco-Popular_1033407351_130196307_90x65.jpg" width="90" height="65" alt="Banco Popular">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                                      </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
            </div><!-- .bd -->
</div><!-- .md-opinion-makers -->


    
    
    
    <div class="md-wgt-facebook md">

  
      <div class="fb-page"
	data-href="https://www.facebook.com/lainformacion/?fref=ts"
	data-height="350"
		data-hide-cover="true"	data-show-facepile="true"	data-show-posts="true">
</div>
  
</div>

    
    
    
    <div class="ad-v ad-300x250">
  <div class="ad">

    
      <div id="right3" class="bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-right3 -->

    
  </div><!-- .ad -->
</div><!-- .ad-v -->

    
    
    
    <div class="md-rss md">

  <div class="hd">
    
  <h2 class="m-title-md">
  
      Feed RSS
      </h2>

  </div><!-- /.hd -->

  <div class="bd">
    <p>
      <a href="http://noticias.lainformacion.com/rss/" class="lnk">
        <span class="fa fa-rss" > </span>
        Suscríbete a nuestro RSS
      </a><!-- /.lnk -->
    </p>
  </div><!-- /.bd -->

</div><!-- /.md-rss.md -->

    
    <!-- /mt = 1496828294 -->
<!-- /mt = 1496828168 -->
    </aside><!-- .gdu .u8 .u-last -->

  </div><!-- .gd.seam-gutter -->
</div><!-- .pg-article -->


            <div class="gd">
                <div class="gdu u24">
                    <div class="ad-h ad-980x90">

  <div class="ad-wrap">

    <div class="ad">

      
	<div id="bottom" class="bbt-adv-container" style="display:none;">
	</div><!-- #bbt-ad-slot-bottom -->

      
    </div><!-- .ad -->

  </div><!-- .ad-wrap -->

</div><!-- .ad-v -->
                </div><!-- .gdu.u24 -->
            </div><!-- .gd -->

        </main><!-- #main.page-wrap -->

        <footer class="footer">
    <!-- mt = 1496828041 -->
<ul class="icons">

      <li class="nav-item home">
      <a href="/" class="lnk" title="Noticias">Noticias</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item news">
      <a href="http://www.lainformacion.com/ultimo/" class="lnk" title="Últimas noticias">Últimas noticias</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item videos">
      <a href="http://videos.lainformacion.com" class="lnk" title="Vídeos">Vídeos</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item photos">
      <a href="http://fotos.lainformacion.com" class="lnk" title="Fotos">Fotos</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item blogs">
      <a href="//blogs.lainformacion.com/" class="lnk" title="Blogs">Blogs</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item categories">
      <a href="//tags.lainformacion.com/infotags/" class="lnk" title="Categorías">Categorías</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item places">
      <a href="//tags.lainformacion.com/lugares/" class="lnk" title="Lugares">Lugares</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item characters">
      <a href="//tags.lainformacion.com/personajes/" class="lnk" title="Personajes">Personajes</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item companies">
      <a href="//tags.lainformacion.com/empresas/" class="lnk" title="Empresas">Empresas</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item organisations">
      <a href="//tags.lainformacion.com/organismos/" class="lnk" title="Organismos">Organismos</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item archive">
      <a href="//archivo.lainformacion.com/" class="lnk" title="Archivo">Archivo</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item topmost">
      <a href="/lo-mas-visto//" class="lnk" title="Lo más">Lo más</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item rss">
      <a href="http://www.lainformacion.com/rss/list/" class="lnk" title="RSS">RSS</a>
    </li><!-- .nav-item .home -->
  
</ul>
<!-- /mt = 1496828041 -->

    <!-- mt = 1496828041 -->
<nav class="footer-nav">
  <ul>
    <li class="nav-item title">
      <p>Secciones</p>
    </li>
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/mundo/" title="Internacional" rel="blank" >Internacional</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/espana/" title="España" rel="blank" >España</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/economia/" title="Economía" rel="blank" >Economía</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//blogs.lainformacion.com" title="Opinión" rel="blank" >Opinión</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/deporte/" title="Deportes" rel="blank" >Deportes</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/tecnologia/" title="Tecnología" rel="blank" >Tecnología</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/ciencia/" title="Ciencia" rel="blank" >Ciencia</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/salud/" title="Salud" rel="blank" >Salud</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/artes/" title="Cultura" rel="blank" >Cultura</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/motor/" title="Motor" rel="blank" >Motor</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/gente/" title="Gente" rel="blank" >Gente</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/television/" title="Televisión" rel="blank" >Televisión</a>
      </li><!-- .nav-item -->
      </ul>
</nav>
<!-- /mt = 1496828041 -->

    <div class="footer-links">

    
    <div class="col">

        <h4 class="headline " >
            Servicios
    </h4>

        <ul>
                    </ul>

    </div><!-- .col -->

    
    <div class="col">

        <h4 class="headline " >
            Sobre nosotros
    </h4>

        <ul>
            
              <li class="footer-links-item">
				  Conócenos
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="/tarifas-de-publicidad/"class="lnk" rel="_self">Publicidad</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
				  Tlf: 91 766 81 17
		            </li><!-- .footer-links-item -->

                    </ul>

    </div><!-- .col -->

    
    <div class="col">

        <h4 class="headline " >
            Otras webs
    </h4>

        <ul>
            
              <li class="footer-links-item">
		                  <a href="http://233grados.lainformacion.com/"class="lnk" rel="_self">233grados.com</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="//practicopedia.lainformacion.com/"class="lnk" rel="_self">Practicopedia.com</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="//www.mujer.es"class="lnk" rel="_self">Mujer.es</a>
		            </li><!-- .footer-links-item -->

                    </ul>

    </div><!-- .col -->

    
    <div class="col">

        <h4 class="headline " >
            Aviso legal
    </h4>

        <ul>
            
              <li class="footer-links-item">
		                  <a href="http://www.lainformacion.com/condiciones-de-uso/"class="lnk" rel="_self">Condiciones de uso</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="http://www.lainformacion.com/politica-de-privacidad/"class="lnk" rel="_self">Política de privacidad</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="http://www.lainformacion.com/politica-de-cookies-diximedia/"class="lnk" rel="_self">Política de cookies</a>
		            </li><!-- .footer-links-item -->

                    </ul>

    </div><!-- .col -->

    
</div>

    <div class="footer-extra">
    <div class="md-lite-search">
        <div class="md-lite-search">
  <form action="/buscador/" id="md-lite-search_1926285925">
    <div class="fieldset">
          <label class="form-label hidden" for = search-id>
  <span class="text">Búsqueda</span>
</label>

<span class="form-text mini">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Busca en miles de textos, vídeos y fotos"
            
                            id="search-id"
            
            
            
            
            class="default"

                            tabindex="1"
            
    >

    <!-- Optional btn -->
    

</span>
      
<button
	class="form-button btn"
		type="submit"
	
	
	>

          <span class="fa left ico fa-search">
	      </span>
    
          <span class="text">buscar</span>
    
    
    
</button>

    </div><!-- .fieldset -->
  </form>
</div><!-- .md-lite-search -->
    </div><!-- .md-lite-search -->
</div><!-- .footer-search -->

    <div class="footer-bottom-links">

    <p class="share-links">
    <strong>Siguenos también en:</strong>
            <a class="lnk " href="https://www.facebook.com/lainformacion/" title="Visitar Facebook" rel="blank" >Facebook</a>
    
            <a class="lnk " href="https://twitter.com/la_informacion" title="Visitar Twitter" rel="blank" >Twitter</a>
    </p>

    <p class="copyright">Copyright © lainformacion.com. Todos los derechos reservados</p>

</div>
</footer>

    </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1496828041 -->
<script src="http://static1.lainformacion.com/static/BB3HTML/js/lainformacion.init.min.js?hash=f3fdee6ce80e2017334d349aa37336b8" type="text/javascript"></script>
<!-- /mt = 1496828041 -->
<script type="text/javascript">
  var rand= "";
  while(rand.length < 9) {
     rand += "" + parseInt(Math.random(0) * 9);
  }

  var i = new Image(1, 1);
  i.src = "http://www.lainformacion.com/bbtstats/pixel.gif?category=30&entityId=20256" + "&rand=" + rand;
</script>

<noscript>
  <img width="1" height="1" src="http://www.lainformacion.com/bbtstats/pixel.gif?category=30&entityId=20256&rand=1036564799" />
</noscript>

<script type="text/javascript">
  var rand= "";
  while(rand.length < 9) {
     rand += "" + parseInt(Math.random(0) * 9);
  }

  var i = new Image(1, 1);
  i.src = "http://www.lainformacion.com/bbtstats/pixel.gif?category=1&entityId=LINNWS20170607_0377" + "&rand=" + rand;
</script>

<noscript>
  <img width="1" height="1" src="http://www.lainformacion.com/bbtstats/pixel.gif?category=1&entityId=LINNWS20170607_0377&rand=1948274309" />
</noscript>
</body>
</html>