<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/01/27/favicon.png?hash=c8994b935db606c432cf1540f63cb8cc910d2320" rel="shortcut icon" type="image/x-icon">

    <title>El viceconsejero de Salud andaluz y el gerente del SAS renuncian a su cargo Noticias, última hora, vídeos y fotos de Policía Y Justicia - Magistratura en lainformacion.com</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-01-31T15:06:57+01:00"/>
  <meta property="article:published_time" content="2017-01-31T15:06:57+01:00"/>
  <meta property="article:section" content="Policía Y Justicia - Magistratura"/>
  <meta property="article:tag" content="SAS Group,Servicio Andaluz de Salud,Consejo de Gobierno,Provincia de Huelva"/>
  <meta name="author" content="Diximedia"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La Junta inicia el trámite para derogar las órdenes sobre fusiones hospitalarias Noticias, última hora, vídeos y fotos de Policía Y Justicia - Magistratura en lainformacion.com"/>
  <meta name="distribution" content="global"/>
  <meta property="fb:app_id" content="1715322345378171"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="noticias,Policia,Justicia,Magistratura,viceconsejero,Salud,gerente,SAS,renuncian"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="noticias, Policia, Justicia, Magistratura, viceconsejero, Salud, gerente, SAS, renuncian"/>
  <meta property="og:description" content="La Junta inicia el trámite para derogar las órdenes sobre fusiones hospitalarias Noticias, última hora, vídeos y fotos de Policía Y Justicia - Magistratura en lainformacion.com"/>
  <meta property="og:image" content="http://imagenes.lainformacion.com/2017/01/31/policia-y-justicia/magistratura/viceconsejero-Salud-gerente-SAS-renuncian_995311437_121312741_626x472.jpg"/>
  <meta property="og:site_name" content="lainformacion"/>
  <meta property="og:title" content="El viceconsejero de Salud andaluz y el gerente del SAS renuncian a su cargo"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.lainformacion.com/policia-y-justicia/magistratura/viceconsejero-Salud-gerente-SAS-renuncian_0_995301588.html"/>
  <meta name="organization" content="Diximedia"/>
  <meta http-equiv="refresh" content="600"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="El viceconsejero de Salud andaluz y el gerente del SAS renuncian a su cargo - Policía Y Justicia - Magistratura - Noticias, última hora, vídeos y fotos de Policía Y Justicia - Magistratura en lainformacion.com"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La Junta inicia el trámite para derogar las órdenes sobre fusiones hospitalarias"/>
  <meta name="twitter:image" content="http://imagenes.lainformacion.com/2017/01/31/policia-y-justicia/magistratura/viceconsejero-Salud-gerente-SAS-renuncian_995311437_121312741_626x472.jpg"/>
  <meta name="twitter:site" content="@la_informacion"/>
  <meta name="twitter:title" content="El viceconsejero de Salud andaluz y el gerente del SAS renuncian a su cargo"/>


            <link rel='stylesheet' href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css'>
    
        <!-- mt = 1485879567 -->
<link href="http://static2.lainformacion.com/static/BB3HTML/css/lainformacion.min.css?hash=21c25fe6e3bf0e59ee67b97c486c1d7e" rel="stylesheet" type="text/css" />
<!-- /mt = 1485879567 -->
    <!-- mt = 1485879581 -->
<!-- /mt = 1485879581 -->
    

    <script type="application/ld+json">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</script>

        <!-- mt = 1485879567 -->
<script type="text/javascript" src="http://static1.lainformacion.com/static/BB3HTML/js/lainformacion.min.js?hash=cafd413ba0a1c1dfae0fac0d29a45649"></script>
<!-- /mt = 1485879567 -->

    <!-- mt = 1485879581 -->
<!-- /mt = 1485879581 -->
    

            <link rel="alternate" title="Policía Y Justicia - Magistratura" href="http://www.lainformacion.com/rss/section/8170/" type="application/rss+xml"/>
    
            <script>window.mrf={host:"bc.marfeel.com",dt:1},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
            <script>var jw_bbt = 'http://static1.lainformacion.com/static/BB3HTML/js/vendor/lib/jwplayer-v7/jwplayer.js?hash=d7de562cbbcec2e434c4f2913860caca'</script>
            <link rel="canonical" href="http://www.lainformacion.com/policia-y-justicia/magistratura/viceconsejero-Salud-gerente-SAS-renuncian_0_995301588.html"/>
            <link rel="amphtml" href="http://www.lainformacion.com/policia-y-justicia/magistratura/viceconsejero-Salud-gerente-SAS-renuncian_0_995301588.amp.html"/>
    
    <script type='text/javascript'>
var gptadslots=[];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function(){ var gads = document.createElement('script');
    gads.async = true; gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">

googletag.cmd.push(function() {

        gptadslots[0] = googletag.defineOutOfPageSlot('/185132332/lainfo/inter', 'inter').setTargeting('pos',['inter']).addService(googletag.pubads());
        gptadslots[1] = googletag.defineOutOfPageSlot('/185132332/lainfo/skin', 'skin').setTargeting('pos',['skin']).addService(googletag.pubads());
        gptadslots[2] = googletag.defineOutOfPageSlot('/185132332/lainfo/intext', 'intext').setTargeting('pos',['intext']).addService(googletag.pubads());
    
        gptadslots[3] = googletag.defineSlot('/185132332/lainfo/mega1', [[1,1],[728,90],[980,250],[980,150],[980,90],[970,90],[970,250]],'mega1').setTargeting('pos',['mega1']).addService(googletag.pubads());
        gptadslots[4] = googletag.defineSlot('/185132332/lainfo/mega2', [[1,1],[728,90],[980,90]],'mega2').setTargeting('pos',['mega2']).addService(googletag.pubads());
        gptadslots[5] = googletag.defineSlot('/185132332/lainfo/sky_izq', [[1,1],[120,600],[160,1000],[160,1200]],'sky_izq').setTargeting('pos',['sky_izq']).addService(googletag.pubads());
        gptadslots[6] = googletag.defineSlot('/185132332/lainfo/sky_der', [[1,1],[120,600],[160,1000],[160,1201]],'sky_der').setTargeting('pos',['sky_der']).addService(googletag.pubads());
        gptadslots[7] = googletag.defineSlot('/185132332/lainfo/skynoti', [[1,1],[120,600]],'skynoti').setTargeting('pos',['skynoti']).addService(googletag.pubads());
        gptadslots[8] = googletag.defineSlot('/185132332/lainfo/textlink', [[1,1],[468,60]],'textlink').setTargeting('pos',['textlink']).addService(googletag.pubads());
        gptadslots[9] = googletag.defineSlot('/185132332/lainfo/patroseccion', [[1,1],[120,40]],'patroseccion').setTargeting('pos',['patroseccion']).addService(googletag.pubads());
        gptadslots[10] = googletag.defineSlot('/185132332/lainfo/cintillo', [[1,1],[1006,64]],'cintillo').setTargeting('pos',['cintillo']).addService(googletag.pubads());
        gptadslots[11] = googletag.defineSlot('/185132332/lainfo/mega4', [[1,1],[980,90]],'mega4').setTargeting('pos',['mega4']).addService(googletag.pubads());
        gptadslots[12] = googletag.defineSlot('/185132332/lainfo/strip1', [[1,1],[450,40]],'strip1').setTargeting('pos',['strip1']).addService(googletag.pubads());
        gptadslots[13] = googletag.defineSlot('/185132332/lainfo/strip2', [[1,1],[450,40]],'strip2').setTargeting('pos',['strip2']).addService(googletag.pubads());
        gptadslots[14] = googletag.defineSlot('/185132332/lainfo/strip3', [[1,1],[450,40]],'strip3').setTargeting('pos',['strip3']).addService(googletag.pubads());
        gptadslots[15] = googletag.defineSlot('/185132332/lainfo/botonb1', [[1,1],[190,140]],'botonb1').setTargeting('pos',['botonb1']).addService(googletag.pubads());
        gptadslots[16] = googletag.defineSlot('/185132332/lainfo/botonb2', [[1,1],[190,140]],'botonb2').setTargeting('pos',['botonb2']).addService(googletag.pubads());
        gptadslots[17] = googletag.defineSlot('/185132332/lainfo/roba1', [[1,1],[300,600],[300,250],[300,300]],'roba1').setTargeting('pos',['roba1']).addService(googletag.pubads());
        gptadslots[18] = googletag.defineSlot('/185132332/lainfo/roba2', [[1,1],[300,600],[300,250],[300,300]],'roba2').setTargeting('pos',['roba2']).addService(googletag.pubads());
        gptadslots[19] = googletag.defineSlot('/185132332/lainfo/roba3', [[1,1],[300,600],[300,250],[300,300]],'roba3').setTargeting('pos',['roba3']).addService(googletag.pubads());
        gptadslots[20] = googletag.defineSlot('/185132332/lainfo/roba4', [[1,1],[300,600]],'roba4').setTargeting('pos',['roba4']).addService(googletag.pubads());
        gptadslots[21] = googletag.defineSlot('/185132332/lainfo/botonc1', [[1,1],[320,50]],'botonc1').setTargeting('pos',['botonc1']).addService(googletag.pubads());
        gptadslots[22] = googletag.defineSlot('/185132332/lainfo/botonc2', [[1,1],[320,50]],'botonc2').setTargeting('pos',['botonc2']).addService(googletag.pubads());
    
    googletag.pubads().setTargeting('page_type',['noticia']);

        googletag.pubads().setTargeting('seccion',['policia-y-justicia','magistratura','viceconsejero-Salud-gerente-SAS-renuncian']);
    
        googletag.pubads().setTargeting('tema',['SAS Group','Servicio Andaluz de Salud','Consejo de Gobierno','Provincia de Huelva']);
    
    googletag.pubads().enableAsyncRendering();
    googletag.enableServices();

});

</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P6NM6G');</script>
<!-- End Google Tag Manager -->



<!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1140705714225269804']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

</head>
<!-- t = 1485871620 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a
    different browser</a> to experience this site.</p><![endif]-->

<script type="text/javascript">

function getDays(date) {

    var date = new Date(date);
    date.setHours(0);

    var currentDate = new Date();
    currentDate.setHours(0);
    currentDate.setMinutes(0);
    currentDate.setSeconds(0);

    var daySeconds = 1000*60*60*24;

    return Math.floor((currentDate - date) / daySeconds);
}

var dataLayerParams = {
    "Seccion": "Policía Y Justicia - Magistratura",
    "Formato": "Noticia",
    "Tipo_fuente": "Agencia",
    "Fuente": "EUROPA PRESS"
};


dataLayerParams["Fecha"] = "2017-01-31";

var days = getDays("2017-01-31");

if (days <= 2) {
    dataLayerParams["Vigencia"] = "nuevo";
}

if (days > 2
    && days <= 7) {
	dataLayerParams["Vigencia"] = "semana";
}

if (days > 7
    && days <= 30) {
	dataLayerParams["Vigencia"] = "mes";
}

if (days > 30) {
    dataLayerParams["Vigencia"] = "antiguo";
}


//<![CDATA[
dataLayer = [dataLayerParams];
//]]>
</script>
<!-- mt = 1485879471 -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6NM6G"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=376932925835385";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- /mt = 1485879471 -->


  <div id="inter" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-inter -->


  <div id="skin" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-skin -->


<!-- Main page -->
<div id="pagedoc">

    <div class="page-wrap">

        <div id="ad-skyscrapers" class="sticker-160x600">

    <div class="ad-skyscrapers-wrap">
        <div class="ad-sticker-L">
            <div class="ad">
	      
  <div id="sky_izq" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-sky_izq -->


            </div><!-- .ad -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            <div class="ad">
	      
  <div id="sky_der" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-sky_der -->

            </div><!-- .ad -->
        </div><!-- .ad-sticker-R -->
    </div><!-- .ad-skyscrapers-wrap -->

</div><!-- #ad-skyscrapers -->

        <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;" data-domain=".lainformacion.com">
  <p>
    <strong>AVISO:</strong> Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuración de su navegador u obtener más información <a class="lnk" href="http://www.lainformacion.com/politica-de-cookies-diximedia/" title="Ver más información" target="_blank"><em>aquí</em></a>.
  </p>
</div>

<header id="header" class="header">
    <div class="masthead cf">
  <div class="logo">
    <a href="http://www.lainformacion.com/" class="lnk" rel="home" title="Lainformacion.com">
      <img src="http://static1.lainformacion.com/static/BB3HTML/images/logo_desktop.png?hash=de913df98ab1a19a4a55213c7cbf7bc7" alt="La información" width="395" height="86">
    </a>
  </div><!-- .logo -->

  
  <div class="search">
    <div class="md-lite-search">
  <form action="/buscador/" id="md-lite-search_15277225">
    <div class="fieldset">
          <label class="form-label hidden" for = search-id>
  <span class="text">Búsqueda</span>
</label>

<span class="form-text mini">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Busca en miles de textos, vídeos y fotos"
            
                            id="search-id"
            
            
            
            
            class="default"

                            tabindex="1"
            
    >

    <!-- Optional btn -->
    

</span>
      
<button
	class="form-button btn"
		type="submit"
	
	
	>

          <span class="fa left ico fa-search">
	      </span>
    
          <span class="text">buscar</span>
    
    
    
</button>

    </div><!-- .fieldset -->
  </form>
</div><!-- .md-lite-search -->
  </div><!-- .search -->

</div><!-- .masthead -->

    <nav class="nav" id="nav">
   <ul class="nav-join">
        <li class="home">
          <a class="lnk " href="http://www.lainformacion.com/" title="lainformacion.com" >lainformacion.com</a>
        </li><!-- .home -->
        <li class="crumb">Secciones</li>
        
        <li class="nav-item droptab">

            <a href="//noticias.lainformacion.com/mundo/" class="lnk droptab-link" title="Mundo">

                Mundo
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//noticias.lainformacion.com/mundo/" title="Mundo" >Mundo</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/africa/L_EsUOSXnUk3KyZY7f4JXvp7/" title="África" >África</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/america/L_OQ4nVc0EtNuxzXi8wSxGL5/" title="América" >América</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/asia/L_BdnDsjdTOXrISqxckTM8i5/" title="Asia" >Asia</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/europa/L_nJR7n3ysY4VOCyuzgVf5b/" title="Europa" >Europa</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/america/estados-unidos/L_hCy212p2RfF3S8NZUO12D2/" title="EEUU" >EEUU</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/asia/oriente/L_5AJeqqAueMksV7pHqrvK07/" title="Oriente Medio" >Oriente Medio</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//noticias.lainformacion.com/espana/" class="lnk droptab-link" title="España">

                España
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//noticias.lainformacion.com/espana/" title="España" >España</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/asuntos-sociales/" title="Sociedad" >Sociedad</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/catastrofes-y-accidentes/" title="Sucesos" >Sucesos</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/politica/" title="Política" >Política</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//noticias.lainformacion.com/economia/" class="lnk droptab-link" title="Economía">

                Economía
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//noticias.lainformacion.com/economia/" title="Economía" >Economía</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="http://noticias.lainformacion.com/comunicados_empresas/" title="Comunicados" >Comunicados</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//blogs.lainformacion.com" class="lnk nav-item-lnk" title="Opinión">

                Opinión
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//noticias.lainformacion.com/deporte/" class="lnk droptab-link" title="Deportes">

                Deportes
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//noticias.lainformacion.com/deporte/" title="Deportes" >Deportes</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/deporte/futbol/" title="Fútbol" >Fútbol</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/deporte/baloncesto/" title="Baloncesto" >Baloncesto</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/deporte/automovilismo/formula-uno-f1/" title="Fórmula 1" >Fórmula 1</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/deporte/tenis/" title="Tenis" >Tenis</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/deporte/ciclismo/" title="Ciclismo" >Ciclismo</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/deportes/baloncesto/nba/" title="NBA" >NBA</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//noticias.lainformacion.com/tecnologia/" class="lnk droptab-link" title="Tecnología">

                Tecnología
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//noticias.lainformacion.com/tecnologia/" title="Tecnología" >Tecnología</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/arte-cultura-y-espectaculos/videojuegos/" title="Videojuegos" >Videojuegos</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//noticias.lainformacion.com/ciencia/" class="lnk nav-item-lnk" title="Ciencia">

                Ciencia
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//noticias.lainformacion.com/salud/" class="lnk nav-item-lnk" title="Salud">

                Salud
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//noticias.lainformacion.com/artes/" class="lnk droptab-link" title="Cultura">

                Cultura
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//noticias.lainformacion.com/artes/" title="Cultura" >Cultura</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/arte-cultura-y-espectaculos/cine/" title="Cine" >Cine</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/arte-cultura-y-espectaculos/musica/" title="Música" >Música</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/estilo-de-vida-y-tiempo-libre/gastronomia-restaurantes-y-cocina/" title="Gastronomía" >Gastronomía</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//noticias.lainformacion.com/motor/" class="lnk nav-item-lnk" title="Motor">

                Motor
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//noticias.lainformacion.com/gente/" class="lnk nav-item-lnk" title="Gente">

                Gente
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//noticias.lainformacion.com/television/" class="lnk nav-item-lnk" title="Televisión">

                Televisión
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

           </ul>
</nav>

    <div class="nav-aux">

        <div class="date">
        <span class="day">Martes</span>, 31/01/2017 - <span class="time">15:04 h</span>
</div><!-- .date -->


        <ul class="menu">
    
        <li class="menu-item">
            <a class="lnk " href="http://www.lainformacion.com/organismos/mir/" title="Examen mir" >Examen mir</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="http://www.lainformacion.com/horoscopo/" title="Horóscopo" >Horóscopo</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="http://www.lainformacion.com/los-oscar/" title="Oscars 2017" >Oscars 2017</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="http://videos.lainformacion.com" title="Vídeos" >Vídeos</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="http://fotogalerias.lainformacion.com" title="Fotogalerías" >Fotogalerías</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="http://fotos.lainformacion.com" title="Fotos" >Fotos</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//blogs.lainformacion.com/" title="Blogs" >Blogs</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="http://www.lainformacion.com/ultimo/" title="Lo último" >Lo último</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="/lo-mas-visto//" title="Lo más" >Lo más</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//tags.lainformacion.com/" title="Temas" >Temas</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//www.mujer.es/" title="Mujer.es" >Mujer.es</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//practicopedia.lainformacion.com/" title="Practicopedia" >Practicopedia</a>
        </li>

    </ul>

    </div>
</header>

        <!-- mt = 1485879570 -->
    
<!-- /mt = 1485879570 -->

        
        <main id="main">

            <div class="ad-h ad-982x90">
  <div class="ad-wrap">
    <div class="ad">
      
  <div id="mega1" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-mega1 -->

    </div><!-- .ad -->
  </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

            <div class="pg-article">
  <div class="gd seam-gutter">

    <div class="gdu u16 u-first">
      <article class="pg-content">

	<header class="pg-head">
	      
<div class="pg-bkn-kicker ">
      <a class="lnk " href="http://www.lainformacion.com/policia-y-justicia/magistratura/" title="Policía Y Justicia - Magistratura" >Policía Y Justicia - Magistratura</a>
  </div>
	  <h1  class="pg-bkn-headline">El viceconsejero de Salud andaluz y el gerente del SAS renuncian a su cargo</h1>
	  <section class="nws-data">

  <span  itemprop="author" itemscope itemtype="http://schema.org/Person" class="author " >
  Por
    
                    EUROPA PRESS
    
  / <a href="/" class="lnk">lainformacion.com</a>
</span><!-- .author -->


<br />

      <span class="location">SEVILLA</span><span class="separator">|</span>
  
  <span class="dateline">31/01/2017 - 15:06</span>

</section><!-- .nws-data -->
	  	</header><!-- .pg-head -->

	<div class="md-sharebar-table md">
  <div class="bd">
    <a class="btn facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lainformacion.com/policia-y-justicia/magistratura/viceconsejero-Salud-gerente-SAS-renuncian_0_995301588.html"  rel = "popup"data-pop-size = "width=450, height=250"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-facebook">
            </span>

</a>
    <a class="btn twitter" href="https://twitter.com/intent/tweet?original_referer=http://www.lainformacion.com/policia-y-justicia/magistratura/viceconsejero-Salud-gerente-SAS-renuncian_0_995301588.html&amp;tw_p=tweetbutton&amp;url=http://www.lainformacion.com/policia-y-justicia/magistratura/viceconsejero-Salud-gerente-SAS-renuncian_0_995301588.html&amp;text=El viceconsejero de Salud andaluz y el gerente del SAS renuncian a su cargo&amp;via=la_informacion"  rel = "popup"data-pop-size = "width=450, height=300"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-twitter">
            </span>

</a>
    <a class="btn google-plus" href="https://plus.google.com/share?url=http://www.lainformacion.com/policia-y-justicia/magistratura/viceconsejero-Salud-gerente-SAS-renuncian_0_995301588.html"  rel = "popup"data-pop-size = "width=520, height=350"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-google-plus">
            </span>

</a>
    <a class="btn linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lainformacion.com/policia-y-justicia/magistratura/viceconsejero-Salud-gerente-SAS-renuncian_0_995301588.html&amp;title=El+viceconsejero+de+Salud+andaluz+y+el+gerente+del+SAS+renuncian+a+su+cargo&amp;summary=La+Junta+inicia+el+tr%C3%A1mite+para+derogar+las+%C3%B3rdenes+sobre+fusiones+hospitalarias"  rel = "popup"data-pop-size = "width=707, height=510"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-linkedin">
            </span>

</a>
  </div><!-- .bd -->
</div><!-- .md-sharebar-table -->

	<!-- IMAGE OBJECT (STANDARD) -->

  <div class="pg-media">

<figure class="image-holder">

  <span class="obj-img ">
    
    <img src="http://imagenes.lainformacion.com/2017/01/31/policia-y-justicia/magistratura/viceconsejero-Salud-gerente-SAS-renuncian_995311437_121312747_667x375.jpg" width="667" height="375" alt="El viceconsejero de Salud andaluz y el gerente del SAS renuncian a su cargo" >

    
    
  </span><!-- .obj-image -->


      <figcaption>
      <div class="footnote">
  <p class="text">
    El viceconsejero de Salud andaluz y el gerente del SAS renuncian a su cargo
    <wbr></wbr>

    
      	<span class="author">SEVILLA</span>
      
      	<span class="separator">|</span>
      
      	<span class="source">EUROPA PRESS</span>
      
    
  </p>
</div><!-- .footnote -->
    </figcaption>
  

</figure><!-- .image-holder -->

  </div>

	<div class="gd">
	  <div class="gdu u4 u-first">

	    <div class="sticky">

	      <div class="md-sharebar-vertical md">
  <div class="bd">
    <a class="btn facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lainformacion.com/policia-y-justicia/magistratura/viceconsejero-Salud-gerente-SAS-renuncian_0_995301588.html"  rel = "popup"data-pop-size = "width=450, height=250"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-facebook">
            </span>

</a>
    <a class="btn twitter" href="https://twitter.com/intent/tweet?original_referer=http://www.lainformacion.com/policia-y-justicia/magistratura/viceconsejero-Salud-gerente-SAS-renuncian_0_995301588.html&amp;tw_p=tweetbutton&amp;url=http://www.lainformacion.com/policia-y-justicia/magistratura/viceconsejero-Salud-gerente-SAS-renuncian_0_995301588.html&amp;text=El viceconsejero de Salud andaluz y el gerente del SAS renuncian a su cargo&amp;via=la_informacion"  rel = "popup"data-pop-size = "width=450, height=300"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-twitter">
            </span>

</a>
    <a class="btn google-plus" href="https://plus.google.com/share?url=http://www.lainformacion.com/policia-y-justicia/magistratura/viceconsejero-Salud-gerente-SAS-renuncian_0_995301588.html"  rel = "popup"data-pop-size = "width=520, height=350"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-google-plus">
            </span>

</a>
    <a class="btn linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lainformacion.com/policia-y-justicia/magistratura/viceconsejero-Salud-gerente-SAS-renuncian_0_995301588.html&amp;title=El+viceconsejero+de+Salud+andaluz+y+el+gerente+del+SAS+renuncian+a+su+cargo&amp;summary=La+Junta+inicia+el+tr%C3%A1mite+para+derogar+las+%C3%B3rdenes+sobre+fusiones+hospitalarias"  rel = "popup"data-pop-size = "width=707, height=510"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-linkedin">
            </span>

</a>
  </div><!-- .bd -->
</div><!-- .md-sharebar-vertical -->

	      
  <div id="skynoti" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-skynoti -->


	      </div><!-- /.sticky -->

	  </div><!-- .gdu .u2 .u-first -->

	  <div class="gdu u12 u-last">
	    <div class="pg-body">
	      <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
    
      <a class="lnk tag" href="http://www.lainformacion.com/sas-group/E_TL8c3k4nC2iiYmWUkao382/" title="SAS Group" rel = tag>SAS Group</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/servicio-andaluz-de-salud/O_qe9PEMrEHxbcNILqvqFn22/" title="Servicio Andaluz de Salud" rel = tag>Servicio Andaluz de Salud</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/consejo-de-gobierno/O_9eWAZs6QPdGmNiOgCyn8h1/" title="Consejo de Gobierno" rel = tag>Consejo de Gobierno</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/andalucia/huelva/L_2YUWZaSK1RY0ixHrG6OLq1/" title="Provincia de Huelva" rel = tag>Provincia de Huelva</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/policia-y-justicia/magistratura/" title="Magistratura" rel = tag>Magistratura</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/salud/atencion-estatal-de-salud/" title="Atención Estatal De Salud" rel = tag>Atención Estatal De Salud</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/mano-de-obra/conflictos-laborales/" title="Conflictos Laborales" rel = tag>Conflictos Laborales</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/policia-y-justicia/justicia-y-derechos/" title="Justicia Y Derechos" rel = tag>Justicia Y Derechos</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/salud/hospitales-y-clinicas/" title="Hospitales Y Clínicas" rel = tag>Hospitales Y Clínicas</a>

    
  </p><!-- .tags -->
</div><!-- .tagbar -->
	      <p class="teaser">
  <b>La Junta inicia el trámite para derogar las órdenes sobre fusiones hospitalarias</b>
</p><!-- .teaser -->

	      <div itemprop="articleBody" class="mce-body ">
		<p class="mce">El hasta ahora viceconsejero de Salud andaluz, Mart&iacute;n Blanco, y el gerente del Servicio Andaluz de Salud (SAS), Jos&eacute; Manuel Aranda, han renunciado a su cargo, seg&uacute;n ha trasladado este martes el portavoz del Gobierno andaluz, Miguel &Aacute;ngel V&aacute;zquez, en la rueda de prensa posterior al Consejo de Gobierno, donde se ha dado luz verde al inicio del tr&aacute;mite para derogar las &oacute;rdenes sobre la puesta en marcha del proceso de fusiones hospitalarias.</p><p class="mce">V&aacute;zquez ha trasladado que la renuncia se produce a petici&oacute;n propia y ha agradecido a ambos los "importantes" servicios prestados "en favor de la sanidad p&uacute;blica". Como se recordar&aacute;, en las &uacute;ltimas semanas se han producido manifestaciones en varias ciudades andaluzas para reclamar mejoras en la sanidad y el portavoz ha querido desvincular las dimisiones de esas movilizaciones, apuntando que han presentado sus renuncias "cuando han considerado oportuno" y convencidos de que era necesario que se tomara desde la Consejer&iacute;a de Salud un nuevo impulso "en las negociaciones".</p><p class="mce">"No hay ning&uacute;n detonante de nada, sino la generosidad de dos personas que se han volcado por la sanidad p&uacute;blica y nadie ha motivado su renuncia, sino su propia generosidad y su compromiso con la sanidad p&uacute;blica", seg&uacute;n ha recalcado.</p><div class="ad-h ad-0x0">

  <div class="ad-wrap">

    <div class="ad">

      
	<div id="intext" class="bbt-adv-container" style="display:none;">
	</div><!-- #bbt-ad-slot-intext -->

      
    </div><!-- .ad -->

  </div><!-- .ad-wrap -->

</div><!-- .ad-v -->
<p class="mce">En la rueda de prensa, el portavoz tambi&eacute;n ha trasladado que ya se ha procedido a nombrar a quienes ser&aacute;n sus sustitutos: Mar&iacute;a Isabel Baena Parejo, como viceconsejera de Salud; y Mariano Mart&iacute;n Pat&oacute;n, como gerente del Servicio Andaluz de Salud. Baena ocupaba actualmente el cargo de directora de Investigaci&oacute;n y Gesti&oacute;n del Conocimiento de la Consejer&iacute;a de Salud, mientras que Mart&iacute;n Pat&oacute;n estaba al frente de la Direcci&oacute;n gerencia del Hospital Virgen Macarena de Sevilla.</p><p class="mce">Los nuevos nombramientos, seg&uacute;n ha explicado el portavoz, suponen un nuevo impulso con una doble finalidad: "optimizar la organizaci&oacute;n del sistema p&uacute;blico de salud en Andaluc&iacute;a y mejorar y avanzar en la interlocuci&oacute;n con la sociedad, con los profesionales y con los empleados p&uacute;blicos".</p><p class="mce">V&aacute;zquez ha querido dejar claro que Mart&iacute;n Blanco y Jos&eacute; Manuel Aranda han hecho un "gran trabajo por la sanidad p&uacute;blica", ya que han "negociado de sol a sol, se han dejado la piel en la mesa de trabajo  y se han comprometido desde el primer momento con la mejora de la sanidad p&uacute;blica". Ha asegurado que sus renuncias, "en absoluto", tienen que ver con las peticiones de dimisiones que se han hecho desde otras formaciones pol&iacute;ticas.    </p><p class="mce">"Han demostrado la generosidad de querer dar un paso atr&aacute;s en beneficio de la sanidad p&uacute;blica", seg&uacute;n el portavoz, quien ha se&ntilde;alado que desde "hace tiempo" hab&iacute;an puesto sus cargos a disposici&oacute;n del consejero de Salud, Aquilino Alonso. Preguntado sobre si en alg&uacute;n momento el propio consejero ha planteado su renuncia, el portavoz ha se&ntilde;alado que eso "no se ha producido en ning&uacute;n momento" y ha recalcado que Alonso tiene "la confianza" en el trabajo que est&aacute; desarrollando.</p><p class="mce">A su juicio, el paso que han dado Mart&iacute;n Blanco y Jos&eacute; Manuel Aranda "tiene que tender a seguir avanzando en la consecuci&oacute;n de un acuerdo final donde existen conflictos sanitarios". "Ellos entienden que es el momento de que otros interlocutores contin&uacute;en el trabajo", seg&uacute;n V&aacute;zquez, para quien "ya no hay argumentos para no llegar a acuerdos", recordando que los presupuestos para sanidad han aumentado, mientras que se est&aacute;n recuperando derechos de los trabajadores sanitarios.</p><p class="mce">"En Andaluc&iacute;a no hay recortes y quien lo diga est&aacute; mintiendo", seg&uacute;n ha manifestado el portavoz del Ejecutivo, quien ha confiado en que los sindicatos se vuelvan a sentar a la mesa de negociaci&oacute;n, "porque estamos respondiendo a la totalidad del acuerdo firmado".</p><p class="mce">FUSIONES HOSPITALARIAS</p><p class="mce">El portavoz ha anunciado adem&aacute;s que este martes se pondr&aacute; en marcha el tr&aacute;mite para derogar las &oacute;rdenes sobre la puesta en marcha del proceso de fusiones hospitalarias, lo que afecta concretamente a las provincias de Granada y de Huelva, donde ya se hab&iacute;a iniciado el proceso. Ha recordado que ya se anunci&oacute; en su momento que quedar&iacute;an paralizadas las &oacute;rdenes de fusiones hospitalarias en las provincias donde hab&iacute;an comenzado, mientras que hoy se da el paso de la derogaci&oacute;n de las mismas.</p><p class="mce">"Nadie como el Gobierno de Andaluc&iacute;a defiende la sanidad p&uacute;blica y por eso seguimos tomando decisiones para avanzar en su fortalecimiento, escuchando a los profesionales, a los ciudadanos y a los agentes sociales", seg&uacute;n ha sentenciado Miguel &Aacute;ngel V&aacute;zquez, quien ha querido dejar claro que para la Junta es una prioridad el di&aacute;logo y el acuerdo.</p><p class="mce">El tr&aacute;mite de derogaci&oacute;n de las &oacute;rdenes sobre fusiones hospitalarias, que lo llevar&aacute; a cabo la Consejer&iacute;a de Salud, se har&aacute;, seg&uacute;n ha explicado, "preservando siempre el derecho de los profesionales sanitarios".</p><p class="mce">Ha explicado que la Junta da este paso porque es "sensible" a lo que escucha: "si las fusiones hab&iacute;an generado cierta inquietud entre la poblaci&oacute;n o no hab&iacute;an sido entendidas por parte de la ciudadan&iacute;a, l&oacute;gicamente tenemos la humildad de saber rectificar".</p><p class="mce">V&aacute;zquez ha agregado que el proyecto de las fusiones ten&iacute;a una &uacute;nica finalidad, "mejorar la sanidad p&uacute;blica, su eficiencia y la prestaci&oacute;n del servicio p&uacute;blico", que debe organizarse siempre para garantizar la plena satisfacci&oacute;n de los usuarios.</p><p class="mce">"Como este Gobierno sabe escuchar a la ciudadan&iacute;a y comparte con la inmensa mayor&iacute;a de los ciudadanos el inter&eacute;s com&uacute;n de la defensa a ultranza de una sanidad p&uacute;blica y de calidad, hace los cambios que se tengan que hacer en la l&iacute;nea de avanzar en la mejora la prestaci&oacute;n de este servicio p&uacute;blico", seg&uacute;n ha indicado.</p><p class="mce">Para V&aacute;zquez, es posible que otros tengan "intereses distintos", ya sean el beneficio privado, a trav&eacute;s de la sanidad p&uacute;blica, o el beneficio electoral, pero los ciudadanos y la Junta comparten un &uacute;nico inter&eacute;s, la defensa de nuestro patrimonio que es la sanidad p&uacute;blica, que vamos a defender "con u&ntilde;as y dientes".</p>			      </div><!-- .mce-body -->

	    </div><!-- .pg-body -->

	    <div class="md-sharebar-table md">
  <div class="bd">
    <a class="btn facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lainformacion.com/policia-y-justicia/magistratura/viceconsejero-Salud-gerente-SAS-renuncian_0_995301588.html"  rel = "popup"data-pop-size = "width=450, height=250"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-facebook">
            </span>

</a>
    <a class="btn twitter" href="https://twitter.com/intent/tweet?original_referer=http://www.lainformacion.com/policia-y-justicia/magistratura/viceconsejero-Salud-gerente-SAS-renuncian_0_995301588.html&amp;tw_p=tweetbutton&amp;url=http://www.lainformacion.com/policia-y-justicia/magistratura/viceconsejero-Salud-gerente-SAS-renuncian_0_995301588.html&amp;text=El viceconsejero de Salud andaluz y el gerente del SAS renuncian a su cargo&amp;via=la_informacion"  rel = "popup"data-pop-size = "width=450, height=300"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-twitter">
            </span>

</a>
    <a class="btn google-plus" href="https://plus.google.com/share?url=http://www.lainformacion.com/policia-y-justicia/magistratura/viceconsejero-Salud-gerente-SAS-renuncian_0_995301588.html"  rel = "popup"data-pop-size = "width=520, height=350"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-google-plus">
            </span>

</a>
    <a class="btn linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lainformacion.com/policia-y-justicia/magistratura/viceconsejero-Salud-gerente-SAS-renuncian_0_995301588.html&amp;title=El+viceconsejero+de+Salud+andaluz+y+el+gerente+del+SAS+renuncian+a+su+cargo&amp;summary=La+Junta+inicia+el+tr%C3%A1mite+para+derogar+las+%C3%B3rdenes+sobre+fusiones+hospitalarias"  rel = "popup"data-pop-size = "width=707, height=510"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-linkedin">
            </span>

</a>
  </div><!-- .bd -->
</div><!-- .md-sharebar-table -->

	  </div><!-- .gdu .u14 .u-last -->
	</div><!-- .gd -->

        
	<div class="fb-comments" data-href="http://www.lainformacion.com/policia-y-justicia/magistratura/viceconsejero-Salud-gerente-SAS-renuncian_0_995301588.html" data-width="667" data-numposts="10"></div>

	<div class="md">
    <div id="PAN_LaInformacion"></div>
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget', {
            widgetId: 'aa5f3e863e8b2ab38ab7ad1dbb858c501a353ce7',
            insertBeforeElementId: 'PAN_LaInformacion',
            renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_LaInformacion_Hover_APP.html',
            numItems: 6,
            numCols: 3,
            tagIds: "9725051,9725053,9725054,9725055,9725056,9725057",
            width: '100%', height: 0,
            adpositions: "1,2,3,4,5,6" // <-- only if Widget ID
        }]);

    </script>

    <script type="text/javascript">
        if (!cX.isTopWindow()) {
            cX.setSiteId('1140705714225269804');
            cX.sendPageViewEvent();
        }
        var cxSegments = cX.getUserSegmentIds({persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698'});
        var e = document.createElement("img");
        e.width = 1;
        e.height = 1;
        e.alt = "";
        e.border = 0;
        var cxenseSegmentParams = '&' + encodeURIComponent('add_code') + '=';
        for (var i = 0; i < Math.min(cxSegments.length, 40); i++) {
            cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
            if (i !== (Math.min(cxSegments.length, 40) - 1)) cxenseSegmentParams += ',';
        }
        e.src = 'http://ib.adnxs.com/seg?' + cxenseSegmentParams + '&member=7037';
        t = document.getElementsByTagName('body')[0];
        t.parentNode.appendChild(e);
    </script>
</div>

	<!-- mt = 1485879589 -->
<div class="md-latest md">

  <div class="hd">
    
  <h2 class="m-title-md">
  
      Últimas noticias
      </h2>

  </div><!-- .hd -->

  <div class="bd">
    
            	      
            

		  	
	<div class="md-item-news md">
           <div class="kicker">
               <p class="text">
                   <span class="txt">
                     17:19
                   </span>
               </p>
           </div><!-- .kicker -->

	  	  
	  <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/educacion/escuelas/Bilbao-Caminos-Escolares-autonomia-desplazamiento_0_995301906.html" title="Bilbao presenta la guía Caminos Escolares para favorecer la autonomía de los niños en sus desplazamiento a los colegios" >Bilbao presenta la guía Caminos Escolares para favorecer la autonomía de los niños en sus desplazamiento a los colegios</a>
    </h3>
	</div><!-- .md-item-news -->

      
      
    
            	      
            

		  	
	<div class="md-item-news md">
           <div class="kicker">
               <p class="text">
                   <span class="txt">
                     17:19
                   </span>
               </p>
           </div><!-- .kicker -->

	  	  
	  <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/catastrofes-y-accidentes/incendios/Cabildo-Gran-Canaria-incendios-forestales_0_995301905.html" title="El Cabildo de Gran Canaria inicia las primeras quemas para prevenir incendios forestales" >El Cabildo de Gran Canaria inicia las primeras quemas para prevenir incendios forestales</a>
    </h3>
	</div><!-- .md-item-news -->

      
      
    
            	      
            

		  	
	<div class="md-item-news md">
           <div class="kicker">
               <p class="text">
                   <span class="txt">
                     17:19
                   </span>
               </p>
           </div><!-- .kicker -->

	  	  
	  <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/arte-cultura-y-espectaculos/literatura/publicaciones-Unamuno-Francia-Italia-Suiza_0_995301904.html" title="Un nuevo libro recoge publicaciones inéditas del viaje de Unamuno por  Francia, Italia y Suiza" >Un nuevo libro recoge publicaciones inéditas del viaje de Unamuno por  Francia, Italia y Suiza</a>
    </h3>
	</div><!-- .md-item-news -->

      
      
    
            	      
            

		  	
	<div class="md-item-news md">
           <div class="kicker">
               <p class="text">
                   <span class="txt">
                     17:19
                   </span>
               </p>
           </div><!-- .kicker -->

	  	  
	  <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/policia-y-justicia/policia/detenidos-Barcelona-Salamanca-filtracion-mossos_0_995301903.html" title="Tres detenidos en Barcelona y Salamanca por la filtración de datos de 5.600 mossos" >Tres detenidos en Barcelona y Salamanca por la filtración de datos de 5.600 mossos</a>
    </h3>
	</div><!-- .md-item-news -->

      
      
      </div><!-- .bd -->

</div><!-- .md-latest -->
<!-- /mt = 1485879589 -->

      </article><!-- .pg-content -->
    </div><!-- .gdu .u16 .u-first -->

    <aside class="gdu u8 u-last">
      <!-- mt = 1485879582 -->
<!-- mt = 1485879540 -->

    
    <div class="ad-v ad-300x300">
  <div class="ad">

    
      <div id="roba1" class="bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-roba1 -->

    
  </div><!-- .ad -->
</div><!-- .ad-v -->

    
    
    
    




<img src="http://www.lainformacion.com/2017/01/30/blogscorto-de-corto-nada.jpg?hash=8dfde5af4b56d51571d9bf2213f5713dace6e629" width="324" height="639" border="0" usemap="#Maplo">
<map name="Maplo" id="Maplo">
  <area shape="rect" coords="-1,1,324,46" href="http://blogs.lainformacion.com/">
  <area shape="rect" coords="1,144,325,170" href="http://www.lainformacion.com/jose_luis_roig/">
  <area shape="rect" coords="1,169,327,237" href="http://www.lainformacion.com/politica/Puigdemont-Sanchez-politicos-cansan-ridiculo_0_993800714.html">
  <area shape="rect" coords="1,237,323,264" href="http://blogs.lainformacion.com/zoomboomcrash/author/zoomboomcrash/">
  <area shape="rect" coords="0,263,325,337" href="http://blogs.lainformacion.com/zoomboomcrash/2017/01/29/hay-que-preparar-a-los-jovenes-para-el-exito-o-para-el-fracaso/">
  <area shape="rect" coords="1,424,322,457" href="http://noticias.lainformacion.com/treintaymuchos/">
  <area shape="rect" coords="1,456,322,529" href="http://www.lainformacion.com/treintaymuchos/Bose-Carrero-Blanco-Manjon-twitter-chistes_0_993502180.html">
  <area shape="rect" coords="1,336,324,359" href="http://noticias.lainformacion.com/no-nos-moveran/">
  <area shape="rect" coords="1,358,324,425" href="http://www.lainformacion.com/no-nos-moveran/Nadal-Sanchez-resurgir-Ave-Fenix_0_994700648.html">
  <area shape="rect" coords="1,528,325,553" href="http://blogs.lainformacion.com/telediaria/">
  <area shape="rect" coords="3,552,323,638" href="http://blogs.lainformacion.com/telediaria/2017/01/30/por-que-molesta-tanto-el-programa-de-javier-cardenas/">
  <area shape="rect" coords="-1,45,323,70" href="http://www.lainformacion.com/cuentas-y-cuentos/" />
  <area shape="rect" coords="-2,69,324,145" href="http://www.lainformacion.com/cuentas-y-cuentos/turismo-record-productividad-Espana-pais-de-camareros_0_991701038.html" />
</map>


    
    
    
    <div class="md-vanidad md">

    <div class="hd">
        <h2 class="m-title-md">
            <a href="http://www.vanidad.es/" class="lnk" target="_blank">
                <span class="bgpic">
                    <span class="bgpic-wrapper">
                        <img src="http://static2.lainformacion.com/static/BB3HTML/images/vanidad-title.png?hash=29bd231a9f3acfd69cff8917732fcb55"
                             alt="Vanidad.es" title="Todas las tendencias actuales de moda, belleza y estilo de vida">
                    </span><!-- /.bgpic-wrapper -->
                </span>
            </a>
        </h2>
    </div>

    <div class="bd">

        
            
                <div class="md-item-news md">
                                            <figure class="image-holder" id="vanidad-module-main">
                            <span class="obj-img">
                                <a href="http://www.vanidad.es/mixedup/discos-mas-esperados-2017" title="Éstos son los discos más esperados del año" class="lnk" target="_blank">
                                    <img src="http://www.vanidad.es/wp-content/uploads/2017/01/vanidad.es_discos-mas-esprados-portada.gif" alt="Éstos son los discos más esperados del año" width="640" height="400">
                                </a>
                            </span><!-- .obj-image -->
                        </figure>
                                        <div class="mt">
                        <h3 class="headline">
                            <a href="http://www.vanidad.es/mixedup/discos-mas-esperados-2017" class="lnk" title="Éstos son los discos más esperados del año">Éstos son los discos más esperados del año</a>
                        </h3>
                    </div>
                </div>

            
        
            
                <div class="md-item-news md">
                                            <div class="inset-L-w3">
                            <figure class="image-holder" id="vanidad-module-second">
                                <span class="obj-img">
                                    <a href="http://www.vanidad.es/belleza/carboxiterapia" title="Carboxiterapia. Dónde probar el protocolo que transformará tu cuerpo" class="lnk" target="_blank">
                                        <img src="http://www.vanidad.es/wp-content/uploads/2017/01/vanidad.es_carboxiterapia-poratad.jpg" alt="Carboxiterapia. Dónde probar el protocolo que transformará tu cuerpo" width="640" height="400">
                                    </a>
                                </span><!-- .obj-image -->
                            </figure>
                        </div>
                                        <div class="mt">
                        <h3 class="headline">
                            <a href="http://www.vanidad.es/belleza/carboxiterapia" class="lnk" title="Carboxiterapia. Dónde probar el protocolo que transformará tu cuerpo">Carboxiterapia. Dónde probar el protocolo que transformará tu cuerpo</a>
                        </h3>
                    </div>
                </div>

            
        
    </div>
</div>

    
    
    
    <div id="topmost_mod_201610523384128" class="md md-topmost  tabbed">

  <div class="hd">
          <h2 class="m-title-md type-3">LO MÁS VISTO</h2>
      </div><!-- .hd -->

  <div class="bd">
    
      
            <ul class="top-list">

      <li class="entry-item">

      <span class="num">1</span>

      <a title="Primeras páginas de los diarios llegados esta noche a nuestra redacción" href="http://www.lainformacion.com/economia-negocios-y-finanzas/medios-de-difusion/periodicos-y-revistas/Primeras-paginas-diarios-llegados-redaccion_0_903209678.html" class="lnk ">Primeras páginas de los diarios llegados esta noche a nuestra redacción</a>

    </li>
      <li class="entry-item">

      <span class="num">2</span>

      <a title="El grupo Luar Na Lubre celebra este sábado en Atarfe sus treinta años de carrera musical" href="http://www.lainformacion.com/arte-cultura-y-espectaculos/musica/musica-clasica/Luar-Na-Lubre-Atarfe-treinta_0_995001895.html" class="lnk ">El grupo Luar Na Lubre celebra este sábado en Atarfe sus treinta años de carrera musical</a>

    </li>
      <li class="entry-item">

      <span class="num">3</span>

      <a title="Trump ya ha cumplido 12 de sus 28 promesas para sus primeros 100 días de gobierno" href="http://www.lainformacion.com/mundo/Trump-cumplido-promesas-primeros-gobierno_0_993801482.html" class="lnk ">Trump ya ha cumplido 12 de sus 28 promesas para sus primeros 100 días de gobierno</a>

    </li>
      <li class="entry-item">

      <span class="num">4</span>

      <a title="Cárdenas arremete contra Buenafuente tras verse parodiado en &#039;Late Motiv&#039;" href="http://www.lainformacion.com/arte-cultura-y-espectaculos/television/series-y-culebrones/Javier-Cardenas-Buenafuente-Late-Motiv_0_994701195.html" class="lnk ">Cárdenas arremete contra Buenafuente tras verse parodiado en &#039;Late Motiv&#039;</a>

    </li>
      <li class="entry-item">

      <span class="num">5</span>

      <a title="Tigres de un zoo de China matan a un hombre ante la mirada horrorizada de su mujer y su hijo" href="http://www.lainformacion.com/mundo/Tigres-China-hombre-mirada-horrorizada_0_995000744.html" class="lnk ">Tigres de un zoo de China matan a un hombre ante la mirada horrorizada de su mujer y su hijo</a>

    </li>
  
</ul>

      
      </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="md-newsletter md">

  <div class="hd">
    
  <h2 class="m-title-md">
  
          <span class="bgpic">
	<img src="http://static1.lainformacion.com/bbtfile/129_20160228gvcRdj.jpg" alt="Nuestro Newsletter">
      </span>
    
  </h2>

  </div><!-- .hd -->

  
  <div class="bd">

    <form id="form_md-newsletter" action="/bbtmailchimp/suscription.json" data-messages-src="/bb3htmlform/messages.json" data-controller="formMDNewsletter" method="POST">

      <div class="form-slat-full">

  <div class="fa ico">
    <span class="inner-text"></span>
  </div>

  <div class="text">
    <p class="message"></p>
  </div>

</div>

      <div class="fieldset">

        <label class="form-label " for = newsletter-email>
  <span class="text">Recibe las mejores noticias del momento en tu email</span>
</label>
	<input type="hidden" class="bbt-field valid default" disabled="disabled" id="list" value="lainformacion" name="list">

        <div class="row">
          <div class="col">
            
<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Dirección de e-mail"
            
                            id="newsletter-email"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="default bbt-field"

            
    >

    <!-- Optional btn -->
    

</span>
          </div><!-- /.col -->

          <div class="col">
            
<button
	class="form-button block submit"
		type="submit"
	
	
	>

    
          <span class="text">Recibir</span>
    
    
          <div class="form-button-spinner">
	<span class="fa-b ico-spinner spin-360"></span><!-- .ico-spinner -->
      </div>
    
</button>

          </div><!-- /.col -->
        </div><!-- /.row -->

        <input
	class="form-checkbox fa ico "
	type="checkbox"

	
	
		id="form-checkbox-newsletter"
	
 	
	>

                
        <label class="form-label" for="form-checkbox-newsletter">
            <span class="text">Acepto las <a class="lnk" href="http://www.lainformacion.com/condiciones-de-uso/" title="Condiciones de uso" target="_blank">condiciones de uso</a></span>
        </label>

      </div>

      <div class="form-slat hidden ">
  <p class="text message"></p>
</div>

    </form><!-- .form_md-newsletter -->

  </div><!-- .bd -->

</div><!-- .md-newsletter -->

    
    
    
    <div class="ad-v ad-300x300">
  <div class="ad">

    
      <div id="roba2" class="bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-roba2 -->

    
  </div><!-- .ad -->
</div><!-- .ad-v -->

    
    
    
    <div class="md-highlighted-articles md" id="latest_mod_20161080112651">
    <div class="hd">
        
  <h2 class="m-title-md">
  
          <span class="bgpic">
	<img src="http://static2.lainformacion.com/bbtfile/130_20160228KAQj47.jpg" alt="">
      </span>
    
  </h2>

    </div><!-- .hd -->
    <div class="bd">

        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/espana/radares-carreteras-medidas-reducir-muertes_0_995300789.html" title="Cruces inteligentes y avisadores de velocidad para frenar la siniestralidad en las carreteras" >Cruces inteligentes y avisadores de velocidad para frenar la siniestralidad en las carreteras</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2017/01/31/catastrofes-y-accidentes/accidente-de-transporte/accidentes-en-carretera/Interior-instalara-avisadores-velocidad-siniestralidad_995310886_121297154_90x65.jpg">Interior instalará 60 radares, 200 cámaras de uso del cinturón y avisadores de velocidad contra la siniestralidad</a>

          <a href="http://www.lainformacion.com/espana/radares-carreteras-medidas-reducir-muertes_0_995300789.html" title="Interior instalará 60 radares, 200 cámaras de uso del cinturón y avisadores de velocidad contra la siniestralidad" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://imagenes.lainformacion.com/2017/01/31/catastrofes-y-accidentes/accidente-de-transporte/accidentes-en-carretera/Interior-instalara-avisadores-velocidad-siniestralidad_995310886_121297154_90x65.jpg" width="90" height="65" alt="Interior instalará 60 radares, 200 cámaras de uso del cinturón y avisadores de velocidad contra la siniestralidad" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                                  </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/disturbios-conflictos-y-guerra/terrorismo/campesino-pueblo-Burgos-habitantes-Islamico_0_995301060.html" title="De ser campesino en un pueblo de Burgos de 78 habitantes a unirse al Estado Islámico" >De ser campesino en un pueblo de Burgos de 78 habitantes a unirse al Estado Islámico</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2016/03/26/disturbios-conflictos-y-guerra/terrorismo/Espana-verdaderamente-amenazada-terrorismo-yihadista_902021259_100939722_90x65.jpg">¿Está España verdaderamente amenazada por el terrorismo yihadista?</a>

          <a href="http://www.lainformacion.com/disturbios-conflictos-y-guerra/terrorismo/campesino-pueblo-Burgos-habitantes-Islamico_0_995301060.html" title="¿Está España verdaderamente amenazada por el terrorismo yihadista?" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://imagenes.lainformacion.com/2016/03/26/disturbios-conflictos-y-guerra/terrorismo/Espana-verdaderamente-amenazada-terrorismo-yihadista_902021259_100939722_90x65.jpg" width="90" height="65" alt="¿Está España verdaderamente amenazada por el terrorismo yihadista?" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                                  </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/espana/Felipe-Gonzalez-Trump-primarias-PSOE_0_995301437.html" title="A Felipe González le preocupa mucho más Trump que las primarias del PSOE" >A Felipe González le preocupa mucho más Trump que las primarias del PSOE</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2017/01/15/politica/elecciones/Felipe-Gonzalez-contenidos-procedencia-PSOE_990511642_120333802_90x65.jpg">Felipe González dice que le importan &quot;mucho más los contenidos&quot; que la procedencia del próximo líder del PSOE</a>

          <a href="http://www.lainformacion.com/espana/Felipe-Gonzalez-Trump-primarias-PSOE_0_995301437.html" title="Felipe González dice que le importan &quot;mucho más los contenidos&quot; que la procedencia del próximo líder del PSOE" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://imagenes.lainformacion.com/2017/01/15/politica/elecciones/Felipe-Gonzalez-contenidos-procedencia-PSOE_990511642_120333802_90x65.jpg" width="90" height="65" alt="Felipe González dice que le importan &quot;mucho más los contenidos&quot; que la procedencia del próximo líder del PSOE" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                                  </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/espana/Rajoy-reivindica-Rita-Barbera-trabajadora_0_995301750.html" title="Rajoy reivindica ahora a Rita Barberá: &quot;Era buena, decente y trabajadora&quot;" >Rajoy reivindica ahora a Rita Barberá: &quot;Era buena, decente y trabajadora&quot;</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2017/01/31/espana/Mariano-Rajoy-hermanas-Rita-Barbera_995311556_121316104_90x65.jpg">Mariano Rajoy y las hermanas de Rita Barberá.</a>

          <a href="http://www.lainformacion.com/espana/Rajoy-reivindica-Rita-Barbera-trabajadora_0_995301750.html" title="Mariano Rajoy y las hermanas de Rita Barberá." class="lnk">
    
    <img class="photo lazy" src="" data-src="http://imagenes.lainformacion.com/2017/01/31/espana/Mariano-Rajoy-hermanas-Rita-Barbera_995311556_121316104_90x65.jpg" width="90" height="65" alt="Mariano Rajoy y las hermanas de Rita Barberá." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                                  </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/espana/Suspenden-aspirantes-bombero-Burgos-ortografia_0_995301092.html" title="Suspenden a más de la mitad de los aspirantes a bombero en Burgos por faltas de ortografía" >Suspenden a más de la mitad de los aspirantes a bombero en Burgos por faltas de ortografía</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2017/01/31/espana/Suspenden-aspirantes-bombero-Burgos-ortografia_995311105_121303301_90x65.jpg">Suspenden a más de la mitad de los aspirantes a bombero en Burgos por faltas de ortografía</a>

          <a href="http://www.lainformacion.com/espana/Suspenden-aspirantes-bombero-Burgos-ortografia_0_995301092.html" title="Suspenden a más de la mitad de los aspirantes a bombero en Burgos por faltas de ortografía" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://imagenes.lainformacion.com/2017/01/31/espana/Suspenden-aspirantes-bombero-Burgos-ortografia_995311105_121303301_90x65.jpg" width="90" height="65" alt="Suspenden a más de la mitad de los aspirantes a bombero en Burgos por faltas de ortografía" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                                  </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
            </div><!-- .bd -->
</div><!-- .md-opinion-makers -->


    
    
    
    




<div data-crowdynews-widget="LaInformacion_general-redes-sociales"><script src="//widget.crowdynews.com/LaInformacion_general-redes-sociales.js" async="true"></script></div>


    
    
    
    <div class="md-wgt-facebook md">

  
      <div class="fb-page"
	data-href="https://www.facebook.com/lainformacion/?fref=ts"
	data-height="350"
		data-hide-cover="true"	data-show-facepile="true"	data-show-posts="true">
</div>
  
</div>

    
    
    
    <div class="ad-v ad-300x300">
  <div class="ad">

    
      <div id="roba3" class="bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-roba3 -->

    
  </div><!-- .ad -->
</div><!-- .ad-v -->

    
    
    
    <div class="md-rss md">

  <div class="hd">
    
  <h2 class="m-title-md">
  
      Feed RSS
      </h2>

  </div><!-- /.hd -->

  <div class="bd">
    <p>
      <a href="http://noticias.lainformacion.com/rss/" class="lnk">
        <span class="fa fa-rss" > </span>
        Suscríbete a nuestro RSS
      </a><!-- /.lnk -->
    </p>
  </div><!-- /.bd -->

</div><!-- /.md-rss.md -->

    
    <!-- /mt = 1485879540 -->
<!-- /mt = 1485879582 -->
    </aside><!-- .gdu .u8 .u-last -->

  </div><!-- .gd.seam-gutter -->
</div><!-- .pg-article -->


            <div class="gd">
                <div class="gdu u24">
                    <div class="ad-h ad-980x90">

  <div class="ad-wrap">

    <div class="ad">

      
	<div id="mega2" class="bbt-adv-container" style="display:none;">
	</div><!-- #bbt-ad-slot-mega2 -->

      
    </div><!-- .ad -->

  </div><!-- .ad-wrap -->

</div><!-- .ad-v -->
                </div><!-- .gdu.u24 -->
            </div><!-- .gd -->

        </main><!-- #main.page-wrap -->

        <footer class="footer">
    <!-- mt = 1485879331 -->
<ul class="icons">

      <li class="nav-item home">
      <a href="/" class="lnk" title="Portada">Portada</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item news">
      <a href="http://www.lainformacion.com/ultimo/" class="lnk" title="Últimas noticias">Últimas noticias</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item videos">
      <a href="http://videos.lainformacion.com" class="lnk" title="Vídeos">Vídeos</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item photos">
      <a href="http://fotos.lainformacion.com" class="lnk" title="Fotos">Fotos</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item blogs">
      <a href="//blogs.lainformacion.com/" class="lnk" title="Blogs">Blogs</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item categories">
      <a href="//tags.lainformacion.com/infotags/" class="lnk" title="Categorías">Categorías</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item places">
      <a href="//tags.lainformacion.com/lugares/" class="lnk" title="Lugares">Lugares</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item characters">
      <a href="//tags.lainformacion.com/personajes/" class="lnk" title="Personajes">Personajes</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item companies">
      <a href="//tags.lainformacion.com/empresas/" class="lnk" title="Empresas">Empresas</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item organisations">
      <a href="//tags.lainformacion.com/organismos/" class="lnk" title="Organismos">Organismos</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item archive">
      <a href="//archivo.lainformacion.com/" class="lnk" title="Archivo">Archivo</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item topmost">
      <a href="/lo-mas-visto//" class="lnk" title="Lo más">Lo más</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item rss">
      <a href="http://www.lainformacion.com/rss/list/" class="lnk" title="RSS">RSS</a>
    </li><!-- .nav-item .home -->
  
</ul>
<!-- /mt = 1485879331 -->

    <!-- mt = 1485879314 -->
<nav class="footer-nav">
  <ul>
    <li class="nav-item title">
      <p>Secciones</p>
    </li>
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/mundo/" title="Mundo" rel="blank" >Mundo</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/espana/" title="España" rel="blank" >España</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/economia/" title="Economía" rel="blank" >Economía</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//blogs.lainformacion.com" title="Opinión" rel="blank" >Opinión</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/deporte/" title="Deportes" rel="blank" >Deportes</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/tecnologia/" title="Tecnología" rel="blank" >Tecnología</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/ciencia/" title="Ciencia" rel="blank" >Ciencia</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/salud/" title="Salud" rel="blank" >Salud</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/artes/" title="Cultura" rel="blank" >Cultura</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/motor/" title="Motor" rel="blank" >Motor</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/gente/" title="Gente" rel="blank" >Gente</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/television/" title="Televisión" rel="blank" >Televisión</a>
      </li><!-- .nav-item -->
      </ul>
</nav>
<!-- /mt = 1485879314 -->

    <div class="footer-links">

    
    <div class="col">

        <h4 class="headline " >
            Servicios
    </h4>

        <ul>
                    </ul>

    </div><!-- .col -->

    
    <div class="col">

        <h4 class="headline " >
            Sobre nosotros
    </h4>

        <ul>
            
              <li class="footer-links-item">
				  Conócenos
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="/tarifas-de-publicidad/"class="lnk" rel="_self">Publicidad</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
				  Tlf: 91 766 81 17
		            </li><!-- .footer-links-item -->

                    </ul>

    </div><!-- .col -->

    
    <div class="col">

        <h4 class="headline " >
            Otras webs
    </h4>

        <ul>
            
              <li class="footer-links-item">
		                  <a href="http://233grados.lainformacion.com/"class="lnk" rel="_self">233grados.com</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="//practicopedia.lainformacion.com/"class="lnk" rel="_self">Practicopedia.com</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="//www.mujer.es"class="lnk" rel="_self">Mujer.es</a>
		            </li><!-- .footer-links-item -->

                    </ul>

    </div><!-- .col -->

    
    <div class="col">

        <h4 class="headline " >
            Aviso legal
    </h4>

        <ul>
            
              <li class="footer-links-item">
		                  <a href="http://www.lainformacion.com/condiciones-de-uso/"class="lnk" rel="_self">Condiciones de uso</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="http://www.lainformacion.com/politica-de-privacidad/"class="lnk" rel="_self">Política de privacidad</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="http://www.lainformacion.com/politica-de-cookies-diximedia/"class="lnk" rel="_self">Política de cookies</a>
		            </li><!-- .footer-links-item -->

                    </ul>

    </div><!-- .col -->

    
</div>

    <div class="footer-extra">
    <div class="md-lite-search">
        <div class="md-lite-search">
  <form action="/buscador/" id="md-lite-search_166343677">
    <div class="fieldset">
          <label class="form-label hidden" for = search-id>
  <span class="text">Búsqueda</span>
</label>

<span class="form-text mini">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Busca en miles de textos, vídeos y fotos"
            
                            id="search-id"
            
            
            
            
            class="default"

                            tabindex="1"
            
    >

    <!-- Optional btn -->
    

</span>
      
<button
	class="form-button btn"
		type="submit"
	
	
	>

          <span class="fa left ico fa-search">
	      </span>
    
          <span class="text">buscar</span>
    
    
    
</button>

    </div><!-- .fieldset -->
  </form>
</div><!-- .md-lite-search -->
    </div><!-- .md-lite-search -->
</div><!-- .footer-search -->

    <div class="footer-bottom-links">

    <p class="share-links">
    <strong>Siguenos también en:</strong>
            <a class="lnk " href="https://www.facebook.com/lainformacion/" title="Visitar Facebook" rel="blank" >Facebook</a>
    
            <a class="lnk " href="https://twitter.com/la_informacion" title="Visitar Twitter" rel="blank" >Twitter</a>
    </p>

    <p class="copyright">Copyright © lainformacion.com. Todos los derechos reservados</p>

</div>
</footer>

    </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1485879349 -->
<script src="http://static1.lainformacion.com/static/BB3HTML/js/lainformacion.init.min.js?hash=f3fdee6ce80e2017334d349aa37336b8" type="text/javascript"></script>
<!-- /mt = 1485879349 -->
<script type="text/javascript">
  var rand= "";
  while(rand.length < 9) {
     rand += "" + parseInt(Math.random(0) * 9);
  }

  var i = new Image(1, 1);
  i.src = "http://www.lainformacion.com/bbtstats/pixel.gif?category=30&entityId=8170" + "&rand=" + rand;
</script>

<noscript>
  <img width="1" height="1" src="http://www.lainformacion.com/bbtstats/pixel.gif?category=30&entityId=8170&rand=842795458" />
</noscript>

<script type="text/javascript">
  var rand= "";
  while(rand.length < 9) {
     rand += "" + parseInt(Math.random(0) * 9);
  }

  var i = new Image(1, 1);
  i.src = "http://www.lainformacion.com/bbtstats/pixel.gif?category=1&entityId=LINNWS20170131_1128" + "&rand=" + rand;
</script>

<noscript>
  <img width="1" height="1" src="http://www.lainformacion.com/bbtstats/pixel.gif?category=1&entityId=LINNWS20170131_1128&rand=231916023" />
</noscript>
</body>
</html>