<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/01/27/favicon.png?hash=c8994b935db606c432cf1540f63cb8cc910d2320" rel="shortcut icon" type="image/x-icon">

    <title>Cifuentes pide que se elija &quot;con plena libertad y sin cortapisas&quot; al sustituto de Aguirre, cuya dimisión &quot;le honra&quot; - lainformacion.com</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-04-27T18:49:29+02:00"/>
  <meta property="article:published_time" content="2017-04-27T18:49:28+02:00"/>
  <meta property="article:section" content="Política - Autoridades Locales"/>
  <meta property="article:tag" content="Esperanza Aguirre,Comunidad de Madrid,Ayuntamiento de Madrid,Partido Popular"/>
  <meta name="author" content="Diximedia"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La presidenta de la Comunidad y del PP de Madrid, Cristina Cifuentes, ha llamado este jueves a que &quot;fluya la democracia&quot; y se elija &quot;con plena libertad y sin cortapisas&quot; al sustituto de Esperanza Aguirre al frente de la Portavocía del PP en el Ayuntamiento de Madrid, al tiempo que ha indicado que a la también expresidenta autonómica su dimisión &quot;le honra&quot;. Noticias, última hora, vídeos y fotos de Política - Autoridades Locales en lainformacion.com"/>
  <meta name="distribution" content="global"/>
  <meta property="fb:app_id" content="1715322345378171"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="noticias,Noticias,Politica,Autoridades,Locales,Cifuentes,libertad,cortapisas,sustituto,Aguirre"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="noticias, Noticias, Politica, Autoridades, Locales, Cifuentes, libertad, cortapisas, sustituto, Aguirre"/>
  <meta property="og:description" content="La presidenta de la Comunidad y del PP de Madrid, Cristina Cifuentes, ha llamado este jueves a que &quot;fluya la democracia&quot; y se elija &quot;con plena libertad y sin cortapisas&quot; al sustituto de Esperanza Aguirre al frente de la Portavocía del PP en el Ayuntamiento de Madrid, al tiempo que ha indicado que a la también expresidenta autonómica su dimisión &quot;le honra&quot;. Noticias, última hora, vídeos y fotos de Política - Autoridades Locales en lainformacion.com"/>
  <meta property="og:image" content="http://imagenes.lainformacion.com/2017/04/27/politica/autoridades-locales/Cifuentes-libertad-cortapisas-sustituto-Aguirre_1021109818_127329616_626x472.jpg"/>
  <meta property="og:site_name" content="lainformacion"/>
  <meta property="og:title" content="Cifuentes pide que se elija &quot;con plena libertad y sin cortapisas&quot; al sustituto de Aguirre, cuya dimisión &quot;le honra&quot;"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.lainformacion.com/politica/autoridades-locales/Cifuentes-libertad-cortapisas-sustituto-Aguirre_0_1021099608.html"/>
  <meta name="organization" content="Diximedia"/>
  <meta http-equiv="refresh" content="600"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Cifuentes pide que se elija &quot;con plena libertad y sin cortapisas&quot; al sustituto de Aguirre, cuya dimisión &quot;le honra&quot; - Política - Autoridades Locales - Noticias, última hora, vídeos y fotos de Política - Autoridades Locales en lainformacion.com"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La presidenta de la Comunidad y del PP de Madrid, Cristina Cifuentes, ha llamado este jueves a que &quot;fluya la democracia&quot; y se elija &quot;con plena libertad y sin cortapisas&quot; al sustituto de Esperanza Aguirre al frente de la Portavocía del PP en el Ayuntamiento de Madrid, al tiempo que ha indicado que a la también expresidenta autonómica su dimisión &quot;le honra&quot;."/>
  <meta name="twitter:image" content="http://imagenes.lainformacion.com/2017/04/27/politica/autoridades-locales/Cifuentes-libertad-cortapisas-sustituto-Aguirre_1021109818_127329616_626x472.jpg"/>
  <meta name="twitter:site" content="@la_informacion"/>
  <meta name="twitter:title" content="Cifuentes pide que se elija &quot;con plena libertad y sin cortapisas&quot; al sustituto de Aguirre, cuya dimisión &quot;le honra&quot;"/>


            <link rel='stylesheet' href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css'>
    
        <!-- mt = 1493315000 -->
<link href="http://static1.lainformacion.com/static/BB3HTML/css/lainformacion.min.css?hash=4f46a941ead674f0e25f39edc39cca92" rel="stylesheet" type="text/css" />
<!-- /mt = 1493315000 -->
    <!-- mt = 1493314992 -->
<!-- /mt = 1493314992 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Cifuentes pide que se elija &quot;con plena libertad y sin cortapisas&quot; al sustituto de Aguirre, cuya dimisión &quot;le honra&quot;",
    "alternativeHeadline": "Cifuentes pide que se elija &quot;con plena libertad y sin cortapisas&quot; al sustituto de Aguirre, cuya dimisión &quot;le honra&quot;",
    "ArticleSection": "Política - Autoridades Locales",
        "author": [
		{"@type": "Person",
	    "name": "lainformacion"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "lainformacion.com",
	"url":   "http://www.lainformacion.com"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.lainformacion.com/2016/01/27/favicon.png?hash=c8994b935db606c432cf1540f63cb8cc910d2320",
	    "width":   "32",
	    "height":  "32"
	}
	    },
    "datePublished": "2017-04-27T18:49:28+02:00",
    "dateModified": "2017-04-27T18:49:29+02:00",
    "url": "http://www.lainformacion.com/politica/autoridades-locales/Cifuentes-libertad-cortapisas-sustituto-Aguirre_0_1021099608.html",
    "mainEntityOfPage": "http://www.lainformacion.com/politica/autoridades-locales/Cifuentes-libertad-cortapisas-sustituto-Aguirre_0_1021099608.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://imagenes.lainformacion.com/2017/04/27/politica/autoridades-locales/Cifuentes-libertad-cortapisas-sustituto-Aguirre_1021109794_127328949_1011x375.jpg",
	    "width":  "1011",
	    "height": "375"},		{"@type":  "ImageObject",
	    "url":    "http://imagenes.lainformacion.com/2017/04/27/politica/autoridades-locales/Cifuentes-libertad-cortapisas-sustituto-Aguirre_1021109818_127329615_1200x900.jpg",
	    "width":  "1200",
	    "height": "900"}	    ]
            , "articleBody": "&quot;Os quiero pedir una cosa. Tenéis todos que ayudar a nuestros compañeros en el Ayuntamiento de Madrid&quot;, ha instado Cifuentes a los presentes en el Comité Ejecutivo Regional del PP de Madrid, el primero que se celebra desde que se destapó la &#039;Operación Lezo&#039;, que investiga una presunta trama corrupta en el seno de la Comunidad de Madrid en la época de Esperanza Aguirre e Ignacio González.La presidenta ha hecho mención a la reunión mantenida momentos antes con los veinte ediles del PP en el Ayuntamiento de Madrid, una cita que ha tenido lugar un día antes de que los concejales voten al sustituto de Aguirre, que dimitió el pasado lunes tras la entrada en prisión de González. Así, ha relatado que ha trasladado al Grupo Municipal su &quot;compromiso y el de toda la dirección del partido&quot; de volcarse con ellos.&quot;Les he manifestado también mi voluntad de que en el proceso de elección del nuevo portavoz que se está produciendo fluya la democracia. Que elijan con plena libertad, que elijan sin ningún tipo sin cortapisas, ni condicionamientos al concejal que tiene la tarea de liderar la alternativa en el Ayuntamiento de Madrid&quot;, ha relatado.Cifuentes ha señalado que &quot;esa persona va a tener por delante una tarea importantísima y muy complicada&quot;, que es &quot;sustituir a Esperanza Aguirre, que ha dejado el listón muy alto&quot;.En este punto, la actual presidenta ha tenido unas palabras para Aguirre, de la que ha dicho, &quot;sin duda, ha marcado una  época del Partido Popular, en la que ha trabajado por Madrid muchísimo&quot;. &quot;Una época marcada por los aciertos, muchísimos aciertos, y también errores y por esos errores ha asumido ella ha asumido su responsabilidad política en un gesto que la honra&quot;, ha señalado para resaltar la &quot;gran transformación que ha vivido Madrid con los gobiernos del PP y especialmente de Esperanza Aguirre&quot;.  &quot;Yo quiero reiterar ante todos vosotros que tiene todo mi cariño y respeto y también el del Partido Popular de Madrid&quot;, ha resaltado.La reunión con los ediles madrileños  ha comenzado sobre las 16 horas. A ella han acudido los dos candidatos a suceder a Aguirre, José Luis Martínez Almeida e Íñigo Henríquez de Luna.A su entrada, Almeida ha indicado que siempre que se sale &quot;más unido&quot; mientras que Henríquez de Luna ha rechazado la existencia de un &#039;candidato de Cifuentes&#039;, palabras que han surgido en los últimos días para describir a su contrincante dado que él era el &#039;número dos&#039; de Aguirre."
    }
</script>

        <!-- mt = 1493315000 -->
<script type="text/javascript" src="http://static1.lainformacion.com/static/BB3HTML/js/lainformacion.min.js?hash=7f508612a020b7cee5f3f05392f71dcc"></script>
<!-- /mt = 1493315000 -->

    <!-- mt = 1493314993 -->
<!-- /mt = 1493314993 -->
    

            <link rel="alternate" title="Política - Autoridades Locales" href="http://www.lainformacion.com/rss/section/8205/" type="application/rss+xml"/>
    
            <script>window.mrf={host:"bc.marfeel.com",dt:1},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
            <script>var jw_bbt = 'http://static1.lainformacion.com/static/BB3HTML/js/vendor/lib/jwplayer-v7/jwplayer.js?hash=d7de562cbbcec2e434c4f2913860caca'</script>
            <link rel="canonical" href="http://www.lainformacion.com/politica/autoridades-locales/Cifuentes-libertad-cortapisas-sustituto-Aguirre_0_1021099608.html"/>
            <link rel="amphtml" href="http://www.lainformacion.com/politica/autoridades-locales/Cifuentes-libertad-cortapisas-sustituto-Aguirre_0_1021099608.amp.html"/>
    
    <script type='text/javascript'>
var gptadslots=[];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function(){ var gads = document.createElement('script');
    gads.async = true; gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">

googletag.cmd.push(function() {

        gptadslots[0] = googletag.defineOutOfPageSlot('/185132332/lainfo/inter', 'inter').setTargeting('pos',['inter']).addService(googletag.pubads());
        gptadslots[1] = googletag.defineOutOfPageSlot('/185132332/lainfo/skin', 'skin').setTargeting('pos',['skin']).addService(googletag.pubads());
        gptadslots[2] = googletag.defineOutOfPageSlot('/185132332/lainfo/intext', 'intext').setTargeting('pos',['intext']).addService(googletag.pubads());
    
        gptadslots[3] = googletag.defineSlot('/185132332/lainfo/mega1', [[1,1],[728,90],[980,250],[980,150],[980,90],[970,90],[970,250]],'mega1').setTargeting('pos',['mega1']).addService(googletag.pubads());
        gptadslots[4] = googletag.defineSlot('/185132332/lainfo/mega2', [[1,1],[728,90],[980,90]],'mega2').setTargeting('pos',['mega2']).addService(googletag.pubads());
        gptadslots[5] = googletag.defineSlot('/185132332/lainfo/sky_izq', [[1,1],[120,600],[160,1000],[160,1200]],'sky_izq').setTargeting('pos',['sky_izq']).addService(googletag.pubads());
        gptadslots[6] = googletag.defineSlot('/185132332/lainfo/sky_der', [[1,1],[120,600],[160,1000],[160,1201]],'sky_der').setTargeting('pos',['sky_der']).addService(googletag.pubads());
        gptadslots[7] = googletag.defineSlot('/185132332/lainfo/skynoti', [[1,1],[120,600]],'skynoti').setTargeting('pos',['skynoti']).addService(googletag.pubads());
        gptadslots[8] = googletag.defineSlot('/185132332/lainfo/textlink', [[1,1],[468,60]],'textlink').setTargeting('pos',['textlink']).addService(googletag.pubads());
        gptadslots[9] = googletag.defineSlot('/185132332/lainfo/patroseccion', [[1,1],[120,40]],'patroseccion').setTargeting('pos',['patroseccion']).addService(googletag.pubads());
        gptadslots[10] = googletag.defineSlot('/185132332/lainfo/cintillo', [[1,1],[1006,64]],'cintillo').setTargeting('pos',['cintillo']).addService(googletag.pubads());
        gptadslots[11] = googletag.defineSlot('/185132332/lainfo/mega4', [[1,1],[980,90]],'mega4').setTargeting('pos',['mega4']).addService(googletag.pubads());
        gptadslots[12] = googletag.defineSlot('/185132332/lainfo/strip1', [[1,1],[450,40]],'strip1').setTargeting('pos',['strip1']).addService(googletag.pubads());
        gptadslots[13] = googletag.defineSlot('/185132332/lainfo/strip2', [[1,1],[450,40]],'strip2').setTargeting('pos',['strip2']).addService(googletag.pubads());
        gptadslots[14] = googletag.defineSlot('/185132332/lainfo/strip3', [[1,1],[450,40]],'strip3').setTargeting('pos',['strip3']).addService(googletag.pubads());
        gptadslots[15] = googletag.defineSlot('/185132332/lainfo/botonb1', [[1,1],[190,140]],'botonb1').setTargeting('pos',['botonb1']).addService(googletag.pubads());
        gptadslots[16] = googletag.defineSlot('/185132332/lainfo/botonb2', [[1,1],[190,140]],'botonb2').setTargeting('pos',['botonb2']).addService(googletag.pubads());
        gptadslots[17] = googletag.defineSlot('/185132332/lainfo/roba1', [[1,1],[300,600],[300,250],[300,300]],'roba1').setTargeting('pos',['roba1']).addService(googletag.pubads());
        gptadslots[18] = googletag.defineSlot('/185132332/lainfo/roba2', [[1,1],[300,600],[300,250],[300,300]],'roba2').setTargeting('pos',['roba2']).addService(googletag.pubads());
        gptadslots[19] = googletag.defineSlot('/185132332/lainfo/roba3', [[1,1],[300,600],[300,250],[300,300]],'roba3').setTargeting('pos',['roba3']).addService(googletag.pubads());
        gptadslots[20] = googletag.defineSlot('/185132332/lainfo/roba4', [[1,1],[300,600]],'roba4').setTargeting('pos',['roba4']).addService(googletag.pubads());
        gptadslots[21] = googletag.defineSlot('/185132332/lainfo/botonc1', [[1,1],[320,50]],'botonc1').setTargeting('pos',['botonc1']).addService(googletag.pubads());
        gptadslots[22] = googletag.defineSlot('/185132332/lainfo/botonc2', [[1,1],[320,50]],'botonc2').setTargeting('pos',['botonc2']).addService(googletag.pubads());
    
    googletag.pubads().setTargeting('page_type',['noticia']);

        googletag.pubads().setTargeting('seccion',['politica','autoridades-locales','Cifuentes-libertad-cortapisas-sustituto-Aguirre']);
    
        googletag.pubads().setTargeting('tema',['Esperanza Aguirre','Comunidad de Madrid','Ayuntamiento de Madrid','Partido Popular']);
    
    googletag.pubads().enableAsyncRendering();
    googletag.enableServices();

});

</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P6NM6G');</script>
<!-- End Google Tag Manager -->



<!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1140705714225269804']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

</head>
<!-- t = 1493311771 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a
    different browser</a> to experience this site.</p><![endif]-->


<script type="text/javascript">

function getDays(date) {

    var date = new Date(date);
    date.setHours(0);

    var currentDate = new Date();
    currentDate.setHours(0);
    currentDate.setMinutes(0);
    currentDate.setSeconds(0);

    var daySeconds = 1000*60*60*24;

    return Math.floor((currentDate - date) / daySeconds);
}

var dataLayerParams = {
    "Seccion": "Política - Autoridades Locales",
    "Formato": "Noticia",
    "Tipo_fuente": "Agencia",
    "Fuente": "EUROPA PRESS"
};


dataLayerParams["Fecha"] = "2017-04-27";

var days = getDays("2017-04-27");

if (days <= 2) {
    dataLayerParams["Vigencia"] = "nuevo";
}

if (days > 2
    && days <= 7) {
	dataLayerParams["Vigencia"] = "semana";
}

if (days > 7
    && days <= 30) {
	dataLayerParams["Vigencia"] = "mes";
}

if (days > 30) {
    dataLayerParams["Vigencia"] = "antiguo";
}


//<![CDATA[
dataLayer = [dataLayerParams];
//]]>
</script>
<!-- mt = 1493314949 -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6NM6G"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=376932925835385";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- /mt = 1493314949 -->


  <div id="inter" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-inter -->


  <div id="skin" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-skin -->


<!-- Main page -->
<div id="pagedoc">

    <div class="page-wrap">

        <div id="ad-skyscrapers" class="sticker-160x600">

    <div class="ad-skyscrapers-wrap">
        <div class="ad-sticker-L">
            <div class="ad">
	      
  <div id="sky_izq" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-sky_izq -->


            </div><!-- .ad -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            <div class="ad">
	      
  <div id="sky_der" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-sky_der -->

            </div><!-- .ad -->
        </div><!-- .ad-sticker-R -->
    </div><!-- .ad-skyscrapers-wrap -->

</div><!-- #ad-skyscrapers -->

        <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;" data-domain=".lainformacion.com">
  <p>
    <strong>AVISO:</strong> Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuración de su navegador u obtener más información <a class="lnk" href="http://www.lainformacion.com/politica-de-cookies-diximedia/" title="Ver más información" target="_blank"><em>aquí</em></a>.
  </p>
</div>

<header id="header" class="header">
    <div class="masthead cf">
  <div class="logo">
    <a href="http://www.lainformacion.com/" class="lnk" rel="home" title="Lainformacion.com">
      <img src="http://static1.lainformacion.com/static/BB3HTML/images/logo_desktop.png?hash=de913df98ab1a19a4a55213c7cbf7bc7" alt="La información" width="395" height="86">
    </a>
  </div><!-- .logo -->

  <!-- mt = 1493315036 -->
<!-- /mt = 1493315036 -->

  <div class="search">
    <div class="md-lite-search">
  <form action="/buscador/" id="md-lite-search_720649320">
    <div class="fieldset">
          <label class="form-label hidden" for = search-id>
  <span class="text">Búsqueda</span>
</label>

<span class="form-text mini">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Busca en miles de textos, vídeos y fotos"
            
                            id="search-id"
            
            
            
            
            class="default"

                            tabindex="1"
            
    >

    <!-- Optional btn -->
    

</span>
      
<button
	class="form-button btn"
		type="submit"
	
	
	>

          <span class="fa left ico fa-search">
	      </span>
    
          <span class="text">buscar</span>
    
    
    
</button>

    </div><!-- .fieldset -->
  </form>
</div><!-- .md-lite-search -->
  </div><!-- .search -->

</div><!-- .masthead -->

    <!-- mt = 1493314950 -->
<nav class="nav" id="nav">
   <ul class="nav-join">
        <li class="home">
          <a class="lnk " href="http://www.lainformacion.com/" title="lainformacion.com" >lainformacion.com</a>
        </li><!-- .home -->
        <li class="crumb">Secciones</li>
        
        <li class="nav-item droptab">

            <a href="//www.lainformacion.com/mundo/" class="lnk droptab-link" title="Internacional">

                Internacional
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//www.lainformacion.com/mundo/" title="Internacional" >Internacional</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/africa/L_EsUOSXnUk3KyZY7f4JXvp7/" title="África" >África</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/america/L_OQ4nVc0EtNuxzXi8wSxGL5/" title="América" >América</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/asia/L_BdnDsjdTOXrISqxckTM8i5/" title="Asia" >Asia</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/europa/L_nJR7n3ysY4VOCyuzgVf5b/" title="Europa" >Europa</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/america/estados-unidos/L_hCy212p2RfF3S8NZUO12D2/" title="EEUU" >EEUU</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/asia/oriente/L_5AJeqqAueMksV7pHqrvK07/" title="Oriente Medio" >Oriente Medio</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//www.lainformacion.com/espana/" class="lnk droptab-link" title="España">

                España
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//www.lainformacion.com/espana/" title="España" >España</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/asuntos-sociales/" title="Sociedad" >Sociedad</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/catastrofes-y-accidentes/" title="Sucesos" >Sucesos</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/politica/" title="Política" >Política</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//www.lainformacion.com/economia/" class="lnk droptab-link" title="Economía">

                Economía
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//www.lainformacion.com/economia/" title="Economía" >Economía</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="http://www.lainformacion.com/comunicados_empresas/" title="Comunicados" >Comunicados</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//blogs.lainformacion.com" class="lnk nav-item-lnk" title="Opinión">

                Opinión
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//www.lainformacion.com/deporte/" class="lnk droptab-link" title="Deportes">

                Deportes
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//www.lainformacion.com/deporte/" title="Deportes" >Deportes</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/deporte/futbol/" title="Fútbol" >Fútbol</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/deporte/baloncesto/" title="Baloncesto" >Baloncesto</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/deporte/automovilismo/formula-uno-f1/" title="Fórmula 1" >Fórmula 1</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/deporte/tenis/" title="Tenis" >Tenis</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/deporte/ciclismo/" title="Ciclismo" >Ciclismo</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/deportes/baloncesto/nba/" title="NBA" >NBA</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//www.lainformacion.com/tecnologia/" class="lnk droptab-link" title="Tecnología">

                Tecnología
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//www.lainformacion.com/tecnologia/" title="Tecnología" >Tecnología</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/arte-cultura-y-espectaculos/videojuegos/" title="Videojuegos" >Videojuegos</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//www.lainformacion.com/ciencia/" class="lnk nav-item-lnk" title="Ciencia">

                Ciencia
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//www.lainformacion.com/salud/" class="lnk nav-item-lnk" title="Salud">

                Salud
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//www.lainformacion.com/artes/" class="lnk droptab-link" title="Cultura">

                Cultura
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//www.lainformacion.com/artes/" title="Cultura" >Cultura</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/arte-cultura-y-espectaculos/cine/" title="Cine" >Cine</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/arte-cultura-y-espectaculos/musica/" title="Música" >Música</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/estilo-de-vida-y-tiempo-libre/gastronomia-restaurantes-y-cocina/" title="Gastronomía" >Gastronomía</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//www.lainformacion.com/motor/" class="lnk nav-item-lnk" title="Motor">

                Motor
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//www.lainformacion.com/gente/" class="lnk nav-item-lnk" title="Gente">

                Gente
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//www.lainformacion.com/television/" class="lnk nav-item-lnk" title="Televisión">

                Televisión
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

           </ul>
</nav>
<!-- /mt = 1493314950 -->

    <div class="nav-aux">

        <!-- mt = 1493315036 -->
<div class="date">
        <span class="day">Jueves</span>, 27/04/2017 - <span class="time">19:43 h</span>
</div><!-- .date -->

<!-- /mt = 1493315036 -->

        <!-- mt = 1493314950 -->
<ul class="menu">
    
        <li class="menu-item">
            <a class="lnk " href="http://www.lainformacion.com/espana/guia-Feria-Abril_0_1018999620.html" title="Feria de abril" >Feria de abril</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//www.lainformacion.com/ultimo/" title="Última hora" >Última hora</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="http://videos.lainformacion.com" title="Vídeos" >Vídeos</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="http://fotogalerias.lainformacion.com" title="Fotogalerías" >Fotogalerías</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="http://fotos.lainformacion.com" title="Fotos" >Fotos</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//blogs.lainformacion.com/" title="Blogs" >Blogs</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="/lo-mas-visto//" title="Lo más" >Lo más</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//tags.lainformacion.com/" title="Temas" >Temas</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//www.mujer.es/" title="Mujer.es" >Mujer.es</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//practicopedia.lainformacion.com/" title="Practicopedia" >Practicopedia</a>
        </li>

    </ul>
<!-- /mt = 1493314950 -->

    </div>
</header>

        <!-- mt = 1493315006 -->
    
<!-- /mt = 1493315006 -->

        
        <main id="main">

            <div class="ad-h ad-982x90">
  <div class="ad-wrap">
    <div class="ad">
      
  <div id="mega1" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-mega1 -->

    </div><!-- .ad -->
  </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

            <div class="pg-article">
  <div class="gd seam-gutter">

    <div class="gdu u16 u-first">
      <article class="pg-content">

	<header class="pg-head">
	      
<div class="pg-bkn-kicker ">
      <a class="lnk " href="http://www.lainformacion.com/politica/autoridades-locales/" title="Política - Autoridades Locales" >Política - Autoridades Locales</a>
  </div>
	  <h1  class="pg-bkn-headline">Cifuentes pide que se elija &quot;con plena libertad y sin cortapisas&quot; al sustituto de Aguirre, cuya dimisión &quot;le honra&quot;</h1>
	  <section class="nws-data">

  <span  itemprop="author" itemscope itemtype="http://schema.org/Person" class="author " >
  Por
    
                    EUROPA PRESS
    
  / <a href="/" class="lnk">lainformacion.com</a>
</span><!-- .author -->


<br />

      <span class="location">MADRID</span><span class="separator">|</span>
  
  <span class="dateline">27/04/2017 - 18:49</span>

</section><!-- .nws-data -->
	  	</header><!-- .pg-head -->

	<div class="md-sharebar-table md">
  <div class="bd">
    <a class="btn facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lainformacion.com/politica/autoridades-locales/Cifuentes-libertad-cortapisas-sustituto-Aguirre_0_1021099608.html"  rel = "popup"data-pop-size = "width=450, height=250"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-facebook">
            </span>

</a>
    <a class="btn twitter" href="https://twitter.com/intent/tweet?original_referer=http://www.lainformacion.com/politica/autoridades-locales/Cifuentes-libertad-cortapisas-sustituto-Aguirre_0_1021099608.html&amp;tw_p=tweetbutton&amp;url=http://www.lainformacion.com/politica/autoridades-locales/Cifuentes-libertad-cortapisas-sustituto-Aguirre_0_1021099608.html&amp;text=Cifuentes+pide+que+se+elija+%22con+plena+libertad+y+sin+cortapisas%22+al+sustituto+de+Aguirre%2C+cuya+dimisi%C3%B3n+%22le+honra%22&amp;via=la_informacion"  rel = "popup"data-pop-size = "width=450, height=300"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-twitter">
            </span>

</a>
    <a class="btn google-plus" href="https://plus.google.com/share?url=http://www.lainformacion.com/politica/autoridades-locales/Cifuentes-libertad-cortapisas-sustituto-Aguirre_0_1021099608.html"  rel = "popup"data-pop-size = "width=520, height=350"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-google-plus">
            </span>

</a>
    <a class="btn linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lainformacion.com/politica/autoridades-locales/Cifuentes-libertad-cortapisas-sustituto-Aguirre_0_1021099608.html&amp;title=Cifuentes+pide+que+se+elija+%22con+plena+libertad+y+sin+cortapisas%22+al+sustituto+de+Aguirre%2C+cuya+dimisi%C3%B3n+%22le+honra%22"  rel = "popup"data-pop-size = "width=707, height=510"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-linkedin">
            </span>

</a>
  </div><!-- .bd -->
</div><!-- .md-sharebar-table -->

	<div id="media-slider_2128465517" class="md-slider md">

  <!-- swiper container (required) -->
  <div class="swiper-container">
    <!-- swiper wrapper (required) -->
    <div class="swiper-wrapper">
      <!-- swiper slides -->
      
	
	<div class="swiper-slide ">
	    
    <figure class="image-holder">

        <span class="obj-img ">
            
                <img src="http://imagenes.lainformacion.com/2017/04/27/politica/autoridades-locales/Cifuentes-libertad-cortapisas-sustituto-Aguirre_1021109794_127328950_667x375.jpg" width="667" height="375" alt="Cifuentes pide que se elija &quot;con plena libertad y sin cortapisas&quot; al sustituto de Aguirre, cuya dimisión &quot;le honra&quot;">

                                                    
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
  <p class="text">
    Cifuentes pide que se elija &quot;con plena libertad y sin cortapisas&quot; al sustituto de Aguirre, cuya dimisión &quot;le honra&quot;
    <wbr></wbr>

    
      	<span class="author">MADRID</span>
      
      	<span class="separator">|</span>
      
      	<span class="source">EUROPA PRESS</span>
      
    
  </p>
</div><!-- .footnote -->
            </figcaption>
        
    </figure><!-- .image-holder -->

    
	</div><!-- .swiper-slide -->

      
	
	<div class="swiper-slide ">
	    
    <figure class="image-holder">

        <span class="obj-img ">
            
                <img src="http://imagenes.lainformacion.com/2017/04/27/politica/autoridades-locales/Cifuentes-libertad-cortapisas-sustituto-Aguirre_1021109818_127329622_667x375.jpg" width="667" height="375" alt="Cifuentes pide que se elija &quot;con plena libertad y sin cortapisas&quot; al sustituto de Aguirre, cuya dimisión &quot;le honra&quot;">

                                                    
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
  <p class="text">
    Cifuentes pide que se elija &quot;con plena libertad y sin cortapisas&quot; al sustituto de Aguirre, cuya dimisión &quot;le honra&quot;
    <wbr></wbr>

    
      	<span class="author">MADRID</span>
      
      	<span class="separator">|</span>
      
      	<span class="source">EUROPA PRESS</span>
      
    
  </p>
</div><!-- .footnote -->
            </figcaption>
        
    </figure><!-- .image-holder -->

    
	</div><!-- .swiper-slide -->

      
    </div><!-- .swiper-wrapper -->

    <!-- Swiper navigation -->
    <div class="swiper-button-next swiper-button-black"></div>
    <div class="swiper-button-prev swiper-button-black"></div>

  </div><!-- .swiper-container -->

  <!-- Swiper pagination -->
  <div class="swiper-pagination"></div>

</div><!-- .media-slider -->


	<div class="gd">
	  <div class="gdu u4 u-first">

	    <div class="sticky">

	      <div class="md-sharebar-vertical md">
  <div class="bd">
    <a class="btn facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lainformacion.com/politica/autoridades-locales/Cifuentes-libertad-cortapisas-sustituto-Aguirre_0_1021099608.html"  rel = "popup"data-pop-size = "width=450, height=250"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-facebook">
            </span>

</a>
    <a class="btn twitter" href="https://twitter.com/intent/tweet?original_referer=http://www.lainformacion.com/politica/autoridades-locales/Cifuentes-libertad-cortapisas-sustituto-Aguirre_0_1021099608.html&amp;tw_p=tweetbutton&amp;url=http://www.lainformacion.com/politica/autoridades-locales/Cifuentes-libertad-cortapisas-sustituto-Aguirre_0_1021099608.html&amp;text=Cifuentes+pide+que+se+elija+%22con+plena+libertad+y+sin+cortapisas%22+al+sustituto+de+Aguirre%2C+cuya+dimisi%C3%B3n+%22le+honra%22&amp;via=la_informacion"  rel = "popup"data-pop-size = "width=450, height=300"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-twitter">
            </span>

</a>
    <a class="btn google-plus" href="https://plus.google.com/share?url=http://www.lainformacion.com/politica/autoridades-locales/Cifuentes-libertad-cortapisas-sustituto-Aguirre_0_1021099608.html"  rel = "popup"data-pop-size = "width=520, height=350"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-google-plus">
            </span>

</a>
    <a class="btn linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lainformacion.com/politica/autoridades-locales/Cifuentes-libertad-cortapisas-sustituto-Aguirre_0_1021099608.html&amp;title=Cifuentes+pide+que+se+elija+%22con+plena+libertad+y+sin+cortapisas%22+al+sustituto+de+Aguirre%2C+cuya+dimisi%C3%B3n+%22le+honra%22"  rel = "popup"data-pop-size = "width=707, height=510"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-linkedin">
            </span>

</a>
  </div><!-- .bd -->
</div><!-- .md-sharebar-vertical -->

	      
  <div id="skynoti" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-skynoti -->


	      </div><!-- /.sticky -->

	  </div><!-- .gdu .u2 .u-first -->

	  <div class="gdu u12 u-last">
	    <div class="pg-body">
	      <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
    
      <a class="lnk tag" href="http://www.lainformacion.com/esperanza-aguirre/P_J7swlScUsxjujzDWIO5Cv1/" title="Esperanza Aguirre" rel = tag>Esperanza Aguirre</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/madrid/" title="Comunidad de Madrid" rel = tag>Comunidad de Madrid</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/ayuntamiento-de-madrid/O_WZcx9D2hlFSQFLD2D0D801/" title="Ayuntamiento de Madrid" rel = tag>Ayuntamiento de Madrid</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/partido-popular/O_06LOuoYZVZwL8ScSeAihL/" title="Partido Popular" rel = tag>Partido Popular</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/politica/autoridades-locales/" title="Autoridades Locales" rel = tag>Autoridades Locales</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/politica/partidos/" title="Partidos" rel = tag>Partidos</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/economia-negocios-y-finanzas/macroeconomia/instituciones-economicas-internacionales/" title="Instituciones Económicas Internacionales" rel = tag>Instituciones Económicas Internacionales</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/politica/elecciones/candidatos-politicos/" title="Candidatos Políticos" rel = tag>Candidatos Políticos</a>

    
  </p><!-- .tags -->
</div><!-- .tagbar -->
	      <p class="teaser">
  <b>La presidenta de la Comunidad y del PP de Madrid, Cristina Cifuentes, ha llamado este jueves a que "fluya la democracia" y se elija "con plena libertad y sin cortapisas" al sustituto de Esperanza Aguirre al frente de la Portavocía del PP en el Ayuntamiento de Madrid, al tiempo que ha indicado que a la también expresidenta autonómica su dimisión "le honra".</b>
</p><!-- .teaser -->

	      <div itemprop="articleBody" class="mce-body ">
		<p class="mce">"Os quiero pedir una cosa. Ten&eacute;is todos que ayudar a nuestros compa&ntilde;eros en el Ayuntamiento de Madrid", ha instado Cifuentes a los presentes en el Comit&eacute; Ejecutivo Regional del PP de Madrid, el primero que se celebra desde que se destap&oacute; la 'Operaci&oacute;n Lezo', que investiga una presunta trama corrupta en el seno de la Comunidad de Madrid en la &eacute;poca de Esperanza Aguirre e Ignacio Gonz&aacute;lez.</p><p class="mce">La presidenta ha hecho menci&oacute;n a la reuni&oacute;n mantenida momentos antes con los veinte ediles del PP en el Ayuntamiento de Madrid, una cita que ha tenido lugar un d&iacute;a antes de que los concejales voten al sustituto de Aguirre, que dimiti&oacute; el pasado lunes tras la entrada en prisi&oacute;n de Gonz&aacute;lez. As&iacute;, ha relatado que ha trasladado al Grupo Municipal su "compromiso y el de toda la direcci&oacute;n del partido" de volcarse con ellos.</p><p class="mce">"Les he manifestado tambi&eacute;n mi voluntad de que en el proceso de elecci&oacute;n del nuevo portavoz que se est&aacute; produciendo fluya la democracia. Que elijan con plena libertad, que elijan sin ning&uacute;n tipo sin cortapisas, ni condicionamientos al concejal que tiene la tarea de liderar la alternativa en el Ayuntamiento de Madrid", ha relatado.</p><div class="ad-h ad-0x0">

  <div class="ad-wrap">

    <div class="ad">

      
	<div id="intext" class="bbt-adv-container" style="display:none;">
	</div><!-- #bbt-ad-slot-intext -->

      
    </div><!-- .ad -->

  </div><!-- .ad-wrap -->

</div><!-- .ad-v -->
<p class="mce">Cifuentes ha se&ntilde;alado que "esa persona va a tener por delante una tarea important&iacute;sima y muy complicada", que es "sustituir a Esperanza Aguirre, que ha dejado el list&oacute;n muy alto".</p><p class="mce">En este punto, la actual presidenta ha tenido unas palabras para Aguirre, de la que ha dicho, "sin duda, ha marcado una  &eacute;poca del Partido Popular, en la que ha trabajado por Madrid much&iacute;simo". "Una &eacute;poca marcada por los aciertos, much&iacute;simos aciertos, y tambi&eacute;n errores y por esos errores ha asumido ella ha asumido su responsabilidad pol&iacute;tica en un gesto que la honra", ha se&ntilde;alado para resaltar la "gran transformaci&oacute;n que ha vivido Madrid con los gobiernos del PP y especialmente de Esperanza Aguirre".</p><p class="mce">  "Yo quiero reiterar ante todos vosotros que tiene todo mi cari&ntilde;o y respeto y tambi&eacute;n el del Partido Popular de Madrid", ha resaltado.</p><p class="mce">La reuni&oacute;n con los ediles madrile&ntilde;os  ha comenzado sobre las 16 horas. A ella han acudido los dos candidatos a suceder a Aguirre, Jos&eacute; Luis Mart&iacute;nez Almeida e &Iacute;&ntilde;igo Henr&iacute;quez de Luna.</p><p class="mce">A su entrada, Almeida ha indicado que siempre que se sale "m&aacute;s unido" mientras que Henr&iacute;quez de Luna ha rechazado la existencia de un 'candidato de Cifuentes', palabras que han surgido en los &uacute;ltimos d&iacute;as para describir a su contrincante dado que &eacute;l era el 'n&uacute;mero dos' de Aguirre.</p>			      </div><!-- .mce-body -->

	    </div><!-- .pg-body -->

	    <div class="md-sharebar-table md">
  <div class="bd">
    <a class="btn facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lainformacion.com/politica/autoridades-locales/Cifuentes-libertad-cortapisas-sustituto-Aguirre_0_1021099608.html"  rel = "popup"data-pop-size = "width=450, height=250"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-facebook">
            </span>

</a>
    <a class="btn twitter" href="https://twitter.com/intent/tweet?original_referer=http://www.lainformacion.com/politica/autoridades-locales/Cifuentes-libertad-cortapisas-sustituto-Aguirre_0_1021099608.html&amp;tw_p=tweetbutton&amp;url=http://www.lainformacion.com/politica/autoridades-locales/Cifuentes-libertad-cortapisas-sustituto-Aguirre_0_1021099608.html&amp;text=Cifuentes+pide+que+se+elija+%22con+plena+libertad+y+sin+cortapisas%22+al+sustituto+de+Aguirre%2C+cuya+dimisi%C3%B3n+%22le+honra%22&amp;via=la_informacion"  rel = "popup"data-pop-size = "width=450, height=300"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-twitter">
            </span>

</a>
    <a class="btn google-plus" href="https://plus.google.com/share?url=http://www.lainformacion.com/politica/autoridades-locales/Cifuentes-libertad-cortapisas-sustituto-Aguirre_0_1021099608.html"  rel = "popup"data-pop-size = "width=520, height=350"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-google-plus">
            </span>

</a>
    <a class="btn linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lainformacion.com/politica/autoridades-locales/Cifuentes-libertad-cortapisas-sustituto-Aguirre_0_1021099608.html&amp;title=Cifuentes+pide+que+se+elija+%22con+plena+libertad+y+sin+cortapisas%22+al+sustituto+de+Aguirre%2C+cuya+dimisi%C3%B3n+%22le+honra%22"  rel = "popup"data-pop-size = "width=707, height=510"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-linkedin">
            </span>

</a>
  </div><!-- .bd -->
</div><!-- .md-sharebar-table -->

	  </div><!-- .gdu .u14 .u-last -->
	</div><!-- .gd -->

        
	<div class="fb-comments" data-href="http://www.lainformacion.com/politica/autoridades-locales/Cifuentes-libertad-cortapisas-sustituto-Aguirre_0_1021099608.html" data-width="667" data-numposts="10"></div>

	<div class="md">
    <div id="PAN_LaInformacion"></div>
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget', {
            widgetId: 'aa5f3e863e8b2ab38ab7ad1dbb858c501a353ce7',
            insertBeforeElementId: 'PAN_LaInformacion',
            renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_LaInformacion_Hover_APP.html',
            numItems: 6,
            numCols: 3,
            tagIds: "9725051,9725053,9725054,9725055,9725056,9725057",
            width: '100%', height: 0,
            adpositions: "1,2,3,4,5,6" // <-- only if Widget ID
        }]);

    </script>

    <script type="text/javascript">
        if (!cX.isTopWindow()) {
            cX.setSiteId('1140705714225269804');
            cX.sendPageViewEvent();
        }
        var cxSegments = cX.getUserSegmentIds({persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698'});
        var e = document.createElement("img");
        e.width = 1;
        e.height = 1;
        e.alt = "";
        e.border = 0;
        var cxenseSegmentParams = '&' + encodeURIComponent('add_code') + '=';
        for (var i = 0; i < Math.min(cxSegments.length, 40); i++) {
            cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
            if (i !== (Math.min(cxSegments.length, 40) - 1)) cxenseSegmentParams += ',';
        }
        e.src = 'http://ib.adnxs.com/seg?' + cxenseSegmentParams + '&member=7037';
        t = document.getElementsByTagName('body')[0];
        t.parentNode.appendChild(e);
    </script>
</div>

	<!-- mt = 1493315031 -->
<div class="md-latest md">

  <div class="hd">
    
  <h2 class="m-title-md">
  
      Últimas noticias
      </h2>

  </div><!-- .hd -->

  <div class="bd">
    
            	      
            

		  	
	<div class="md-item-news md">
           <div class="kicker">
               <p class="text">
                   <span class="txt">
                     19:42
                   </span>
               </p>
           </div><!-- .kicker -->

	  	  
	  <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/policia-y-justicia/juicios/corte-preliminar/Margarita-Robles-Podemos-proponer-Sanchez_0_1021099748.html" title="Margarita Robles dice que Podemos no ha contado &quot;con nadie&quot; para proponer la moción de censura y que Sánchez no la apoya" >Margarita Robles dice que Podemos no ha contado &quot;con nadie&quot; para proponer la moción de censura y que Sánchez no la apoya</a>
    </h3>
	</div><!-- .md-item-news -->

      
      
    
            	      
            

		  	
	<div class="md-item-news md">
           <div class="kicker">
               <p class="text">
                   <span class="txt">
                     19:42
                   </span>
               </p>
           </div><!-- .kicker -->

	  	  
	  <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/politica/elecciones/Jean-Marie-Pen-confiesa-esperaba_0_1021099747.html" title="Jean Marie Le Pen confiesa que &quot;esperaba más&quot; de su hija en la primera vuelta" >Jean Marie Le Pen confiesa que &quot;esperaba más&quot; de su hija en la primera vuelta</a>
    </h3>
	</div><!-- .md-item-news -->

      
      
    
            	      
            

		  	
	<div class="md-item-news md">
           <div class="kicker">
               <p class="text">
                   <span class="txt">
                     19:41
                   </span>
               </p>
           </div><!-- .kicker -->

	  	  
	  <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/politica/senado-y-camara-de-diputados/Gobierno-rechazos-vispera-enmiendas-totalidad_0_1021099746.html" title="El Gobierno cuenta con más rechazos que apoyos la víspera de las enmiendas de totalidad" >El Gobierno cuenta con más rechazos que apoyos la víspera de las enmiendas de totalidad</a>
    </h3>
	</div><!-- .md-item-news -->

      
      
    
            	      
            

		  	
	<div class="md-item-news md">
           <div class="kicker">
               <p class="text">
                   <span class="txt">
                     19:38
                   </span>
               </p>
           </div><!-- .kicker -->

	  	  
	  <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/policia-y-justicia/magistratura/Instituciones-Penitenciarias-Ministerio-Justicia-Interior_0_1021099745.html" title="Podemos pide que Instituciones Penitenciarias dependa en exclusiva del Ministerio de Justicia y no de Interior" >Podemos pide que Instituciones Penitenciarias dependa en exclusiva del Ministerio de Justicia y no de Interior</a>
    </h3>
	</div><!-- .md-item-news -->

      
      
      </div><!-- .bd -->

</div><!-- .md-latest -->
<!-- /mt = 1493315031 -->

      </article><!-- .pg-content -->
    </div><!-- .gdu .u16 .u-first -->

    <aside class="gdu u8 u-last">
      <!-- mt = 1493314993 -->
<!-- mt = 1493315040 -->

    
    <div class="ad-v ad-300x300">
  <div class="ad">

    
      <div id="roba1" class="bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-roba1 -->

    
  </div><!-- .ad -->
</div><!-- .ad-v -->

    
    
    
    




<img src="http://www.lainformacion.com/2017/04/24/blogs.jpg?hash=03c53045961132fdcc784a0e0a97385853f0a483" width="324" height="436" border="0" usemap="#Mapbo" />
<map name="Mapbo" id="Mapbo">
  <area shape="rect" coords="-2,-2,324,44" href="http://blogs.lainformacion.com/" />
  <area shape="rect" coords="0,43,326,70" href="http://www.lainformacion.com/jose_luis_roig/" />
  <area shape="rect" coords="0,69,324,143" href="http://www.lainformacion.com/opinion/Pen-presidente-Francia-Emmanuel-Macron_0_1019898890.html" />
  <area shape="rect" coords="-1,142,326,167" href="http://blogs.lainformacion.com/zoomboomcrash/" />
  <area shape="rect" coords="-2,166,324,238" href="http://blogs.lainformacion.com/zoomboomcrash/2017/04/23/francia-pasan-en-la-primera-vuelta-el-candidato-thermomix-y-la-candidata-dinamita/" />
  <area shape="rect" coords="-2,237,324,263" href="http://www.lainformacion.com/no-nos-moveran/" />
  <area shape="rect" coords="-2,262,324,335" href="http://www.lainformacion.com/opinion/aparatos-partidos-equivocan-primarias_0_1019898868.html" />
  <area shape="rect" coords="-1,334,324,361" href="http://blogs.lainformacion.com/telediaria/" />
  <area shape="rect" coords="-2,360,326,438" href="http://blogs.lainformacion.com/telediaria/2017/04/21/twitter-asi-incorpora-a-las-nuevas-generaciones-a-la-television-tradicional/" />
</map>


    
    
    
    <div id="topmost_mod_201722808725849" class="md md-topmost  tabbed">

  <div class="hd">
          <h2 class="m-title-md type-3">LO MÁS VISTO</h2>
      </div><!-- .hd -->

  <div class="bd">
    
      
            <ul class="top-list">

      <li class="entry-item">

      <span class="num">1</span>

      <a title="Primeras páginas de los diarios llegados esta noche a nuestra redacción" href="http://www.lainformacion.com/economia-negocios-y-finanzas/medios-de-difusion/periodicos-y-revistas/Primeras-paginas-diarios-llegados-redaccion_0_903209678.html" class="lnk ">Primeras páginas de los diarios llegados esta noche a nuestra redacción</a>

    </li>
      <li class="entry-item">

      <span class="num">2</span>

      <a title="Las confesiones de Pepe Navarro a Bertín de las que todo el mundo habla hoy" href="http://www.lainformacion.com/espana/confesiones-Pepe-Navarro-Bertin-Osborne_0_1021097998.html" class="lnk ">Las confesiones de Pepe Navarro a Bertín de las que todo el mundo habla hoy</a>

    </li>
      <li class="entry-item">

      <span class="num">3</span>

      <a title="Aparecen con vida  Jimena y Shaza después de estar esposadas tres días" href="http://www.lainformacion.com/espana/Aparecen-Jimena-Shaza-despues-esposada_0_1021098958.html" class="lnk ">Aparecen con vida  Jimena y Shaza después de estar esposadas tres días</a>

    </li>
      <li class="entry-item">

      <span class="num">4</span>

      <a title="El show de Iglesias: propone una moción de censura sin candidato alternativo" href="http://www.lainformacion.com/politica/Iglesias-propone-moncion-candidato-alternativo_0_1021098341.html" class="lnk ">El show de Iglesias: propone una moción de censura sin candidato alternativo</a>

    </li>
      <li class="entry-item">

      <span class="num">5</span>

      <a title="La lentitud de la justicia española frena las posibilidades de una City en Madrid" href="http://www.lainformacion.com/mundo/lentitud-justicia-espanola-finanzas-Madrid_0_1020799595.html" class="lnk ">La lentitud de la justicia española frena las posibilidades de una City en Madrid</a>

    </li>
      <li class="entry-item">

      <span class="num">6</span>

      <a title="¿Tienes una cuenta en Suiza, Nacho? Así investiga el PP los casos de corrupción" href="http://www.lainformacion.com/espana/Suiza-Nacho_0_1020799384.html" class="lnk ">¿Tienes una cuenta en Suiza, Nacho? Así investiga el PP los casos de corrupción</a>

    </li>
      <li class="entry-item">

      <span class="num">7</span>

      <a title="Así vivimos el Deportivo 2-6 Real Madrid" href="http://www.lainformacion.com/deporte/futbol/LaLiga-Deportivo-Coruna-Real-Madrid_0_1020799736.html" class="lnk ">Así vivimos el Deportivo 2-6 Real Madrid</a>

    </li>
      <li class="entry-item">

      <span class="num">8</span>

      <a title="La Fiscalía dio vía libre a Pujol Jr. para seguir blanqueando al no pedir cárcel" href="http://www.lainformacion.com/policia-y-justicia/delitos-corporativos/corrupcion/Fiscalia-alfombra-Pujol-seguir-blanqueando_0_1020799417.html" class="lnk ">La Fiscalía dio vía libre a Pujol Jr. para seguir blanqueando al no pedir cárcel</a>

    </li>
      <li class="entry-item">

      <span class="num">9</span>

      <a title="Así son las acrobacias que son capaces de hacer ocho motos de la Guardia Civil" href="http://www.lainformacion.com/espana/increibles-acrobacias-capaces-Guardia-Civil_0_1021098198.html" class="lnk ">Así son las acrobacias que son capaces de hacer ocho motos de la Guardia Civil</a>

    </li>
      <li class="entry-item">

      <span class="num">10</span>

      <a title="El Canal &#039;solo&#039; ha ganado 61 millones en su aventura de 15 años en Latinoamérica" href="http://www.lainformacion.com/policia-y-justicia/delitos-corporativos/corrupcion/empresas-latinoamericanas-Canal-hecho-millones-ganado-61_0_1020799351.html" class="lnk ">El Canal &#039;solo&#039; ha ganado 61 millones en su aventura de 15 años en Latinoamérica</a>

    </li>
  
</ul>

      
      </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="md md-webconsultas" id="slideWebconsultas_474789743">

    <div class="hd">
        <h2 class="m-title-md">
            <a class="lnk" href="http://www.webconsultas.com/" rel="blank">
                <span class="bgpic">
					<span class="bgpic-wrapper">
                        <img src="http://static2.lainformacion.com/static/BB3HTML/images/webconsultas-title.png?hash=88629c743f0e8e5f79b315fa5898f767" alt="webconsultas.com" title="webconsultas.com">
					</span><!-- /.bgpic-wrapper -->
				</span>
            </a>
        </h2>
    </div><!-- .hd -->

    <div class="bd">
        <div class="swiper-container slide-webconsultas-main">
            <div class="swiper-wrapper">

                                    <div class="swiper-slide">
                        <figure class="image-holder">
                            <span class="obj-img" style="width: 323px;">
                                <a href="http://www.webconsultas.com/dieta-y-nutricion/nutricion-y-enfermedad/nutricion-y-anemia-3788" title="Dieta rica en hierro: alimentos para frenar la anemia" class="lnk" rel="blank">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_big/public/temas/des-hierro.jpg?itok=6G1C0iL7" alt="Dieta rica en hierro: alimentos para frenar la anemia" height="150" width="323">
                                </a>
                            </span><!-- .obj-image -->
                        </figure>
                        <div class="slide-metadata">
                            <h3 class="section dieta-y-nutricion">Dieta y nutrici&oacute;n</h3>
                            <h2 class="title">
                                <a href="http://www.webconsultas.com/dieta-y-nutricion/nutricion-y-enfermedad/nutricion-y-anemia-3788" class="lnk" rel="blank">Dieta rica en hierro: alimentos para frenar la anemia</a>
                            </h2>
                        </div><!-- .slide-metadata -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <figure class="image-holder">
                            <span class="obj-img" style="width: 323px;">
                                <a href="http://www.webconsultas.com/noticias/salud-al-dia/hipoacusia/logran-revertir-la-sordera-con-una-terapia-genica" title="Logran revertir la sordera con una terapia g&eacute;nica" class="lnk" rel="blank">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_big/public/noticias/revertir_sordera_terapia_genetica.jpg?itok=JVE-coi5" alt="Logran revertir la sordera con una terapia g&eacute;nica" height="150" width="323">
                                </a>
                            </span><!-- .obj-image -->
                        </figure>
                        <div class="slide-metadata">
                            <h3 class="section salud-al-dia">Salud al d&iacute;a</h3>
                            <h2 class="title">
                                <a href="http://www.webconsultas.com/noticias/salud-al-dia/hipoacusia/logran-revertir-la-sordera-con-una-terapia-genica" class="lnk" rel="blank">Logran revertir la sordera con una terapia g&eacute;nica</a>
                            </h2>
                        </div><!-- .slide-metadata -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <figure class="image-holder">
                            <span class="obj-img" style="width: 323px;">
                                <a href="http://www.webconsultas.com/embarazo/vivir-el-embarazo/el-sexo-en-el-embarazo-trimestre-trimestre-6666" title="C&oacute;mo es el sexo en el embarazo, trimestre a trimestre" class="lnk" rel="blank">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_big/public/articulos/des-sexo-embarazo_0.jpg?itok=SIRYPwgp" alt="C&oacute;mo es el sexo en el embarazo, trimestre a trimestre" height="150" width="323">
                                </a>
                            </span><!-- .obj-image -->
                        </figure>
                        <div class="slide-metadata">
                            <h3 class="section embarazo">Embarazo</h3>
                            <h2 class="title">
                                <a href="http://www.webconsultas.com/embarazo/vivir-el-embarazo/el-sexo-en-el-embarazo-trimestre-trimestre-6666" class="lnk" rel="blank">C&oacute;mo es el sexo en el embarazo, trimestre a trimestre</a>
                            </h2>
                        </div><!-- .slide-metadata -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <figure class="image-holder">
                            <span class="obj-img" style="width: 323px;">
                                <a href="http://www.webconsultas.com/noticias/tercera-edad/vivir-sola-y-ser-voluntaria-mejora-la-memoria-de-mujeres-mayores" title="Vivir sola y ser voluntaria mejora la memoria de mujeres mayores" class="lnk" rel="blank">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_big/public/noticias/sola-voluntaria-mejora-memoria.jpg?itok=7xasMYJ4" alt="Vivir sola y ser voluntaria mejora la memoria de mujeres mayores" height="150" width="323">
                                </a>
                            </span><!-- .obj-image -->
                        </figure>
                        <div class="slide-metadata">
                            <h3 class="section tercera-edad">Tercera edad</h3>
                            <h2 class="title">
                                <a href="http://www.webconsultas.com/noticias/tercera-edad/vivir-sola-y-ser-voluntaria-mejora-la-memoria-de-mujeres-mayores" class="lnk" rel="blank">Vivir sola y ser voluntaria mejora la memoria de mujeres mayores</a>
                            </h2>
                        </div><!-- .slide-metadata -->
                    </div><!-- .swiper-slide -->
                
            </div><!-- .swiper-wrapper -->
        </div><!-- .swiper-container -->

        <div class="slide-webconsultas-thumbs-container">
            <div class="swiper-container slide-webconsultas-thumbs">
                <div class="swiper-wrapper">

                                            <div class="swiper-slide">
                            <div class="thumb-metadata">
                                <p>Dieta rica en hierro: alimentos para frenar la anemia</p>
                            </div><!-- .thumb-metadata -->
                            <figure class="image-holder">
                                <span class="obj-img" style="width: 81px;">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_small/public/temas/des-hierro.jpg?itok=cqUfpV46" alt="" height="81" width="81">
                                </span><!-- /.obj-image -->
                            </figure><!-- /.image-holder -->
                        </div><!-- .swiper-slide -->
                                            <div class="swiper-slide">
                            <div class="thumb-metadata">
                                <p>Logran revertir la sordera con una terapia g&amp;eacute;nica</p>
                            </div><!-- .thumb-metadata -->
                            <figure class="image-holder">
                                <span class="obj-img" style="width: 81px;">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_small/public/noticias/revertir_sordera_terapia_genetica.jpg?itok=rpdzsMQC" alt="" height="81" width="81">
                                </span><!-- /.obj-image -->
                            </figure><!-- /.image-holder -->
                        </div><!-- .swiper-slide -->
                                            <div class="swiper-slide">
                            <div class="thumb-metadata">
                                <p>C&amp;oacute;mo es el sexo en el embarazo, trimestre a trimestre</p>
                            </div><!-- .thumb-metadata -->
                            <figure class="image-holder">
                                <span class="obj-img" style="width: 81px;">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_small/public/articulos/des-sexo-embarazo_0.jpg?itok=BXGx0r_6" alt="" height="81" width="81">
                                </span><!-- /.obj-image -->
                            </figure><!-- /.image-holder -->
                        </div><!-- .swiper-slide -->
                                            <div class="swiper-slide">
                            <div class="thumb-metadata">
                                <p>Vivir sola y ser voluntaria mejora la memoria de mujeres mayores</p>
                            </div><!-- .thumb-metadata -->
                            <figure class="image-holder">
                                <span class="obj-img" style="width: 81px;">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_small/public/noticias/sola-voluntaria-mejora-memoria.jpg?itok=CR-cHht-" alt="" height="81" width="81">
                                </span><!-- /.obj-image -->
                            </figure><!-- /.image-holder -->
                        </div><!-- .swiper-slide -->
                    
                </div><!-- .swiper-wrapper -->
            </div><!-- .swiper-container -->
        </div><!-- .slide-webconsultas-thumbs-container -->
    </div><!-- .bd -->
</div><!-- .md.md-webconsultas -->
    
    
    
    <div class="md-newsletter md">

  <div class="hd">
    
  <h2 class="m-title-md">
  
          <span class="bgpic">
	<img src="http://static1.lainformacion.com/bbtfile/129_20160228gvcRdj.jpg" alt="Nuestro Newsletter">
      </span>
    
  </h2>

  </div><!-- .hd -->

  
  <div class="bd">

    <form id="form_md-newsletter" action="/bbtmailchimp/suscription.json" data-messages-src="/bb3htmlform/messages.json" data-controller="formMDNewsletter" method="POST">

      <div class="form-slat-full">

  <div class="fa ico">
    <span class="inner-text"></span>
  </div>

  <div class="text">
    <p class="message"></p>
  </div>

</div>

      <div class="fieldset">

        <label class="form-label " for = newsletter-email>
  <span class="text">Recibe las mejores noticias del momento en tu email</span>
</label>
	<input type="hidden" class="bbt-field valid default" disabled="disabled" id="list" value="lainformacion" name="list">

        <div class="row">
          <div class="col">
            
<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Dirección de e-mail"
            
                            id="newsletter-email"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="default bbt-field"

            
    >

    <!-- Optional btn -->
    

</span>
          </div><!-- /.col -->

          <div class="col">
            
<button
	class="form-button block submit"
		type="submit"
	
	
	>

    
          <span class="text">Recibir</span>
    
    
          <div class="form-button-spinner">
	<span class="fa-b ico-spinner spin-360"></span><!-- .ico-spinner -->
      </div>
    
</button>

          </div><!-- /.col -->
        </div><!-- /.row -->

        <input
	class="form-checkbox fa ico "
	type="checkbox"

	
	
		id="form-checkbox-newsletter"
	
 	
	>

                
        <label class="form-label" for="form-checkbox-newsletter">
            <span class="text">Acepto las <a class="lnk" href="http://www.lainformacion.com/condiciones-de-uso/" title="Condiciones de uso" target="_blank">condiciones de uso</a></span>
        </label>

      </div>

      <div class="form-slat hidden ">
  <p class="text message"></p>
</div>

    </form><!-- .form_md-newsletter -->

  </div><!-- .bd -->

</div><!-- .md-newsletter -->

    
    
    
    <div class="md-vanidad md">

    <div class="hd">
        <h2 class="m-title-md">
            <a href="http://www.vanidad.es/" class="lnk" target="_blank">
                <span class="bgpic">
                    <span class="bgpic-wrapper">
                        <img src="http://static2.lainformacion.com/static/BB3HTML/images/vanidad-title.png?hash=29bd231a9f3acfd69cff8917732fcb55" alt="Vanidad.es" title="Todas las tendencias actuales de moda, belleza y estilo de vida">
                    </span><!-- /.bgpic-wrapper -->
                </span>
            </a>
        </h2>
    </div>

    <div class="bd">

        
            
                <div class="md-item-news md">
                                            <figure class="image-holder" id="vanidad-module-main">
                            <span class="obj-img">
                                <a href="http://www.vanidad.es/people/zoe-saldana-estilo-guardianes-de-la-galaxia" title="Zoe Saldana. Imita el estilo de la chica de Guardianes de la Galaxia" class="lnk" target="_blank">
                                    <img src="http://www.vanidad.es/wp-content/uploads/2017/04/zoe-saldana-header.jpg" alt="Zoe Saldana. Imita el estilo de la chica de Guardianes de la Galaxia" width="640" height="400">
                                </a>
                            </span><!-- .obj-image -->
                        </figure>
                                        <div class="mt">
                        <h3 class="headline">
                            <a href="http://www.vanidad.es/people/zoe-saldana-estilo-guardianes-de-la-galaxia" class="lnk" title="Zoe Saldana. Imita el estilo de la chica de Guardianes de la Galaxia" target="_blank">Zoe Saldana. Imita el estilo de la chica de Guardianes de la Galaxia</a>
                        </h3>
                    </div>
                </div>

            
        
            
                <div class="md-item-news md">
                                            <div class="inset-L-w3">
                            <figure class="image-holder" id="vanidad-module-second">
                                <span class="obj-img">
                                    <a href="http://www.vanidad.es/people/celebrities-post-bisturi-radical" title="Celebrities post bisturí. Éstos son los cambios más radicales" class="lnk" target="_blank">
                                        <img src="http://www.vanidad.es/wp-content/uploads/2017/04/kylie-jenner-plastic-surgery-before-and-after-785867.jpg" alt="Celebrities post bisturí. Éstos son los cambios más radicales" width="640" height="400">
                                    </a>
                                </span><!-- .obj-image -->
                            </figure>
                        </div>
                                        <div class="mt">
                        <h3 class="headline">
                            <a href="http://www.vanidad.es/people/celebrities-post-bisturi-radical" class="lnk" title="Celebrities post bisturí. Éstos son los cambios más radicales" target="_blank">Celebrities post bisturí. Éstos son los cambios más radicales</a>
                        </h3>
                    </div>
                </div>

            
        
    </div>
</div>

    
    
    
    <div class="ad-v ad-300x300">
  <div class="ad">

    
      <div id="roba2" class="bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-roba2 -->

    
  </div><!-- .ad -->
</div><!-- .ad-v -->

    
    
    
    




<div data-crowdynews-widget="LaInformacion_general-redes-sociales"><script src="//widget.crowdynews.com/LaInformacion_general-redes-sociales.js" async="true"></script></div>


    
    
    
    <div class="md-highlighted-articles md" id="latest_mod_20161080112651">
    <div class="hd">
        
  <h2 class="m-title-md">
  
          <span class="bgpic">
	<img src="http://static2.lainformacion.com/bbtfile/130_20160228KAQj47.jpg" alt="">
      </span>
    
  </h2>

    </div><!-- .hd -->
    <div class="bd">

        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/politica/Iglesias-propone-moncion-candidato-alternativo_0_1021098341.html" title="El show de Iglesias: propone una moción de censura sin candidato alternativo" >El show de Iglesias: propone una moción de censura sin candidato alternativo</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2017/04/27/politica/Iglesias-propone-moncion-candidato-alternativo_1021108889_127303537_90x65.jpg">El show de Iglesias: propone una monción de censura sin candidato alternativo</a>

                        <a href="http://www.lainformacion.com/politica/Iglesias-propone-moncion-candidato-alternativo_0_1021098341.html" title="El show de Iglesias: propone una monción de censura sin candidato alternativo" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://imagenes.lainformacion.com/2017/04/27/politica/Iglesias-propone-moncion-candidato-alternativo_1021108889_127303537_90x65.jpg" width="90" height="65" alt="El show de Iglesias: propone una monción de censura sin candidato alternativo">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                                      </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/politica/Iglesias-propone-moncion-candidato-alternativo_0_1021098341.html" title="El show de Iglesias: propone una moción de censura sin candidato alternativo" >El show de Iglesias: propone una moción de censura sin candidato alternativo</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2017/04/27/politica/Iglesias-propone-moncion-candidato-alternativo_1021108889_127303537_90x65.jpg">El show de Iglesias: propone una monción de censura sin candidato alternativo</a>

                        <a href="http://www.lainformacion.com/politica/Iglesias-propone-moncion-candidato-alternativo_0_1021098341.html" title="El show de Iglesias: propone una monción de censura sin candidato alternativo" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://imagenes.lainformacion.com/2017/04/27/politica/Iglesias-propone-moncion-candidato-alternativo_1021108889_127303537_90x65.jpg" width="90" height="65" alt="El show de Iglesias: propone una monción de censura sin candidato alternativo">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                                      </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/politica/pasillos-Congreso-califica-brindis-Iglesias_0_1021098684.html" title="En los pasillos del Congreso se califica de &quot;circo&quot; la moción de censura de Iglesias" >En los pasillos del Congreso se califica de &quot;circo&quot; la moción de censura de Iglesias</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2017/04/27/politica/gobierno/Unidos-Podemos-presentara-Rajoy-PSOE_1021108954_127305361_90x65.jpg">Unidos Podemos presentará la moción de censura contra Rajoy aunque no tenga apoyo del PSOE</a>

                        <a href="http://www.lainformacion.com/politica/pasillos-Congreso-califica-brindis-Iglesias_0_1021098684.html" title="Unidos Podemos presentará la moción de censura contra Rajoy aunque no tenga apoyo del PSOE" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://imagenes.lainformacion.com/2017/04/27/politica/gobierno/Unidos-Podemos-presentara-Rajoy-PSOE_1021108954_127305361_90x65.jpg" width="90" height="65" alt="Unidos Podemos presentará la moción de censura contra Rajoy aunque no tenga apoyo del PSOE">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                                      </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/espana/Solo-Montero-Domenech-sobreviven-PSOE_0_1021098494.html" title="Sólo Montero y Domenech sobreviven de la foto del último órdago al PSOE" >Sólo Montero y Domenech sobreviven de la foto del último órdago al PSOE</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2017/04/27/politica/podemos-foto-Congreso_1021109017_127307126_90x65.jpg">podemos foto en el Congreso</a>

                        <a href="http://www.lainformacion.com/espana/Solo-Montero-Domenech-sobreviven-PSOE_0_1021098494.html" title="podemos foto en el Congreso" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://imagenes.lainformacion.com/2017/04/27/politica/podemos-foto-Congreso_1021109017_127307126_90x65.jpg" width="90" height="65" alt="podemos foto en el Congreso">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                                      </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/politica/Demasiado-postureo-politico-judicial-corrupcion_0_1021099716.html" title="Demasiado postureo político y judicial en torno a la corrupción" >Demasiado postureo político y judicial en torno a la corrupción</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2017/04/27/politica/partidos/Podemos-Compromis-independentistas-ERC-PDeCAT_1021109838_127330203_90x65.jpg">La moción de censura de Podemos sólo suma a Compromís y la disposición a hablar de los independentistas de ERC y PDeCAT</a>

                        <a href="http://www.lainformacion.com/politica/Demasiado-postureo-politico-judicial-corrupcion_0_1021099716.html" title="La moción de censura de Podemos sólo suma a Compromís y la disposición a hablar de los independentistas de ERC y PDeCAT" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://imagenes.lainformacion.com/2017/04/27/politica/partidos/Podemos-Compromis-independentistas-ERC-PDeCAT_1021109838_127330203_90x65.jpg" width="90" height="65" alt="La moción de censura de Podemos sólo suma a Compromís y la disposición a hablar de los independentistas de ERC y PDeCAT">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                                      </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
            </div><!-- .bd -->
</div><!-- .md-opinion-makers -->


    
    
    
    <div class="md-wgt-facebook md">

  
      <div class="fb-page"
	data-href="https://www.facebook.com/lainformacion/?fref=ts"
	data-height="350"
		data-hide-cover="true"	data-show-facepile="true"	data-show-posts="true">
</div>
  
</div>

    
    
    
    <div class="ad-v ad-300x300">
  <div class="ad">

    
      <div id="roba3" class="bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-roba3 -->

    
  </div><!-- .ad -->
</div><!-- .ad-v -->

    
    
    
    <div class="md-rss md">

  <div class="hd">
    
  <h2 class="m-title-md">
  
      Feed RSS
      </h2>

  </div><!-- /.hd -->

  <div class="bd">
    <p>
      <a href="http://noticias.lainformacion.com/rss/" class="lnk">
        <span class="fa fa-rss" > </span>
        Suscríbete a nuestro RSS
      </a><!-- /.lnk -->
    </p>
  </div><!-- /.bd -->

</div><!-- /.md-rss.md -->

    
    <!-- /mt = 1493315040 -->
<!-- /mt = 1493314993 -->
    </aside><!-- .gdu .u8 .u-last -->

  </div><!-- .gd.seam-gutter -->
</div><!-- .pg-article -->


            <div class="gd">
                <div class="gdu u24">
                    <div class="ad-h ad-980x90">

  <div class="ad-wrap">

    <div class="ad">

      
	<div id="mega2" class="bbt-adv-container" style="display:none;">
	</div><!-- #bbt-ad-slot-mega2 -->

      
    </div><!-- .ad -->

  </div><!-- .ad-wrap -->

</div><!-- .ad-v -->
                </div><!-- .gdu.u24 -->
            </div><!-- .gd -->

        </main><!-- #main.page-wrap -->

        <footer class="footer">
    <!-- mt = 1493314934 -->
<ul class="icons">

      <li class="nav-item home">
      <a href="/" class="lnk" title="Noticias">Noticias</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item news">
      <a href="http://www.lainformacion.com/ultimo/" class="lnk" title="Últimas noticias">Últimas noticias</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item videos">
      <a href="http://videos.lainformacion.com" class="lnk" title="Vídeos">Vídeos</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item photos">
      <a href="http://fotos.lainformacion.com" class="lnk" title="Fotos">Fotos</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item blogs">
      <a href="//blogs.lainformacion.com/" class="lnk" title="Blogs">Blogs</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item categories">
      <a href="//tags.lainformacion.com/infotags/" class="lnk" title="Categorías">Categorías</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item places">
      <a href="//tags.lainformacion.com/lugares/" class="lnk" title="Lugares">Lugares</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item characters">
      <a href="//tags.lainformacion.com/personajes/" class="lnk" title="Personajes">Personajes</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item companies">
      <a href="//tags.lainformacion.com/empresas/" class="lnk" title="Empresas">Empresas</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item organisations">
      <a href="//tags.lainformacion.com/organismos/" class="lnk" title="Organismos">Organismos</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item archive">
      <a href="//archivo.lainformacion.com/" class="lnk" title="Archivo">Archivo</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item topmost">
      <a href="/lo-mas-visto//" class="lnk" title="Lo más">Lo más</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item rss">
      <a href="http://www.lainformacion.com/rss/list/" class="lnk" title="RSS">RSS</a>
    </li><!-- .nav-item .home -->
  
</ul>
<!-- /mt = 1493314934 -->

    <!-- mt = 1493314795 -->
<nav class="footer-nav">
  <ul>
    <li class="nav-item title">
      <p>Secciones</p>
    </li>
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/mundo/" title="Internacional" rel="blank" >Internacional</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/espana/" title="España" rel="blank" >España</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/economia/" title="Economía" rel="blank" >Economía</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//blogs.lainformacion.com" title="Opinión" rel="blank" >Opinión</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/deporte/" title="Deportes" rel="blank" >Deportes</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/tecnologia/" title="Tecnología" rel="blank" >Tecnología</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/ciencia/" title="Ciencia" rel="blank" >Ciencia</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/salud/" title="Salud" rel="blank" >Salud</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/artes/" title="Cultura" rel="blank" >Cultura</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/motor/" title="Motor" rel="blank" >Motor</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/gente/" title="Gente" rel="blank" >Gente</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/television/" title="Televisión" rel="blank" >Televisión</a>
      </li><!-- .nav-item -->
      </ul>
</nav>
<!-- /mt = 1493314795 -->

    <div class="footer-links">

    
    <div class="col">

        <h4 class="headline " >
            Servicios
    </h4>

        <ul>
                    </ul>

    </div><!-- .col -->

    
    <div class="col">

        <h4 class="headline " >
            Sobre nosotros
    </h4>

        <ul>
            
              <li class="footer-links-item">
				  Conócenos
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="/tarifas-de-publicidad/"class="lnk" rel="_self">Publicidad</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
				  Tlf: 91 766 81 17
		            </li><!-- .footer-links-item -->

                    </ul>

    </div><!-- .col -->

    
    <div class="col">

        <h4 class="headline " >
            Otras webs
    </h4>

        <ul>
            
              <li class="footer-links-item">
		                  <a href="http://233grados.lainformacion.com/"class="lnk" rel="_self">233grados.com</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="//practicopedia.lainformacion.com/"class="lnk" rel="_self">Practicopedia.com</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="//www.mujer.es"class="lnk" rel="_self">Mujer.es</a>
		            </li><!-- .footer-links-item -->

                    </ul>

    </div><!-- .col -->

    
    <div class="col">

        <h4 class="headline " >
            Aviso legal
    </h4>

        <ul>
            
              <li class="footer-links-item">
		                  <a href="http://www.lainformacion.com/condiciones-de-uso/"class="lnk" rel="_self">Condiciones de uso</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="http://www.lainformacion.com/politica-de-privacidad/"class="lnk" rel="_self">Política de privacidad</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="http://www.lainformacion.com/politica-de-cookies-diximedia/"class="lnk" rel="_self">Política de cookies</a>
		            </li><!-- .footer-links-item -->

                    </ul>

    </div><!-- .col -->

    
</div>

    <div class="footer-extra">
    <div class="md-lite-search">
        <div class="md-lite-search">
  <form action="/buscador/" id="md-lite-search_805722833">
    <div class="fieldset">
          <label class="form-label hidden" for = search-id>
  <span class="text">Búsqueda</span>
</label>

<span class="form-text mini">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Busca en miles de textos, vídeos y fotos"
            
                            id="search-id"
            
            
            
            
            class="default"

                            tabindex="1"
            
    >

    <!-- Optional btn -->
    

</span>
      
<button
	class="form-button btn"
		type="submit"
	
	
	>

          <span class="fa left ico fa-search">
	      </span>
    
          <span class="text">buscar</span>
    
    
    
</button>

    </div><!-- .fieldset -->
  </form>
</div><!-- .md-lite-search -->
    </div><!-- .md-lite-search -->
</div><!-- .footer-search -->

    <div class="footer-bottom-links">

    <p class="share-links">
    <strong>Siguenos también en:</strong>
            <a class="lnk " href="https://www.facebook.com/lainformacion/" title="Visitar Facebook" rel="blank" >Facebook</a>
    
            <a class="lnk " href="https://twitter.com/la_informacion" title="Visitar Twitter" rel="blank" >Twitter</a>
    </p>

    <p class="copyright">Copyright © lainformacion.com. Todos los derechos reservados</p>

</div>
</footer>

    </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1493314934 -->
<script src="http://static1.lainformacion.com/static/BB3HTML/js/lainformacion.init.min.js?hash=f3fdee6ce80e2017334d349aa37336b8" type="text/javascript"></script>
<!-- /mt = 1493314934 -->
<script type="text/javascript">
  var rand= "";
  while(rand.length < 9) {
     rand += "" + parseInt(Math.random(0) * 9);
  }

  var i = new Image(1, 1);
  i.src = "http://www.lainformacion.com/bbtstats/pixel.gif?category=30&entityId=8205" + "&rand=" + rand;
</script>

<noscript>
  <img width="1" height="1" src="http://www.lainformacion.com/bbtstats/pixel.gif?category=30&entityId=8205&rand=1478069828" />
</noscript>

<script type="text/javascript">
  var rand= "";
  while(rand.length < 9) {
     rand += "" + parseInt(Math.random(0) * 9);
  }

  var i = new Image(1, 1);
  i.src = "http://www.lainformacion.com/bbtstats/pixel.gif?category=1&entityId=LINNWS20170427_1728" + "&rand=" + rand;
</script>

<noscript>
  <img width="1" height="1" src="http://www.lainformacion.com/bbtstats/pixel.gif?category=1&entityId=LINNWS20170427_1728&rand=1058637719" />
</noscript>
</body>
</html>