<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/01/27/favicon.png?hash=c8994b935db606c432cf1540f63cb8cc910d2320" rel="shortcut icon" type="image/x-icon">

    <title>Otegi dice que &quot;democracia es respeto a lo que decida la gente&quot; y confía en &quot;poder decidir sobre todos los ámbitos&quot; - lainformacion.com</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-05-07T11:55:10+02:00"/>
  <meta property="article:published_time" content="2017-05-07T11:55:09+02:00"/>
  <meta property="article:section" content="Política - Autoridades Locales"/>
  <meta property="article:tag" content="Arnaldo Otegi,Elgóibar"/>
  <meta name="author" content="Diximedia"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El secretario general de Sortu y portavoz de EH Bildu, Arnaldo Otegi, ha dicho este domingo que &quot;la democracia es el respeto a lo que decida la gente&quot; y ha confiado en &quot;poder decidir en un futuro sobre todos los ámbitos&quot;, no solo sobre &quot;independencia sí o independencia no&quot;. Noticias, última hora, vídeos y fotos de Política - Autoridades Locales en lainformacion.com"/>
  <meta name="distribution" content="global"/>
  <meta property="fb:app_id" content="1715322345378171"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="noticias,Noticias,Politica,Autoridades,Locales,Otegi,democracia,respeto,decidir,ambitos"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="noticias, Noticias, Politica, Autoridades, Locales, Otegi, democracia, respeto, decidir, ambitos"/>
  <meta property="og:description" content="El secretario general de Sortu y portavoz de EH Bildu, Arnaldo Otegi, ha dicho este domingo que &quot;la democracia es el respeto a lo que decida la gente&quot; y ha confiado en &quot;poder decidir en un futuro sobre todos los ámbitos&quot;, no solo sobre &quot;independencia sí o independencia no&quot;. Noticias, última hora, vídeos y fotos de Política - Autoridades Locales en lainformacion.com"/>
  <meta property="og:image" content="http://www.lainformacion.com/static/LINInformacion/images/lainformacion.jpg"/>
  <meta property="og:site_name" content="lainformacion"/>
  <meta property="og:title" content="Otegi dice que &quot;democracia es respeto a lo que decida la gente&quot; y confía en &quot;poder decidir sobre todos los ámbitos&quot;"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.lainformacion.com/politica/autoridades-locales/Otegi-democracia-respeto-decidir-ambitos_0_1024097816.html"/>
  <meta name="organization" content="Diximedia"/>
  <meta http-equiv="refresh" content="600"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Otegi dice que &quot;democracia es respeto a lo que decida la gente&quot; y confía en &quot;poder decidir sobre todos los ámbitos&quot; - Política - Autoridades Locales - Noticias, última hora, vídeos y fotos de Política - Autoridades Locales en lainformacion.com"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El secretario general de Sortu y portavoz de EH Bildu, Arnaldo Otegi, ha dicho este domingo que &quot;la democracia es el respeto a lo que decida la gente&quot; y ha confiado en &quot;poder decidir en un futuro sobre todos los ámbitos&quot;, no solo sobre &quot;independencia sí o independencia no&quot;."/>
  <meta name="twitter:site" content="@la_informacion"/>
  <meta name="twitter:title" content="Otegi dice que &quot;democracia es respeto a lo que decida la gente&quot; y confía en &quot;poder decidir sobre todos los ámbitos&quot;"/>


            <link rel='stylesheet' href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css'>
    
        <!-- mt = 1494151358 -->
<link href="http://static1.lainformacion.com/static/BB3HTML/css/lainformacion.min.css?hash=4f46a941ead674f0e25f39edc39cca92" rel="stylesheet" type="text/css" />
<!-- /mt = 1494151358 -->
    <!-- mt = 1494150913 -->
<!-- /mt = 1494150913 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Otegi dice que &quot;democracia es respeto a lo que decida la gente&quot; y confía en &quot;poder decidir sobre todos los ámbitos&quot;",
    "alternativeHeadline": "Otegi dice que &quot;democracia es respeto a lo que decida la gente&quot; y confía en &quot;poder decidir sobre todos los ámbitos&quot;",
    "ArticleSection": "Política - Autoridades Locales",
        "author": [
		{"@type": "Person",
	    "name": "lainformacion"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "lainformacion.com",
	"url":   "http://www.lainformacion.com"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.lainformacion.com/2016/01/27/favicon.png?hash=c8994b935db606c432cf1540f63cb8cc910d2320",
	    "width":   "32",
	    "height":  "32"
	}
	    },
    "datePublished": "2017-05-07T11:55:09+02:00",
    "dateModified": "2017-05-07T11:55:10+02:00",
    "url": "http://www.lainformacion.com/politica/autoridades-locales/Otegi-democracia-respeto-decidir-ambitos_0_1024097816.html",
    "mainEntityOfPage": "http://www.lainformacion.com/politica/autoridades-locales/Otegi-democracia-respeto-decidir-ambitos_0_1024097816.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.lainformacion.com/static/LINInformacion/images/lainformacion.jpg",
	    "width":  "378",
	    "height": "378"}	    ]
            , "articleBody": "Otegi, que ha participado en Elgoibar en la consulta organizada por Gure Esku Dago, ha indicado que, &quot;hoy, en diferentes pueblos y localidades del país, los vascos y las vascas estamos convocados a hacer un ejercicio democrático con absoluta normalidad, y de manera pacífica&quot;.Según ha destacado, los vascos están &quot;siendo convocados a decidir una parte de nuestro futuro político&quot;, lo que, a su juicio, &quot;es importante, y necesario&quot;, y, además, supone &quot;hacer una cierta pedagogía de cara al futuro&quot;, porque &quot;los vascos y las vascas necesitamos tener instrumentos que permitan a la ciudadanía decidir, no solo en términos de independencia sí o independencia no, sino sobre su vida política, económica, cultural, etc...&quot;.En ese sentido, ha dicho que, &quot;frente a quienes dicen que la democracia es el respeto la ley, nosotros decimos que la democracia es el respeto a lo que decida la gente&quot;. &quot;Hoy estamos decidiendo y en el futuro esperemos decidir sobre todos estos ámbitos&quot;, ha añadido, para afirmar que &quot;no es ningún secreto que EH Bildu vota hoy a favor de un estado independiente&quot;."
    }
</script>

        <!-- mt = 1494151358 -->
<script type="text/javascript" src="http://static1.lainformacion.com/static/BB3HTML/js/lainformacion.min.js?hash=7f508612a020b7cee5f3f05392f71dcc"></script>
<!-- /mt = 1494151358 -->

    <!-- mt = 1494150913 -->
<!-- /mt = 1494150913 -->
    

            <link rel="alternate" title="Política - Autoridades Locales" href="http://www.lainformacion.com/rss/section/8205/" type="application/rss+xml"/>
    
            <script>window.mrf={host:"bc.marfeel.com",dt:1},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
            <script>var jw_bbt = 'http://static1.lainformacion.com/static/BB3HTML/js/vendor/lib/jwplayer-v7/jwplayer.js?hash=d7de562cbbcec2e434c4f2913860caca'</script>
            <link rel="canonical" href="http://www.lainformacion.com/politica/autoridades-locales/Otegi-democracia-respeto-decidir-ambitos_0_1024097816.html"/>
            <link rel="amphtml" href="http://www.lainformacion.com/politica/autoridades-locales/Otegi-democracia-respeto-decidir-ambitos_0_1024097816.amp.html"/>
    
    <script type='text/javascript'>
var gptadslots=[];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function(){ var gads = document.createElement('script');
    gads.async = true; gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">

googletag.cmd.push(function() {

        gptadslots[0] = googletag.defineOutOfPageSlot('/185132332/lainfo/inter', 'inter').setTargeting('pos',['inter']).addService(googletag.pubads());
        gptadslots[1] = googletag.defineOutOfPageSlot('/185132332/lainfo/skin', 'skin').setTargeting('pos',['skin']).addService(googletag.pubads());
        gptadslots[2] = googletag.defineOutOfPageSlot('/185132332/lainfo/intext', 'intext').setTargeting('pos',['intext']).addService(googletag.pubads());
    
        gptadslots[3] = googletag.defineSlot('/185132332/lainfo/mega1', [[1,1],[728,90],[980,250],[980,150],[980,90],[970,90],[970,250]],'mega1').setTargeting('pos',['mega1']).addService(googletag.pubads());
        gptadslots[4] = googletag.defineSlot('/185132332/lainfo/mega2', [[1,1],[728,90],[980,90]],'mega2').setTargeting('pos',['mega2']).addService(googletag.pubads());
        gptadslots[5] = googletag.defineSlot('/185132332/lainfo/sky_izq', [[1,1],[120,600],[160,1000],[160,1200]],'sky_izq').setTargeting('pos',['sky_izq']).addService(googletag.pubads());
        gptadslots[6] = googletag.defineSlot('/185132332/lainfo/sky_der', [[1,1],[120,600],[160,1000],[160,1201]],'sky_der').setTargeting('pos',['sky_der']).addService(googletag.pubads());
        gptadslots[7] = googletag.defineSlot('/185132332/lainfo/skynoti', [[1,1],[120,600]],'skynoti').setTargeting('pos',['skynoti']).addService(googletag.pubads());
        gptadslots[8] = googletag.defineSlot('/185132332/lainfo/textlink', [[1,1],[468,60]],'textlink').setTargeting('pos',['textlink']).addService(googletag.pubads());
        gptadslots[9] = googletag.defineSlot('/185132332/lainfo/patroseccion', [[1,1],[120,40]],'patroseccion').setTargeting('pos',['patroseccion']).addService(googletag.pubads());
        gptadslots[10] = googletag.defineSlot('/185132332/lainfo/cintillo', [[1,1],[1006,64]],'cintillo').setTargeting('pos',['cintillo']).addService(googletag.pubads());
        gptadslots[11] = googletag.defineSlot('/185132332/lainfo/mega4', [[1,1],[980,90]],'mega4').setTargeting('pos',['mega4']).addService(googletag.pubads());
        gptadslots[12] = googletag.defineSlot('/185132332/lainfo/strip1', [[1,1],[450,40]],'strip1').setTargeting('pos',['strip1']).addService(googletag.pubads());
        gptadslots[13] = googletag.defineSlot('/185132332/lainfo/strip2', [[1,1],[450,40]],'strip2').setTargeting('pos',['strip2']).addService(googletag.pubads());
        gptadslots[14] = googletag.defineSlot('/185132332/lainfo/strip3', [[1,1],[450,40]],'strip3').setTargeting('pos',['strip3']).addService(googletag.pubads());
        gptadslots[15] = googletag.defineSlot('/185132332/lainfo/botonb1', [[1,1],[190,140]],'botonb1').setTargeting('pos',['botonb1']).addService(googletag.pubads());
        gptadslots[16] = googletag.defineSlot('/185132332/lainfo/botonb2', [[1,1],[190,140]],'botonb2').setTargeting('pos',['botonb2']).addService(googletag.pubads());
        gptadslots[17] = googletag.defineSlot('/185132332/lainfo/roba1', [[1,1],[300,600],[300,250],[300,300]],'roba1').setTargeting('pos',['roba1']).addService(googletag.pubads());
        gptadslots[18] = googletag.defineSlot('/185132332/lainfo/roba2', [[1,1],[300,600],[300,250],[300,300]],'roba2').setTargeting('pos',['roba2']).addService(googletag.pubads());
        gptadslots[19] = googletag.defineSlot('/185132332/lainfo/roba3', [[1,1],[300,600],[300,250],[300,300]],'roba3').setTargeting('pos',['roba3']).addService(googletag.pubads());
        gptadslots[20] = googletag.defineSlot('/185132332/lainfo/roba4', [[1,1],[300,600]],'roba4').setTargeting('pos',['roba4']).addService(googletag.pubads());
        gptadslots[21] = googletag.defineSlot('/185132332/lainfo/botonc1', [[1,1],[320,50]],'botonc1').setTargeting('pos',['botonc1']).addService(googletag.pubads());
        gptadslots[22] = googletag.defineSlot('/185132332/lainfo/botonc2', [[1,1],[320,50]],'botonc2').setTargeting('pos',['botonc2']).addService(googletag.pubads());
    
    googletag.pubads().setTargeting('page_type',['noticia']);

        googletag.pubads().setTargeting('seccion',['politica','autoridades-locales','Otegi-democracia-respeto-decidir-ambitos']);
    
        googletag.pubads().setTargeting('tema',['Arnaldo Otegi','Elgóibar']);
    
    googletag.pubads().enableAsyncRendering();
    googletag.enableServices();

});

</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P6NM6G');</script>
<!-- End Google Tag Manager -->



<!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1140705714225269804']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

</head>
<!-- t = 1494150914 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a
    different browser</a> to experience this site.</p><![endif]-->


<script type="text/javascript">

function getDays(date) {

    var date = new Date(date);
    date.setHours(0);

    var currentDate = new Date();
    currentDate.setHours(0);
    currentDate.setMinutes(0);
    currentDate.setSeconds(0);

    var daySeconds = 1000*60*60*24;

    return Math.floor((currentDate - date) / daySeconds);
}

var dataLayerParams = {
    "Seccion": "Política - Autoridades Locales",
    "Formato": "Noticia",
    "Tipo_fuente": "Agencia",
    "Fuente": "EUROPA PRESS"
};


dataLayerParams["Fecha"] = "2017-05-07";

var days = getDays("2017-05-07");

if (days <= 2) {
    dataLayerParams["Vigencia"] = "nuevo";
}

if (days > 2
    && days <= 7) {
	dataLayerParams["Vigencia"] = "semana";
}

if (days > 7
    && days <= 30) {
	dataLayerParams["Vigencia"] = "mes";
}

if (days > 30) {
    dataLayerParams["Vigencia"] = "antiguo";
}


//<![CDATA[
dataLayer = [dataLayerParams];
//]]>
</script>
<!-- mt = 1494151102 -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6NM6G"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=376932925835385";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- /mt = 1494151102 -->


  <div id="inter" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-inter -->


  <div id="skin" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-skin -->


<!-- Main page -->
<div id="pagedoc">

    <div class="page-wrap">

        <div id="ad-skyscrapers" class="sticker-160x600">

    <div class="ad-skyscrapers-wrap">
        <div class="ad-sticker-L">
            <div class="ad">
	      
  <div id="sky_izq" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-sky_izq -->


            </div><!-- .ad -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            <div class="ad">
	      
  <div id="sky_der" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-sky_der -->

            </div><!-- .ad -->
        </div><!-- .ad-sticker-R -->
    </div><!-- .ad-skyscrapers-wrap -->

</div><!-- #ad-skyscrapers -->

        <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;" data-domain=".lainformacion.com">
  <p>
    <strong>AVISO:</strong> Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuración de su navegador u obtener más información <a class="lnk" href="http://www.lainformacion.com/politica-de-cookies-diximedia/" title="Ver más información" target="_blank"><em>aquí</em></a>.
  </p>
</div>

<header id="header" class="header">
    <div class="masthead cf">
  <div class="logo">
    <a href="http://www.lainformacion.com/" class="lnk" rel="home" title="Lainformacion.com">
      <img src="http://static1.lainformacion.com/static/BB3HTML/images/logo_desktop.png?hash=de913df98ab1a19a4a55213c7cbf7bc7" alt="La información" width="395" height="86">
    </a>
  </div><!-- .logo -->

  
  <div class="search">
    <div class="md-lite-search">
  <form action="/buscador/" id="md-lite-search_992073452">
    <div class="fieldset">
          <label class="form-label hidden" for = search-id>
  <span class="text">Búsqueda</span>
</label>

<span class="form-text mini">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Busca en miles de textos, vídeos y fotos"
            
                            id="search-id"
            
            
            
            
            class="default"

                            tabindex="1"
            
    >

    <!-- Optional btn -->
    

</span>
      
<button
	class="form-button btn"
		type="submit"
	
	
	>

          <span class="fa left ico fa-search">
	      </span>
    
          <span class="text">buscar</span>
    
    
    
</button>

    </div><!-- .fieldset -->
  </form>
</div><!-- .md-lite-search -->
  </div><!-- .search -->

</div><!-- .masthead -->

    <nav class="nav" id="nav">
   <ul class="nav-join">
        <li class="home">
          <a class="lnk " href="http://www.lainformacion.com/" title="lainformacion.com" >lainformacion.com</a>
        </li><!-- .home -->
        <li class="crumb">Secciones</li>
        
        <li class="nav-item droptab">

            <a href="//www.lainformacion.com/mundo/" class="lnk droptab-link" title="Internacional">

                Internacional
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//www.lainformacion.com/mundo/" title="Internacional" >Internacional</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/africa/L_EsUOSXnUk3KyZY7f4JXvp7/" title="África" >África</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/america/L_OQ4nVc0EtNuxzXi8wSxGL5/" title="América" >América</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/asia/L_BdnDsjdTOXrISqxckTM8i5/" title="Asia" >Asia</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/europa/L_nJR7n3ysY4VOCyuzgVf5b/" title="Europa" >Europa</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/america/estados-unidos/L_hCy212p2RfF3S8NZUO12D2/" title="EEUU" >EEUU</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/asia/oriente/L_5AJeqqAueMksV7pHqrvK07/" title="Oriente Medio" >Oriente Medio</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//www.lainformacion.com/espana/" class="lnk droptab-link" title="España">

                España
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//www.lainformacion.com/espana/" title="España" >España</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/asuntos-sociales/" title="Sociedad" >Sociedad</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/catastrofes-y-accidentes/" title="Sucesos" >Sucesos</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/politica/" title="Política" >Política</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//www.lainformacion.com/economia/" class="lnk droptab-link" title="Economía">

                Economía
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//www.lainformacion.com/economia/" title="Economía" >Economía</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="http://www.lainformacion.com/comunicados_empresas/" title="Comunicados" >Comunicados</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//blogs.lainformacion.com" class="lnk nav-item-lnk" title="Opinión">

                Opinión
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//www.lainformacion.com/deporte/" class="lnk droptab-link" title="Deportes">

                Deportes
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//www.lainformacion.com/deporte/" title="Deportes" >Deportes</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/deporte/futbol/" title="Fútbol" >Fútbol</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/deporte/baloncesto/" title="Baloncesto" >Baloncesto</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/deporte/automovilismo/formula-uno-f1/" title="Fórmula 1" >Fórmula 1</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/deporte/tenis/" title="Tenis" >Tenis</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/deporte/ciclismo/" title="Ciclismo" >Ciclismo</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/deportes/baloncesto/nba/" title="NBA" >NBA</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//www.lainformacion.com/tecnologia/" class="lnk droptab-link" title="Tecnología">

                Tecnología
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//www.lainformacion.com/tecnologia/" title="Tecnología" >Tecnología</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/arte-cultura-y-espectaculos/videojuegos/" title="Videojuegos" >Videojuegos</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//www.lainformacion.com/ciencia/" class="lnk nav-item-lnk" title="Ciencia">

                Ciencia
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//www.lainformacion.com/salud/" class="lnk nav-item-lnk" title="Salud">

                Salud
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//www.lainformacion.com/artes/" class="lnk droptab-link" title="Cultura">

                Cultura
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//www.lainformacion.com/artes/" title="Cultura" >Cultura</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/arte-cultura-y-espectaculos/cine/" title="Cine" >Cine</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/arte-cultura-y-espectaculos/musica/" title="Música" >Música</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/estilo-de-vida-y-tiempo-libre/gastronomia-restaurantes-y-cocina/" title="Gastronomía" >Gastronomía</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//www.lainformacion.com/motor/" class="lnk nav-item-lnk" title="Motor">

                Motor
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//www.lainformacion.com/gente/" class="lnk nav-item-lnk" title="Gente">

                Gente
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//www.lainformacion.com/television/" class="lnk nav-item-lnk" title="Televisión">

                Televisión
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

           </ul>
</nav>

    <div class="nav-aux">

        <div class="date">
        <span class="day">Domingo</span>, 07/05/2017 - <span class="time">11:51 h</span>
</div><!-- .date -->


        <ul class="menu">
    
        <li class="menu-item">
            <a class="lnk " href="//www.lainformacion.com/ultimo/" title="Última hora" >Última hora</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="http://videos.lainformacion.com" title="Vídeos" >Vídeos</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="http://fotogalerias.lainformacion.com" title="Fotogalerías" >Fotogalerías</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="http://fotos.lainformacion.com" title="Fotos" >Fotos</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//blogs.lainformacion.com/" title="Blogs" >Blogs</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="/lo-mas-visto//" title="Lo más" >Lo más</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//tags.lainformacion.com/" title="Temas" >Temas</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//www.mujer.es/" title="Mujer.es" >Mujer.es</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//practicopedia.lainformacion.com/" title="Practicopedia" >Practicopedia</a>
        </li>

    </ul>

    </div>
</header>

        <!-- mt = 1494151327 -->
    
<!-- /mt = 1494151327 -->

        
        <main id="main">

            <div class="ad-h ad-982x90">
  <div class="ad-wrap">
    <div class="ad">
      
  <div id="mega1" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-mega1 -->

    </div><!-- .ad -->
  </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

            <div class="pg-article">
  <div class="gd seam-gutter">

    <div class="gdu u16 u-first">
      <article class="pg-content">

	<header class="pg-head">
	      
<div class="pg-bkn-kicker ">
      <a class="lnk " href="http://www.lainformacion.com/politica/autoridades-locales/" title="Política - Autoridades Locales" >Política - Autoridades Locales</a>
  </div>
	  <h1  class="pg-bkn-headline">Otegi dice que &quot;democracia es respeto a lo que decida la gente&quot; y confía en &quot;poder decidir sobre todos los ámbitos&quot;</h1>
	  <section class="nws-data">

  <span  itemprop="author" itemscope itemtype="http://schema.org/Person" class="author " >
  Por
    
                    EUROPA PRESS
    
  / <a href="/" class="lnk">lainformacion.com</a>
</span><!-- .author -->


<br />

      <span class="location">BILBAO</span><span class="separator">|</span>
  
  <span class="dateline">07/05/2017 - 11:55</span>

</section><!-- .nws-data -->
	  	</header><!-- .pg-head -->

	<div class="md-sharebar-table md">
  <div class="bd">
    <a class="btn facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lainformacion.com/politica/autoridades-locales/Otegi-democracia-respeto-decidir-ambitos_0_1024097816.html"  rel = "popup"data-pop-size = "width=450, height=250"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-facebook">
            </span>

</a>
    <a class="btn twitter" href="https://twitter.com/intent/tweet?original_referer=http://www.lainformacion.com/politica/autoridades-locales/Otegi-democracia-respeto-decidir-ambitos_0_1024097816.html&amp;tw_p=tweetbutton&amp;url=http://www.lainformacion.com/politica/autoridades-locales/Otegi-democracia-respeto-decidir-ambitos_0_1024097816.html&amp;text=Otegi+dice+que+%22democracia+es+respeto+a+lo+que+decida+la+gente%22+y+conf%C3%ADa+en+%22poder+decidir+sobre+todos+los+%C3%A1mbitos%22&amp;via=la_informacion"  rel = "popup"data-pop-size = "width=450, height=300"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-twitter">
            </span>

</a>
    <a class="btn google-plus" href="https://plus.google.com/share?url=http://www.lainformacion.com/politica/autoridades-locales/Otegi-democracia-respeto-decidir-ambitos_0_1024097816.html"  rel = "popup"data-pop-size = "width=520, height=350"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-google-plus">
            </span>

</a>
    <a class="btn linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lainformacion.com/politica/autoridades-locales/Otegi-democracia-respeto-decidir-ambitos_0_1024097816.html&amp;title=Otegi+dice+que+%22democracia+es+respeto+a+lo+que+decida+la+gente%22+y+conf%C3%ADa+en+%22poder+decidir+sobre+todos+los+%C3%A1mbitos%22"  rel = "popup"data-pop-size = "width=707, height=510"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-linkedin">
            </span>

</a>
  </div><!-- .bd -->
</div><!-- .md-sharebar-table -->

	
	<div class="gd">
	  <div class="gdu u4 u-first">

	    <div class="sticky">

	      <div class="md-sharebar-vertical md">
  <div class="bd">
    <a class="btn facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lainformacion.com/politica/autoridades-locales/Otegi-democracia-respeto-decidir-ambitos_0_1024097816.html"  rel = "popup"data-pop-size = "width=450, height=250"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-facebook">
            </span>

</a>
    <a class="btn twitter" href="https://twitter.com/intent/tweet?original_referer=http://www.lainformacion.com/politica/autoridades-locales/Otegi-democracia-respeto-decidir-ambitos_0_1024097816.html&amp;tw_p=tweetbutton&amp;url=http://www.lainformacion.com/politica/autoridades-locales/Otegi-democracia-respeto-decidir-ambitos_0_1024097816.html&amp;text=Otegi+dice+que+%22democracia+es+respeto+a+lo+que+decida+la+gente%22+y+conf%C3%ADa+en+%22poder+decidir+sobre+todos+los+%C3%A1mbitos%22&amp;via=la_informacion"  rel = "popup"data-pop-size = "width=450, height=300"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-twitter">
            </span>

</a>
    <a class="btn google-plus" href="https://plus.google.com/share?url=http://www.lainformacion.com/politica/autoridades-locales/Otegi-democracia-respeto-decidir-ambitos_0_1024097816.html"  rel = "popup"data-pop-size = "width=520, height=350"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-google-plus">
            </span>

</a>
    <a class="btn linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lainformacion.com/politica/autoridades-locales/Otegi-democracia-respeto-decidir-ambitos_0_1024097816.html&amp;title=Otegi+dice+que+%22democracia+es+respeto+a+lo+que+decida+la+gente%22+y+conf%C3%ADa+en+%22poder+decidir+sobre+todos+los+%C3%A1mbitos%22"  rel = "popup"data-pop-size = "width=707, height=510"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-linkedin">
            </span>

</a>
  </div><!-- .bd -->
</div><!-- .md-sharebar-vertical -->

	      
  <div id="skynoti" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-skynoti -->


	      </div><!-- /.sticky -->

	  </div><!-- .gdu .u2 .u-first -->

	  <div class="gdu u12 u-last">
	    <div class="pg-body">
	      <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
    
      <a class="lnk tag" href="http://www.lainformacion.com/arnaldo-otegi/P_7BGPB3slTVGj3oEeJkygn4/" title="Arnaldo Otegi" rel = tag>Arnaldo Otegi</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/guipuzcoa/elgoibar/L_5yXRO3vMdhIeXRGjF6gqn2/" title="Elgóibar" rel = tag>Elgóibar</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/politica/autoridades-locales/" title="Autoridades Locales" rel = tag>Autoridades Locales</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/policia-y-justicia/magistratura/" title="Magistratura" rel = tag>Magistratura</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/policia-y-justicia/juicios/" title="Juicios" rel = tag>Juicios</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/politica/politica-general/" title="Política (general)" rel = tag>Política (general)</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/policia-y-justicia/justicia-y-derechos/" title="Justicia Y Derechos" rel = tag>Justicia Y Derechos</a>

    
  </p><!-- .tags -->
</div><!-- .tagbar -->
	      <p class="teaser">
  <b>El secretario general de Sortu y portavoz de EH Bildu, Arnaldo Otegi, ha dicho este domingo que "la democracia es el respeto a lo que decida la gente" y ha confiado en "poder decidir en un futuro sobre todos los ámbitos", no solo sobre "independencia sí o independencia no".</b>
</p><!-- .teaser -->

	      <div itemprop="articleBody" class="mce-body ">
		<p class="mce">Otegi, que ha participado en Elgoibar en la consulta organizada por Gure Esku Dago, ha indicado que, "hoy, en diferentes pueblos y localidades del pa&iacute;s, los vascos y las vascas estamos convocados a hacer un ejercicio democr&aacute;tico con absoluta normalidad, y de manera pac&iacute;fica".</p><p class="mce">Seg&uacute;n ha destacado, los vascos est&aacute;n "siendo convocados a decidir una parte de nuestro futuro pol&iacute;tico", lo que, a su juicio, "es importante, y necesario", y, adem&aacute;s, supone "hacer una cierta pedagog&iacute;a de cara al futuro", porque "los vascos y las vascas necesitamos tener instrumentos que permitan a la ciudadan&iacute;a decidir, no solo en t&eacute;rminos de independencia s&iacute; o independencia no, sino sobre su vida pol&iacute;tica, econ&oacute;mica, cultural, etc...".</p><p class="mce">En ese sentido, ha dicho que, "frente a quienes dicen que la democracia es el respeto la ley, nosotros decimos que la democracia es el respeto a lo que decida la gente". "Hoy estamos decidiendo y en el futuro esperemos decidir sobre todos estos &aacute;mbitos", ha a&ntilde;adido, para afirmar que "no es ning&uacute;n secreto que EH Bildu vota hoy a favor de un estado independiente".</p>			      </div><!-- .mce-body -->

	    </div><!-- .pg-body -->

	    <div class="md-sharebar-table md">
  <div class="bd">
    <a class="btn facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lainformacion.com/politica/autoridades-locales/Otegi-democracia-respeto-decidir-ambitos_0_1024097816.html"  rel = "popup"data-pop-size = "width=450, height=250"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-facebook">
            </span>

</a>
    <a class="btn twitter" href="https://twitter.com/intent/tweet?original_referer=http://www.lainformacion.com/politica/autoridades-locales/Otegi-democracia-respeto-decidir-ambitos_0_1024097816.html&amp;tw_p=tweetbutton&amp;url=http://www.lainformacion.com/politica/autoridades-locales/Otegi-democracia-respeto-decidir-ambitos_0_1024097816.html&amp;text=Otegi+dice+que+%22democracia+es+respeto+a+lo+que+decida+la+gente%22+y+conf%C3%ADa+en+%22poder+decidir+sobre+todos+los+%C3%A1mbitos%22&amp;via=la_informacion"  rel = "popup"data-pop-size = "width=450, height=300"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-twitter">
            </span>

</a>
    <a class="btn google-plus" href="https://plus.google.com/share?url=http://www.lainformacion.com/politica/autoridades-locales/Otegi-democracia-respeto-decidir-ambitos_0_1024097816.html"  rel = "popup"data-pop-size = "width=520, height=350"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-google-plus">
            </span>

</a>
    <a class="btn linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lainformacion.com/politica/autoridades-locales/Otegi-democracia-respeto-decidir-ambitos_0_1024097816.html&amp;title=Otegi+dice+que+%22democracia+es+respeto+a+lo+que+decida+la+gente%22+y+conf%C3%ADa+en+%22poder+decidir+sobre+todos+los+%C3%A1mbitos%22"  rel = "popup"data-pop-size = "width=707, height=510"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-linkedin">
            </span>

</a>
  </div><!-- .bd -->
</div><!-- .md-sharebar-table -->

	  </div><!-- .gdu .u14 .u-last -->
	</div><!-- .gd -->

        
	<div class="fb-comments" data-href="http://www.lainformacion.com/politica/autoridades-locales/Otegi-democracia-respeto-decidir-ambitos_0_1024097816.html" data-width="667" data-numposts="10"></div>

	<div class="md">
    <div id="PAN_LaInformacion"></div>
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget', {
            widgetId: 'aa5f3e863e8b2ab38ab7ad1dbb858c501a353ce7',
            insertBeforeElementId: 'PAN_LaInformacion',
            renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_LaInformacion_Hover_APP.html',
            numItems: 6,
            numCols: 3,
            tagIds: "9725051,9725053,9725054,9725055,9725056,9725057",
            width: '100%', height: 0,
            adpositions: "1,2,3,4,5,6" // <-- only if Widget ID
        }]);

    </script>

    <script type="text/javascript">
        if (!cX.isTopWindow()) {
            cX.setSiteId('1140705714225269804');
            cX.sendPageViewEvent();
        }
        var cxSegments = cX.getUserSegmentIds({persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698'});
        var e = document.createElement("img");
        e.width = 1;
        e.height = 1;
        e.alt = "";
        e.border = 0;
        var cxenseSegmentParams = '&' + encodeURIComponent('add_code') + '=';
        for (var i = 0; i < Math.min(cxSegments.length, 40); i++) {
            cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
            if (i !== (Math.min(cxSegments.length, 40) - 1)) cxenseSegmentParams += ',';
        }
        e.src = 'http://ib.adnxs.com/seg?' + cxenseSegmentParams + '&member=7037';
        t = document.getElementsByTagName('body')[0];
        t.parentNode.appendChild(e);
    </script>
</div>

	<!-- mt = 1494151359 -->
<div class="md-latest md">

  <div class="hd">
    
  <h2 class="m-title-md">
  
      Últimas noticias
      </h2>

  </div><!-- .hd -->

  <div class="bd">
    
            	      
            

		  	
	<div class="md-item-news md">
           <div class="kicker">
               <p class="text">
                   <span class="txt">
                     12:01
                   </span>
               </p>
           </div><!-- .kicker -->

	  	  
	  <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/politica/elecciones/Podemos-arranca-consulta-censura-Rajoy_0_1024097825.html" title="Podemos arranca mañana la consulta a sus bases sobre la moción de censura contra Rajoy" >Podemos arranca mañana la consulta a sus bases sobre la moción de censura contra Rajoy</a>
    </h3>
	</div><!-- .md-item-news -->

      
      
    
            	      
            

		  	
	<div class="md-item-news md">
           <div class="kicker">
               <p class="text">
                   <span class="txt">
                     12:01
                   </span>
               </p>
           </div><!-- .kicker -->

	  	  
	  <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/mano-de-obra/empleados/Abril-dejo-autonomos-Region-Murcia_0_1024097824.html" title="Abril dejó casi 600 autónomos más en la Región de Murcia" >Abril dejó casi 600 autónomos más en la Región de Murcia</a>
    </h3>
	</div><!-- .md-item-news -->

      
      
    
            	      
            

		  	
	<div class="md-item-news md">
           <div class="kicker">
               <p class="text">
                   <span class="txt">
                     12:00
                   </span>
               </p>
           </div><!-- .kicker -->

	  	  
	  <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/salud/Afectadas-intoxicacion-Granada-Cazorla-Jaen_0_1024097823.html" title="Afectadas 21 personas por una intoxicación alimentaria al consumir atún fresco en Granada y Cazorla (Jaén)" >Afectadas 21 personas por una intoxicación alimentaria al consumir atún fresco en Granada y Cazorla (Jaén)</a>
    </h3>
	</div><!-- .md-item-news -->

      
      
    
            	      
            

		  	
	<div class="md-item-news md">
           <div class="kicker">
               <p class="text">
                   <span class="txt">
                     12:00
                   </span>
               </p>
           </div><!-- .kicker -->

	  	  
	  <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/deporte/eventos-deportivos/campeonato-mundial/Canet-victoria-Jerez-Moto3-Mir_0_1024097822.html" title="Canet se estrena con victoria en Jerez en Moto3 y Mir se sube al podio" >Canet se estrena con victoria en Jerez en Moto3 y Mir se sube al podio</a>
    </h3>
	</div><!-- .md-item-news -->

      
      
      </div><!-- .bd -->

</div><!-- .md-latest -->
<!-- /mt = 1494151359 -->

      </article><!-- .pg-content -->
    </div><!-- .gdu .u16 .u-first -->

    <aside class="gdu u8 u-last">
      <!-- mt = 1494150914 -->
<!-- mt = 1494151370 -->

    
    <div class="ad-v ad-300x300">
  <div class="ad">

    
      <div id="roba1" class="bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-roba1 -->

    
  </div><!-- .ad -->
</div><!-- .ad-v -->

    
    
    
    




<img src="http://www.lainformacion.com/2017/04/28/siguenos_en_redes9.jpg?hash=a2152275c3d5315cd6bf83f6d9d60c35d5eccd4b" width="323" height="170" border="0" usemap="#Mapre" />
<map name="Mapre" id="Mapre">
  <area shape="rect" coords="0,55,113,155" href="https://twitter.com/la_informacion" />
  <area shape="rect" coords="113,55,210,155" href="https://www.facebook.com/lainformacion/" />
  <area shape="rect" coords="210,55,323,155" href="https://www.linkedin.com/company-beta/10221089/" />
</map>


    
    
    
    




<img src="http://www.lainformacion.com/2017/05/01/blogs.jpg?hash=0e6a92e529ad01be2689f636c486a4dbd424ec98" width="324" height="436" border="0" usemap="#Mapbo">
<map name="Mapbo" id="Mapbo">
  <area shape="rect" coords="-2,-2,324,44" href="http://blogs.lainformacion.com/">
  <area shape="rect" coords="0,43,326,70" href="http://www.lainformacion.com/jose_luis_roig/">
  <area shape="rect" coords="0,69,324,143" href="http://www.lainformacion.com/politica/Demasiado-postureo-politico-judicial-corrupcion_0_1021099716.html">
  <area shape="rect" coords="-1,142,326,167" href="http://blogs.lainformacion.com/zoomboomcrash/">
  <area shape="rect" coords="-2,166,324,238" href="http://blogs.lainformacion.com/zoomboomcrash/2017/04/23/francia-pasan-en-la-primera-vuelta-el-candidato-thermomix-y-la-candidata-dinamita/">
  <area shape="rect" coords="-2,237,324,263" href="http://www.lainformacion.com/no-nos-moveran/">
  <area shape="rect" coords="-2,262,324,335" href="http://www.lainformacion.com/no-nos-moveran/Espana-economia-circulo-virtuoso-salvo_0_1022297887.html">
  <area shape="rect" coords="-1,334,324,361" href="http://blogs.lainformacion.com/telediaria/">
  <area shape="rect" coords="-2,360,326,438" href="http://blogs.lainformacion.com/telediaria/2017/05/01/el-problema-de-la-no-aventura-de-supervivientes-2017/">
</map>


    
    
    
    <div id="topmost_mod_201722808725849" class="md md-topmost  tabbed">

  <div class="hd">
          <h2 class="m-title-md type-3">LO MÁS VISTO</h2>
      </div><!-- .hd -->

  <div class="bd">
    
      
            <ul class="top-list">

      <li class="entry-item">

      <span class="num">1</span>

      <a title="Combinación ganadora del sorteo de La Primitiva celebrado este sábado" href="http://www.lainformacion.com/estilo-de-vida-y-tiempo-libre/juegos-de-azar-y-loterias/Combinacion-ganadora-sorteo-Primitiva-celebrado_0_983902020.html" class="lnk ">Combinación ganadora del sorteo de La Primitiva celebrado este sábado</a>

    </li>
      <li class="entry-item">

      <span class="num">2</span>

      <a title="Los &#039;lover boys&#039; de Facebook estafan unos 100 millones de euros al año en España" href="http://www.lainformacion.com/policia-y-justicia/delitos-corporativos/fraude/lover-Facebook-estafan-millones-Espana_0_1023499139.html" class="lnk ">Los &#039;lover boys&#039; de Facebook estafan unos 100 millones de euros al año en España</a>

    </li>
      <li class="entry-item">

      <span class="num">3</span>

      <a title="Más de 211.000 madres reciben un complemento a su pensión de jubilación" href="http://www.lainformacion.com/mano-de-obra/salarios-y-pensiones/mujeres-reciben-Andalucia-complemento-maternidad_0_1023798238.html" class="lnk ">Más de 211.000 madres reciben un complemento a su pensión de jubilación</a>

    </li>
      <li class="entry-item">

      <span class="num">4</span>

      <a title="Casi tres décadas de cesiones a nacionalistas para mantener a PP y PSOE en el poder" href="http://www.lainformacion.com/espana/cesiones-nacionalistas-Gobiernos-PP-PSOE-PNV-Cupo-CIU-Rajoy-Aznar-Felipe-Zapatero_0_1023498870.html" class="lnk ">Casi tres décadas de cesiones a nacionalistas para mantener a PP y PSOE en el poder</a>

    </li>
      <li class="entry-item">

      <span class="num">5</span>

      <a title="Las bolsas europeas &#039;compran&#039; la victoria de Macron y aceleran contra Le Pen" href="http://www.lainformacion.com/politica/europeas-victoria-Macron-aceleran-Pen-elecciones-Francia_0_1023797916.html" class="lnk ">Las bolsas europeas &#039;compran&#039; la victoria de Macron y aceleran contra Le Pen</a>

    </li>
      <li class="entry-item">

      <span class="num">6</span>

      <a title="Presupuestos: 5.400 enmiendas presentadas, con un coste de 40.000 millones." href="http://www.lainformacion.com/presupuestos-generales-del-estado/Presupuestos-Generales-reciben-enmiendas-Congreso_0_1023797862.html" class="lnk ">Presupuestos: 5.400 enmiendas presentadas, con un coste de 40.000 millones.</a>

    </li>
      <li class="entry-item">

      <span class="num">7</span>

      <a title="12.000 jóvenes siguen atrapados por los préstamos universitarios de Zapatero" href="http://www.lainformacion.com/economia/jovenes-atrapados-prestamos-universitarios-Zapatero_0_1023499096.html" class="lnk ">12.000 jóvenes siguen atrapados por los préstamos universitarios de Zapatero</a>

    </li>
      <li class="entry-item">

      <span class="num">8</span>

      <a title="La Feria del Viaje ofrece 20.000 paquetes turísticos con un 50% de descuento" href="http://www.lainformacion.com/economia-negocios-y-finanzas/turismo-y-tiempo-libre/Feria-Viaje-paquetes-turisticos-descuento_0_1023797863.html" class="lnk ">La Feria del Viaje ofrece 20.000 paquetes turísticos con un 50% de descuento</a>

    </li>
      <li class="entry-item">

      <span class="num">9</span>

      <a title="El renacer de las barberías en España... del boom &#039;vintage&#039; a la fiebre &#039;hipster&#039;" href="http://www.lainformacion.com/economia/renacer-barberias-Espana-vintage-hipster-moda_0_1023798193.html" class="lnk ">El renacer de las barberías en España... del boom &#039;vintage&#039; a la fiebre &#039;hipster&#039;</a>

    </li>
      <li class="entry-item">

      <span class="num">10</span>

      <a title="Susana Díaz afirma en Cataluña que se dejará &quot;la piel&quot; para obtener votos" href="http://www.lainformacion.com/politica/Susana-Diaz-afirma-Cataluna-obtener-PSOE-primarias_0_1023798021.html" class="lnk ">Susana Díaz afirma en Cataluña que se dejará &quot;la piel&quot; para obtener votos</a>

    </li>
  
</ul>

      
      </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="md md-webconsultas" id="slideWebconsultas_1844620234">

    <div class="hd">
        <h2 class="m-title-md">
            <a class="lnk" href="http://www.webconsultas.com/" rel="blank">
                <span class="bgpic">
					<span class="bgpic-wrapper">
                        <img src="http://static2.lainformacion.com/static/BB3HTML/images/webconsultas-title.png?hash=88629c743f0e8e5f79b315fa5898f767" alt="webconsultas.com" title="webconsultas.com">
					</span><!-- /.bgpic-wrapper -->
				</span>
            </a>
        </h2>
    </div><!-- .hd -->

    <div class="bd">
        <div class="swiper-container slide-webconsultas-main">
            <div class="swiper-wrapper">

                                    <div class="swiper-slide">
                        <figure class="image-holder">
                            <span class="obj-img" style="width: 323px;">
                                <a href="http://www.webconsultas.com/mente-y-emociones/familia-y-pareja/separacion-sentimental-como-nos-afecta-y-como-superarla-7496" title="Separaci&oacute;n sentimental: c&oacute;mo afrontarla y explic&aacute;rsela a los hijos" class="lnk" rel="blank">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_big/public/temas/separacion-divorcio_1.jpg?itok=i3LPWqAO" alt="Separaci&oacute;n sentimental: c&oacute;mo afrontarla y explic&aacute;rsela a los hijos" height="150" width="323">
                                </a>
                            </span><!-- .obj-image -->
                        </figure>
                        <div class="slide-metadata">
                            <h3 class="section mente-y-emociones">Mente y emociones</h3>
                            <h2 class="title">
                                <a href="http://www.webconsultas.com/mente-y-emociones/familia-y-pareja/separacion-sentimental-como-nos-afecta-y-como-superarla-7496" class="lnk" rel="blank">Separaci&oacute;n sentimental: c&oacute;mo afrontarla y explic&aacute;rsela a los hijos</a>
                            </h2>
                        </div><!-- .slide-metadata -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <figure class="image-holder">
                            <span class="obj-img" style="width: 323px;">
                                <a href="http://www.webconsultas.com/mente-y-emociones/test-de-psicologia/test-estas-preparada-para-ser-madre-10227" title="Test de maternidad: &iquest;Est&aacute;s preparada para ser madre?" class="lnk" rel="blank">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_big/public/temas/test-maternidad_0.jpg?itok=rjkpi_t2" alt="Test de maternidad: &iquest;Est&aacute;s preparada para ser madre?" height="150" width="323">
                                </a>
                            </span><!-- .obj-image -->
                        </figure>
                        <div class="slide-metadata">
                            <h3 class="section mente-y-emociones">Mente y emociones</h3>
                            <h2 class="title">
                                <a href="http://www.webconsultas.com/mente-y-emociones/test-de-psicologia/test-estas-preparada-para-ser-madre-10227" class="lnk" rel="blank">Test de maternidad: &iquest;Est&aacute;s preparada para ser madre?</a>
                            </h2>
                        </div><!-- .slide-metadata -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <figure class="image-holder">
                            <span class="obj-img" style="width: 323px;">
                                <a href="http://www.webconsultas.com/noticias/ejercicio-y-deporte/el-yoga-reduce-las-secuelas-del-tratamiento-del-cancer-de-prostata" title="El yoga reduce las secuelas del tratamiento del c&aacute;ncer de pr&oacute;stata" class="lnk" rel="blank">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_big/public/noticias/yoga_cancer_prostata.jpg?itok=gHJXCDaM" alt="El yoga reduce las secuelas del tratamiento del c&aacute;ncer de pr&oacute;stata" height="150" width="323">
                                </a>
                            </span><!-- .obj-image -->
                        </figure>
                        <div class="slide-metadata">
                            <h3 class="section ejercicio-y-deporte">Ejercicio y deporte</h3>
                            <h2 class="title">
                                <a href="http://www.webconsultas.com/noticias/ejercicio-y-deporte/el-yoga-reduce-las-secuelas-del-tratamiento-del-cancer-de-prostata" class="lnk" rel="blank">El yoga reduce las secuelas del tratamiento del c&aacute;ncer de pr&oacute;stata</a>
                            </h2>
                        </div><!-- .slide-metadata -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <figure class="image-holder">
                            <span class="obj-img" style="width: 323px;">
                                <a href="http://www.webconsultas.com/mascotas/cuestiones-legales/compraventa-de-mascotas" title="Compraventa de mascotas: claves para adquirirlas con garant&iacute;as" class="lnk" rel="blank">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_big/public/temas/compraventa-mascotas.jpg?itok=L7mRyKsj" alt="Compraventa de mascotas: claves para adquirirlas con garant&iacute;as" height="150" width="323">
                                </a>
                            </span><!-- .obj-image -->
                        </figure>
                        <div class="slide-metadata">
                            <h3 class="section mascotas">Mascotas</h3>
                            <h2 class="title">
                                <a href="http://www.webconsultas.com/mascotas/cuestiones-legales/compraventa-de-mascotas" class="lnk" rel="blank">Compraventa de mascotas: claves para adquirirlas con garant&iacute;as</a>
                            </h2>
                        </div><!-- .slide-metadata -->
                    </div><!-- .swiper-slide -->
                
            </div><!-- .swiper-wrapper -->
        </div><!-- .swiper-container -->

        <div class="slide-webconsultas-thumbs-container">
            <div class="swiper-container slide-webconsultas-thumbs">
                <div class="swiper-wrapper">

                                            <div class="swiper-slide">
                            <div class="thumb-metadata">
                                <p>Separaci&amp;oacute;n sentimental: c&amp;oacute;mo afrontarla y explic&amp;aacute;rsela a los hijos</p>
                            </div><!-- .thumb-metadata -->
                            <figure class="image-holder">
                                <span class="obj-img" style="width: 81px;">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_small/public/temas/separacion-divorcio_1.jpg?itok=Nvta8kX4" alt="" height="81" width="81">
                                </span><!-- /.obj-image -->
                            </figure><!-- /.image-holder -->
                        </div><!-- .swiper-slide -->
                                            <div class="swiper-slide">
                            <div class="thumb-metadata">
                                <p>Test de maternidad: &amp;iquest;Est&amp;aacute;s preparada para ser madre?</p>
                            </div><!-- .thumb-metadata -->
                            <figure class="image-holder">
                                <span class="obj-img" style="width: 81px;">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_small/public/temas/test-maternidad_0.jpg?itok=TGYCtrsz" alt="" height="81" width="81">
                                </span><!-- /.obj-image -->
                            </figure><!-- /.image-holder -->
                        </div><!-- .swiper-slide -->
                                            <div class="swiper-slide">
                            <div class="thumb-metadata">
                                <p>El yoga reduce las secuelas del tratamiento del c&amp;aacute;ncer de pr&amp;oacute;stata</p>
                            </div><!-- .thumb-metadata -->
                            <figure class="image-holder">
                                <span class="obj-img" style="width: 81px;">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_small/public/noticias/yoga_cancer_prostata.jpg?itok=kd6c2yyC" alt="" height="81" width="81">
                                </span><!-- /.obj-image -->
                            </figure><!-- /.image-holder -->
                        </div><!-- .swiper-slide -->
                                            <div class="swiper-slide">
                            <div class="thumb-metadata">
                                <p>Compraventa de mascotas: claves para adquirirlas con garant&amp;iacute;as</p>
                            </div><!-- .thumb-metadata -->
                            <figure class="image-holder">
                                <span class="obj-img" style="width: 81px;">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_small/public/temas/compraventa-mascotas.jpg?itok=VCKQqSZi" alt="" height="81" width="81">
                                </span><!-- /.obj-image -->
                            </figure><!-- /.image-holder -->
                        </div><!-- .swiper-slide -->
                    
                </div><!-- .swiper-wrapper -->
            </div><!-- .swiper-container -->
        </div><!-- .slide-webconsultas-thumbs-container -->
    </div><!-- .bd -->
</div><!-- .md.md-webconsultas -->
    
    
    
    <div class="md-newsletter md">

  <div class="hd">
    
  <h2 class="m-title-md">
  
          <span class="bgpic">
	<img src="http://static1.lainformacion.com/bbtfile/129_20160228gvcRdj.jpg" alt="Nuestro Newsletter">
      </span>
    
  </h2>

  </div><!-- .hd -->

  
  <div class="bd">

    <form id="form_md-newsletter" action="/bbtmailchimp/suscription.json" data-messages-src="/bb3htmlform/messages.json" data-controller="formMDNewsletter" method="POST">

      <div class="form-slat-full">

  <div class="fa ico">
    <span class="inner-text"></span>
  </div>

  <div class="text">
    <p class="message"></p>
  </div>

</div>

      <div class="fieldset">

        <label class="form-label " for = newsletter-email>
  <span class="text">Recibe las mejores noticias del momento en tu email</span>
</label>
	<input type="hidden" class="bbt-field valid default" disabled="disabled" id="list" value="lainformacion" name="list">

        <div class="row">
          <div class="col">
            
<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Dirección de e-mail"
            
                            id="newsletter-email"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="default bbt-field"

            
    >

    <!-- Optional btn -->
    

</span>
          </div><!-- /.col -->

          <div class="col">
            
<button
	class="form-button block submit"
		type="submit"
	
	
	>

    
          <span class="text">Recibir</span>
    
    
          <div class="form-button-spinner">
	<span class="fa-b ico-spinner spin-360"></span><!-- .ico-spinner -->
      </div>
    
</button>

          </div><!-- /.col -->
        </div><!-- /.row -->

        <input
	class="form-checkbox fa ico "
	type="checkbox"

	
	
		id="form-checkbox-newsletter"
	
 	
	>

                
        <label class="form-label" for="form-checkbox-newsletter">
            <span class="text">Acepto las <a class="lnk" href="http://www.lainformacion.com/condiciones-de-uso/" title="Condiciones de uso" target="_blank">condiciones de uso</a></span>
        </label>

      </div>

      <div class="form-slat hidden ">
  <p class="text message"></p>
</div>

    </form><!-- .form_md-newsletter -->

  </div><!-- .bd -->

</div><!-- .md-newsletter -->

    
    
    
    <div class="md-vanidad md">

    <div class="hd">
        <h2 class="m-title-md">
            <a href="http://www.vanidad.es/" class="lnk" target="_blank">
                <span class="bgpic">
                    <span class="bgpic-wrapper">
                        <img src="http://static2.lainformacion.com/static/BB3HTML/images/vanidad-title.png?hash=29bd231a9f3acfd69cff8917732fcb55" alt="Vanidad.es" title="Todas las tendencias actuales de moda, belleza y estilo de vida">
                    </span><!-- /.bgpic-wrapper -->
                </span>
            </a>
        </h2>
    </div>

    <div class="bd">

        
            
                <div class="md-item-news md">
                                            <figure class="image-holder" id="vanidad-module-main">
                            <span class="obj-img">
                                <a href="http://www.vanidad.es/mixedup/dia-de-la-madre-planes" title="5 planes para un Día de la Madre perfecto" class="lnk" target="_blank">
                                    <img src="http://www.vanidad.es/wp-content/uploads/2017/04/dia-de-la-madre-portada.jpg" alt="5 planes para un Día de la Madre perfecto" width="640" height="400">
                                </a>
                            </span><!-- .obj-image -->
                        </figure>
                                        <div class="mt">
                        <h3 class="headline">
                            <a href="http://www.vanidad.es/mixedup/dia-de-la-madre-planes" class="lnk" title="5 planes para un Día de la Madre perfecto" target="_blank">5 planes para un Día de la Madre perfecto</a>
                        </h3>
                    </div>
                </div>

            
        
            
                <div class="md-item-news md">
                                            <div class="inset-L-w3">
                            <figure class="image-holder" id="vanidad-module-second">
                                <span class="obj-img">
                                    <a href="http://www.vanidad.es/mixedup/regalos-madres-increibles" title="Regalos muy top para las madres más increíbles" class="lnk" target="_blank">
                                        <img src="http://www.vanidad.es/wp-content/uploads/2017/05/madres-portada.gif" alt="Regalos muy top para las madres más increíbles" width="640" height="400">
                                    </a>
                                </span><!-- .obj-image -->
                            </figure>
                        </div>
                                        <div class="mt">
                        <h3 class="headline">
                            <a href="http://www.vanidad.es/mixedup/regalos-madres-increibles" class="lnk" title="Regalos muy top para las madres más increíbles" target="_blank">Regalos muy top para las madres más increíbles</a>
                        </h3>
                    </div>
                </div>

            
        
    </div>
</div>

    
    
    
    <div class="ad-v ad-300x300">
  <div class="ad">

    
      <div id="roba2" class="bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-roba2 -->

    
  </div><!-- .ad -->
</div><!-- .ad-v -->

    
    
    
    




<div data-crowdynews-widget="LaInformacion_general-redes-sociales"><script src="//widget.crowdynews.com/LaInformacion_general-redes-sociales.js" async="true"></script></div>


    
    
    
    <div class="md-highlighted-articles md" id="latest_mod_20161080112651">
    <div class="hd">
        
  <h2 class="m-title-md">
  
          <span class="bgpic">
	<img src="http://static2.lainformacion.com/bbtfile/130_20160228KAQj47.jpg" alt="">
      </span>
    
  </h2>

    </div><!-- .hd -->
    <div class="bd">

        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/economia/jovenes-atrapados-prestamos-universitarios-Zapatero_0_1023499096.html" title="12.000 jóvenes siguen atrapados por los préstamos universitarios de Zapatero" >12.000 jóvenes siguen atrapados por los préstamos universitarios de Zapatero</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2017/05/05/educacion/jovenes-atrapados-prestamos-universitarios-Zapatero_1023509616_127920905_90x65.jpg">12.000 jóvenes siguen atrapados por los préstamos universitarios de Zapatero</a>

                        <a href="http://www.lainformacion.com/economia/jovenes-atrapados-prestamos-universitarios-Zapatero_0_1023499096.html" title="12.000 jóvenes siguen atrapados por los préstamos universitarios de Zapatero" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://imagenes.lainformacion.com/2017/05/05/educacion/jovenes-atrapados-prestamos-universitarios-Zapatero_1023509616_127920905_90x65.jpg" width="90" height="65" alt="12.000 jóvenes siguen atrapados por los préstamos universitarios de Zapatero">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                                      </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/espana/cesiones-nacionalistas-Gobiernos-PP-PSOE-PNV-Cupo-CIU-Rajoy-Aznar-Felipe-Zapatero_0_1023498870.html" title="Casi tres décadas de cesiones a nacionalistas para mantener a PP y PSOE en el poder" >Casi tres décadas de cesiones a nacionalistas para mantener a PP y PSOE en el poder</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2016/07/28/politica/Rajoy-Aznar-estudiado-investido-estrategia_939218421_110411684_90x65.jpg">Rajoy quiere imitar a Aznar: se ha estudiado cómo fue investido en el 96 para repetir su estrategia</a>

                        <a href="http://www.lainformacion.com/espana/cesiones-nacionalistas-Gobiernos-PP-PSOE-PNV-Cupo-CIU-Rajoy-Aznar-Felipe-Zapatero_0_1023498870.html" title="Rajoy quiere imitar a Aznar: se ha estudiado cómo fue investido en el 96 para repetir su estrategia" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://imagenes.lainformacion.com/2016/07/28/politica/Rajoy-Aznar-estudiado-investido-estrategia_939218421_110411684_90x65.jpg" width="90" height="65" alt="Rajoy quiere imitar a Aznar: se ha estudiado cómo fue investido en el 96 para repetir su estrategia">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                                      </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/presupuestos-generales-del-estado/Presupuestos-Generales-reciben-enmiendas-Congreso_0_1023797862.html" title="Presupuestos: 5.400 enmiendas presentadas, con un coste de 40.000 millones." >Presupuestos: 5.400 enmiendas presentadas, con un coste de 40.000 millones.</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2017/05/06/presupuestos-generales-del-estado/Presupuestos-Generales-reciben-enmiendas-Congreso_1023808663_127967900_90x65.jpg">Los Presupuestos Generales reciben 5.400 enmiendas en el Congreso, mil más que en 2015</a>

                        <a href="http://www.lainformacion.com/presupuestos-generales-del-estado/Presupuestos-Generales-reciben-enmiendas-Congreso_0_1023797862.html" title="Los Presupuestos Generales reciben 5.400 enmiendas en el Congreso, mil más que en 2015" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://imagenes.lainformacion.com/2017/05/06/presupuestos-generales-del-estado/Presupuestos-Generales-reciben-enmiendas-Congreso_1023808663_127967900_90x65.jpg" width="90" height="65" alt="Los Presupuestos Generales reciben 5.400 enmiendas en el Congreso, mil más que en 2015">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                                      </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/mundo/mentiras-economicas-Pen-noticias-protagonistas_0_1023498787.html" title="Intoxicaciones económicas y &#039;fake news&#039; para terminar la campaña en Francia" >Intoxicaciones económicas y &#039;fake news&#039; para terminar la campaña en Francia</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2017/05/05/mundo/mentiras-economicas-Pen-noticias-protagonistas_1023508885_127900356_90x65.jpg">Las mentiras económicas de Le Pen y las noticias falsas, protagonistas de la recta final de la campaña</a>

                        <a href="http://www.lainformacion.com/mundo/mentiras-economicas-Pen-noticias-protagonistas_0_1023498787.html" title="Las mentiras económicas de Le Pen y las noticias falsas, protagonistas de la recta final de la campaña" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://imagenes.lainformacion.com/2017/05/05/mundo/mentiras-economicas-Pen-noticias-protagonistas_1023508885_127900356_90x65.jpg" width="90" height="65" alt="Las mentiras económicas de Le Pen y las noticias falsas, protagonistas de la recta final de la campaña">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                                      </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/mundo/Macron-denuncia-ciberataque-Clinton-Putin_0_1023797779.html" title="Macron denuncia un &quot;ciberataque masivo&quot; y Hillary Clinton acusa a Putin" >Macron denuncia un &quot;ciberataque masivo&quot; y Hillary Clinton acusa a Putin</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2017/05/06/mundo/Macron-denuncia-ciberataque-Clinton-Putin_1023808594_127965962_90x65.jpg">Macron denuncia un &quot;ciberataque masivo&quot; y Clinton acusa del mismo a Putin</a>

                        <a href="http://www.lainformacion.com/mundo/Macron-denuncia-ciberataque-Clinton-Putin_0_1023797779.html" title="Macron denuncia un &quot;ciberataque masivo&quot; y Clinton acusa del mismo a Putin" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://imagenes.lainformacion.com/2017/05/06/mundo/Macron-denuncia-ciberataque-Clinton-Putin_1023808594_127965962_90x65.jpg" width="90" height="65" alt="Macron denuncia un &quot;ciberataque masivo&quot; y Clinton acusa del mismo a Putin">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                                      </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
            </div><!-- .bd -->
</div><!-- .md-opinion-makers -->


    
    
    
    <div class="md-wgt-facebook md">

  
      <div class="fb-page"
	data-href="https://www.facebook.com/lainformacion/?fref=ts"
	data-height="350"
		data-hide-cover="true"	data-show-facepile="true"	data-show-posts="true">
</div>
  
</div>

    
    
    
    <div class="ad-v ad-300x300">
  <div class="ad">

    
      <div id="roba3" class="bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-roba3 -->

    
  </div><!-- .ad -->
</div><!-- .ad-v -->

    
    
    
    <div class="md-rss md">

  <div class="hd">
    
  <h2 class="m-title-md">
  
      Feed RSS
      </h2>

  </div><!-- /.hd -->

  <div class="bd">
    <p>
      <a href="http://noticias.lainformacion.com/rss/" class="lnk">
        <span class="fa fa-rss" > </span>
        Suscríbete a nuestro RSS
      </a><!-- /.lnk -->
    </p>
  </div><!-- /.bd -->

</div><!-- /.md-rss.md -->

    
    <!-- /mt = 1494151370 -->
<!-- /mt = 1494150914 -->
    </aside><!-- .gdu .u8 .u-last -->

  </div><!-- .gd.seam-gutter -->
</div><!-- .pg-article -->


            <div class="gd">
                <div class="gdu u24">
                    <div class="ad-h ad-980x90">

  <div class="ad-wrap">

    <div class="ad">

      
	<div id="mega2" class="bbt-adv-container" style="display:none;">
	</div><!-- #bbt-ad-slot-mega2 -->

      
    </div><!-- .ad -->

  </div><!-- .ad-wrap -->

</div><!-- .ad-v -->
                </div><!-- .gdu.u24 -->
            </div><!-- .gd -->

        </main><!-- #main.page-wrap -->

        <footer class="footer">
    <!-- mt = 1494151383 -->
<ul class="icons">

      <li class="nav-item home">
      <a href="/" class="lnk" title="Noticias">Noticias</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item news">
      <a href="http://www.lainformacion.com/ultimo/" class="lnk" title="Últimas noticias">Últimas noticias</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item videos">
      <a href="http://videos.lainformacion.com" class="lnk" title="Vídeos">Vídeos</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item photos">
      <a href="http://fotos.lainformacion.com" class="lnk" title="Fotos">Fotos</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item blogs">
      <a href="//blogs.lainformacion.com/" class="lnk" title="Blogs">Blogs</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item categories">
      <a href="//tags.lainformacion.com/infotags/" class="lnk" title="Categorías">Categorías</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item places">
      <a href="//tags.lainformacion.com/lugares/" class="lnk" title="Lugares">Lugares</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item characters">
      <a href="//tags.lainformacion.com/personajes/" class="lnk" title="Personajes">Personajes</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item companies">
      <a href="//tags.lainformacion.com/empresas/" class="lnk" title="Empresas">Empresas</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item organisations">
      <a href="//tags.lainformacion.com/organismos/" class="lnk" title="Organismos">Organismos</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item archive">
      <a href="//archivo.lainformacion.com/" class="lnk" title="Archivo">Archivo</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item topmost">
      <a href="/lo-mas-visto//" class="lnk" title="Lo más">Lo más</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item rss">
      <a href="http://www.lainformacion.com/rss/list/" class="lnk" title="RSS">RSS</a>
    </li><!-- .nav-item .home -->
  
</ul>
<!-- /mt = 1494151383 -->

    <!-- mt = 1494151238 -->
<nav class="footer-nav">
  <ul>
    <li class="nav-item title">
      <p>Secciones</p>
    </li>
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/mundo/" title="Internacional" rel="blank" >Internacional</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/espana/" title="España" rel="blank" >España</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/economia/" title="Economía" rel="blank" >Economía</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//blogs.lainformacion.com" title="Opinión" rel="blank" >Opinión</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/deporte/" title="Deportes" rel="blank" >Deportes</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/tecnologia/" title="Tecnología" rel="blank" >Tecnología</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/ciencia/" title="Ciencia" rel="blank" >Ciencia</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/salud/" title="Salud" rel="blank" >Salud</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/artes/" title="Cultura" rel="blank" >Cultura</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/motor/" title="Motor" rel="blank" >Motor</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/gente/" title="Gente" rel="blank" >Gente</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/television/" title="Televisión" rel="blank" >Televisión</a>
      </li><!-- .nav-item -->
      </ul>
</nav>
<!-- /mt = 1494151238 -->

    <div class="footer-links">

    
    <div class="col">

        <h4 class="headline " >
            Servicios
    </h4>

        <ul>
                    </ul>

    </div><!-- .col -->

    
    <div class="col">

        <h4 class="headline " >
            Sobre nosotros
    </h4>

        <ul>
            
              <li class="footer-links-item">
				  Conócenos
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="/tarifas-de-publicidad/"class="lnk" rel="_self">Publicidad</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
				  Tlf: 91 766 81 17
		            </li><!-- .footer-links-item -->

                    </ul>

    </div><!-- .col -->

    
    <div class="col">

        <h4 class="headline " >
            Otras webs
    </h4>

        <ul>
            
              <li class="footer-links-item">
		                  <a href="http://233grados.lainformacion.com/"class="lnk" rel="_self">233grados.com</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="//practicopedia.lainformacion.com/"class="lnk" rel="_self">Practicopedia.com</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="//www.mujer.es"class="lnk" rel="_self">Mujer.es</a>
		            </li><!-- .footer-links-item -->

                    </ul>

    </div><!-- .col -->

    
    <div class="col">

        <h4 class="headline " >
            Aviso legal
    </h4>

        <ul>
            
              <li class="footer-links-item">
		                  <a href="http://www.lainformacion.com/condiciones-de-uso/"class="lnk" rel="_self">Condiciones de uso</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="http://www.lainformacion.com/politica-de-privacidad/"class="lnk" rel="_self">Política de privacidad</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="http://www.lainformacion.com/politica-de-cookies-diximedia/"class="lnk" rel="_self">Política de cookies</a>
		            </li><!-- .footer-links-item -->

                    </ul>

    </div><!-- .col -->

    
</div>

    <div class="footer-extra">
    <div class="md-lite-search">
        <div class="md-lite-search">
  <form action="/buscador/" id="md-lite-search_1186186594">
    <div class="fieldset">
          <label class="form-label hidden" for = search-id>
  <span class="text">Búsqueda</span>
</label>

<span class="form-text mini">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Busca en miles de textos, vídeos y fotos"
            
                            id="search-id"
            
            
            
            
            class="default"

                            tabindex="1"
            
    >

    <!-- Optional btn -->
    

</span>
      
<button
	class="form-button btn"
		type="submit"
	
	
	>

          <span class="fa left ico fa-search">
	      </span>
    
          <span class="text">buscar</span>
    
    
    
</button>

    </div><!-- .fieldset -->
  </form>
</div><!-- .md-lite-search -->
    </div><!-- .md-lite-search -->
</div><!-- .footer-search -->

    <div class="footer-bottom-links">

    <p class="share-links">
    <strong>Siguenos también en:</strong>
            <a class="lnk " href="https://www.facebook.com/lainformacion/" title="Visitar Facebook" rel="blank" >Facebook</a>
    
            <a class="lnk " href="https://twitter.com/la_informacion" title="Visitar Twitter" rel="blank" >Twitter</a>
    </p>

    <p class="copyright">Copyright © lainformacion.com. Todos los derechos reservados</p>

</div>
</footer>

    </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1494151196 -->
<script src="http://static1.lainformacion.com/static/BB3HTML/js/lainformacion.init.min.js?hash=f3fdee6ce80e2017334d349aa37336b8" type="text/javascript"></script>
<!-- /mt = 1494151196 -->
<script type="text/javascript">
  var rand= "";
  while(rand.length < 9) {
     rand += "" + parseInt(Math.random(0) * 9);
  }

  var i = new Image(1, 1);
  i.src = "http://www.lainformacion.com/bbtstats/pixel.gif?category=30&entityId=8205" + "&rand=" + rand;
</script>

<noscript>
  <img width="1" height="1" src="http://www.lainformacion.com/bbtstats/pixel.gif?category=30&entityId=8205&rand=2054693495" />
</noscript>

<script type="text/javascript">
  var rand= "";
  while(rand.length < 9) {
     rand += "" + parseInt(Math.random(0) * 9);
  }

  var i = new Image(1, 1);
  i.src = "http://www.lainformacion.com/bbtstats/pixel.gif?category=1&entityId=LINNWS20170507_0236" + "&rand=" + rand;
</script>

<noscript>
  <img width="1" height="1" src="http://www.lainformacion.com/bbtstats/pixel.gif?category=1&entityId=LINNWS20170507_0236&rand=588263778" />
</noscript>
</body>
</html>