<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/01/27/favicon.png?hash=c8994b935db606c432cf1540f63cb8cc910d2320" rel="shortcut icon" type="image/x-icon">

    <title>Moreno acusa a Susana Díaz de no abordar la renovación en RTVA porque quiere &quot;dejarlo todo igual&quot; y que continúe Durán - lainformacion.com</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-07-06T14:31:13+02:00"/>
  <meta property="article:published_time" content="2017-07-06T14:31:12+02:00"/>
  <meta property="article:section" content="Política - Partidos"/>
  <meta property="article:tag" content="Susana Díaz,Andalucía TV,Partido Politico Podemos,Partido Socialista Obrero Español"/>
  <meta name="author" content="Diximedia"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Díaz dice que el PP-A impide la renovación porque &quot;no quiere&quot; la cuota que le correspondería tras el &quot;batacazo&quot; electoral Noticias, última hora, vídeos y fotos de Política - Partidos en lainformacion.com"/>
  <meta name="distribution" content="global"/>
  <meta property="fb:app_id" content="1715322345378171"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="noticias,Noticias,Politica,Partidos,Moreno,Susana,Diaz,RTVA,Duran"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="noticias, Noticias, Politica, Partidos, Moreno, Susana, Diaz, RTVA, Duran"/>
  <meta property="og:description" content="Díaz dice que el PP-A impide la renovación porque &quot;no quiere&quot; la cuota que le correspondería tras el &quot;batacazo&quot; electoral Noticias, última hora, vídeos y fotos de Política - Partidos en lainformacion.com"/>
  <meta property="og:image" content="http://www.lainformacion.com/static/LINInformacion/images/lainformacion.jpg"/>
  <meta property="og:site_name" content="lainformacion"/>
  <meta property="og:title" content="Moreno acusa a Susana Díaz de no abordar la renovación en RTVA porque quiere &quot;dejarlo todo igual&quot; y que continúe Durán"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.lainformacion.com/politica/partidos/Moreno-Susana-Diaz-RTVA-Duran_0_1042096609.html"/>
  <meta name="organization" content="Diximedia"/>
  <meta http-equiv="refresh" content="600"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Moreno acusa a Susana Díaz de no abordar la renovación en RTVA porque quiere &quot;dejarlo todo igual&quot; y que continúe Durán - Política - Partidos - Noticias, última hora, vídeos y fotos de Política - Partidos en lainformacion.com"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Díaz dice que el PP-A impide la renovación porque &quot;no quiere&quot; la cuota que le correspondería tras el &quot;batacazo&quot; electoral"/>
  <meta name="twitter:site" content="@la_informacion"/>
  <meta name="twitter:title" content="Moreno acusa a Susana Díaz de no abordar la renovación en RTVA porque quiere &quot;dejarlo todo igual&quot; y que continúe Durán"/>


            <link rel='stylesheet' href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css'>
    
        <!-- mt = 1499359848 -->
<link href="http://static1.lainformacion.com/static/BB3HTML/css/lainformacion.min.css?hash=621ecae117e515ca735791dae1cae33c" rel="stylesheet" type="text/css" />
<!-- /mt = 1499359848 -->
    <!-- mt = 1499359852 -->
<!-- /mt = 1499359852 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Moreno acusa a Susana Díaz de no abordar la renovación en RTVA porque quiere &quot;dejarlo todo igual&quot; y que continúe Durán",
    "alternativeHeadline": "Moreno acusa a Susana Díaz de no abordar la renovación en RTVA porque quiere &quot;dejarlo todo igual&quot; y que continúe Durán",
    "ArticleSection": "Política - Partidos",
        "author": [
		{"@type": "Person",
	    "name": "lainformacion"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "lainformacion.com",
	"url":   "http://www.lainformacion.com"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.lainformacion.com/2016/01/27/favicon.png?hash=c8994b935db606c432cf1540f63cb8cc910d2320",
	    "width":   "32",
	    "height":  "32"
	}
	    },
    "datePublished": "2017-07-06T14:31:12+02:00",
    "dateModified": "2017-07-06T14:31:13+02:00",
    "url": "http://www.lainformacion.com/politica/partidos/Moreno-Susana-Diaz-RTVA-Duran_0_1042096609.html",
    "mainEntityOfPage": "http://www.lainformacion.com/politica/partidos/Moreno-Susana-Diaz-RTVA-Duran_0_1042096609.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.lainformacion.com/static/LINInformacion/images/lainformacion.jpg",
	    "width":  "378",
	    "height": "378"}	    ]
            , "articleBody": "El presidente del PP-A, Juanma Moreno, ha acusado este jueves a la presidenta de la Junta, Susana Díaz, de no querer abordar la renovación en la Radio Televisión de Andalucía (RTVA) porque quiere &quot;dejarlo todo igual&quot; y que el actual subdirector general interino, Joaquín Durán, continúe al frente.Durante su debate con Susana Díaz en la sesión de control al Ejecutivo del Pleno del Parlamento, Moreno ha aprovechado para referirse a este asunto y denunciar que si no hay cambios en consejo de administración de RTVA y en el Consejo Audiovisual de Andalucía es porque &quot;simple y llanamente&quot; el PSOE-A y el Gobierno andaluz &quot;no quieren&quot; y ha indicado que es &quot;un disparate&quot; que dos fuerzas que obtuvieron representación en el Parlamento hace más de dos años, Podemos y Ciudadanos, no tengan actualmente &quot;cabida&quot; en el consejo de la cadena autonómica.&quot;Eso es responsabilidad de su Gobierno&quot;, ha dicho Moreno a Díaz, a quien ha acusado de querer &quot;dejarlo todo igual&quot; y le ha preguntado si lo que quiere es dejar al actual subdirector general de la RTVA en funciones al frente del ente. &quot;Ese es el problema del que saben trabajadores y sindicatos&quot;, ha indicado el dirigente popular.Por su parte, la presidenta ha dicho que Moreno sabe perfectamente que no se ha podido llegar a un acuerdo para la renovación en la RTVA porque el PP &quot;no quiere&quot; la cuota que le correspondería, menor que la actual, tras el &quot;batacazo&quot; que se pegó en las pasadas elecciones autonómicas.Por ello, ha pedido a Moreno que &quot;no falsee&quot; y empiece por pedir a la portavoz del Grupo Popular, Carmen Crespo, que dialogue y se ponga de acuerdo con los demás grupos para que todos tengan la representación que les corresponde en función de los resultados electorales.Moreno ha pedido a Díaz que no hable de batacazo, porque &quot;nos viene al recuerdo el batacazo en &#039;prime time&#039; en las primarias del PSOE&quot;."
    }
</script>

        <!-- mt = 1499359820 -->
<script type="text/javascript" src="http://static2.lainformacion.com/static/BB3HTML/js/lainformacion.min.js?hash=97a2f2546071e3cf29070a04eeffeca4"></script>
<!-- /mt = 1499359820 -->

    <!-- mt = 1499359852 -->
<!-- /mt = 1499359852 -->
    

            <link rel="alternate" title="Política - Partidos" href="http://www.lainformacion.com/rss/section/8316/" type="application/rss+xml"/>
    
            <script>window.mrf={host:"bc.marfeel.com",dt:1},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
            <script>var jw_bbt = 'http://static1.lainformacion.com/static/BB3HTML/js/vendor/lib/jwplayer-v7/jwplayer.js?hash=d7de562cbbcec2e434c4f2913860caca'</script>
            <link rel="canonical" href="http://www.lainformacion.com/politica/partidos/Moreno-Susana-Diaz-RTVA-Duran_0_1042096609.html"/>
            <link rel="amphtml" href="http://www.lainformacion.com/politica/partidos/Moreno-Susana-Diaz-RTVA-Duran_0_1042096609.amp.html"/>
    
    <script type='text/javascript'>
var gptadslots=[];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function(){ var gads = document.createElement('script');
    gads.async = true; gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">

googletag.cmd.push(function() {

        gptadslots[0] = googletag.defineOutOfPageSlot('/34616581/lainformacion.com/noticia_x01', 'x01').addService(googletag.pubads());
        gptadslots[1] = googletag.defineOutOfPageSlot('/34616581/lainformacion.com/noticia_Intext', 'Intext').addService(googletag.pubads());
    
            gptadslots[2] = googletag.defineSlot('/34616581/lainformacion.com/noticia_top', [[1,1],[990,250],[970,250],[970,90],[728,90],[980,90],[950,90],[990,200]],'top').addService(googletag.pubads());
                gptadslots[3] = googletag.defineSlot('/34616581/lainformacion.com/noticia_bottom', [[990,250],[970,250],[970,90],[728,90],[980,90],[950,90],[990,200]],'bottom').addService(googletag.pubads());
                gptadslots[4] = googletag.defineSlot('/34616581/lainformacion.com/noticia_sky_izq', [[1,1],[120,600],[160,600],[120,1000],[160,1200]],'sky_izq').addService(googletag.pubads());
                gptadslots[5] = googletag.defineSlot('/34616581/lainformacion.com/noticia_sky_der', [[1,1],[120,600],[160,600],[120,1000],[160,1200]],'sky_der').addService(googletag.pubads());
                gptadslots[6] = googletag.defineSlot('/34616581/lainformacion.com/noticia_skynoti', [[1,1],[120,600]],'skynoti').addService(googletag.pubads());
                gptadslots[7] = googletag.defineSlot('/34616581/lainformacion.com/noticia_top1', [[1,1],[990,250],[970,250],[970,90],[728,90],[980,90],[950,90],[990,200]],'top1').addService(googletag.pubads());
                gptadslots[8] = googletag.defineSlot('/34616581/lainformacion.com/noticia_top2', [[1,1],[990,250],[970,250],[970,90],[728,90],[980,90],[950,90],[990,200]],'top2').addService(googletag.pubads());
                gptadslots[9] = googletag.defineSlot('/34616581/lainformacion.com/noticia_nativefluid1', ['fluid'],'nativefluid1').addService(googletag.pubads());
                gptadslots[10] = googletag.defineSlot('/34616581/lainformacion.com/noticia_nativefluid2', ['fluid'],'nativefluid2').addService(googletag.pubads());
                gptadslots[11] = googletag.defineSlot('/34616581/lainformacion.com/noticia_nativefluid3', ['fluid'],'nativefluid3').addService(googletag.pubads());
                gptadslots[12] = googletag.defineSlot('/34616581/lainformacion.com/noticia_right1', [[1,1],[300,250],[300,300],[300,600]],'right1').addService(googletag.pubads());
                gptadslots[13] = googletag.defineSlot('/34616581/lainformacion.com/noticia_right2', [[1,1],[300,250],[300,300],[300,600]],'right2').addService(googletag.pubads());
                gptadslots[14] = googletag.defineSlot('/34616581/lainformacion.com/noticia_right3', [[1,1],[300,250],[300,300],[300,600]],'right3').addService(googletag.pubads());
                gptadslots[15] = googletag.defineSlot('/34616581/lainformacion.com/noticia_right4', [[1,1],[300,250],[300,300],[300,600]],'right4').addService(googletag.pubads());
                gptadslots[16] = googletag.defineSlot('/34616581/lainformacion.com/noticia_nativefluid4', ['fluid'],'nativefluid4').addService(googletag.pubads());
                gptadslots[17] = googletag.defineSlot('/34616581/lainformacion.com/noticia_nativefluid5', ['fluid'],'nativefluid5').addService(googletag.pubads());
        
    googletag.pubads().setTargeting('li_page',['noticia']);

        googletag.pubads().setTargeting('li_seccion',['politica','partidos','Moreno-Susana-Diaz-RTVA-Duran']);
    
        googletag.pubads().setTargeting('li_tema',['Susana Díaz','Andalucía TV','Partido Politico Podemos','Partido Socialista Obrero Español']);
    
    googletag.pubads().enableAsyncRendering();
    googletag.enableServices();

});

</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P6NM6G');</script>
<!-- End Google Tag Manager -->



<!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1140705714225269804']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

</head>
<!-- t = 1499344277 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a
    different browser</a> to experience this site.</p><![endif]-->

<script type="text/javascript">

function getDays(date) {

    var date = new Date(date);
    date.setHours(0);

    var currentDate = new Date();
    currentDate.setHours(0);
    currentDate.setMinutes(0);
    currentDate.setSeconds(0);

    var daySeconds = 1000*60*60*24;

    return Math.floor((currentDate - date) / daySeconds);
}

var dataLayerParams = {
    "Seccion": "Política - Partidos",
    "Formato": "Noticia",
    "Tipo_fuente": "Agencia",
    "Fuente": "EUROPA PRESS"
};


dataLayerParams["Fecha"] = "2017-07-06";

var days = getDays("2017-07-06");

if (days <= 2) {
    dataLayerParams["Vigencia"] = "nuevo";
}

if (days > 2
    && days <= 7) {
	dataLayerParams["Vigencia"] = "semana";
}

if (days > 7
    && days <= 30) {
	dataLayerParams["Vigencia"] = "mes";
}

if (days > 30) {
    dataLayerParams["Vigencia"] = "antiguo";
}


//<![CDATA[
dataLayer = [dataLayerParams];
//]]>
</script>
<!-- mt = 1499359750 -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6NM6G"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=376932925835385";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- /mt = 1499359750 -->


  <div id="x01" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-x01 -->


<!-- Main page -->
<div id="pagedoc">

    <div class="page-wrap">

        <div id="ad-skyscrapers" class="sticker-160x600">

    <div class="ad-skyscrapers-wrap">
        <div class="ad-sticker-L">
            <div class="ad">
	      
  <div id="sky_izq" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-sky_izq -->


            </div><!-- .ad -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            <div class="ad">
	      
  <div id="sky_der" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-sky_der -->

            </div><!-- .ad -->
        </div><!-- .ad-sticker-R -->
    </div><!-- .ad-skyscrapers-wrap -->

</div><!-- #ad-skyscrapers -->

        <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;" data-domain=".lainformacion.com">
  <p>
    <strong>AVISO:</strong> Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuración de su navegador u obtener más información <a class="lnk" href="http://www.lainformacion.com/politica-de-cookies-diximedia/" title="Ver más información" target="_blank"><em>aquí</em></a>.
  </p>
</div>

<header id="header" class="header">
    <div class="masthead cf">
  <div class="logo">
    <a href="http://www.lainformacion.com/" class="lnk" rel="home" title="Lainformacion.com">
      <img src="http://static1.lainformacion.com/static/BB3HTML/images/logo_desktop.png?hash=de913df98ab1a19a4a55213c7cbf7bc7" alt="La información" width="395" height="86">
    </a>
  </div><!-- .logo -->

  <!-- mt = 1499359823 -->
<!-- /mt = 1499359823 -->

  <div class="search">
    <div class="md-lite-search">
  <form action="/buscador/" id="md-lite-search_338679679">
    <div class="fieldset">
          <label class="form-label hidden" for = search-id>
  <span class="text">Búsqueda</span>
</label>

<span class="form-text mini">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Busca en miles de textos, vídeos y fotos"
            
                            id="search-id"
            
            
            
            
            class="default"

                            tabindex="1"
            
    >

    <!-- Optional btn -->
    

</span>
      
<button
	class="form-button btn"
		type="submit"
	
	
	>

          <span class="fa left ico fa-search">
	      </span>
    
          <span class="text">buscar</span>
    
    
    
</button>

    </div><!-- .fieldset -->
  </form>
</div><!-- .md-lite-search -->
  </div><!-- .search -->

</div><!-- .masthead -->

    <!-- mt = 1499359591 -->
<nav class="nav" id="nav">
   <ul class="nav-join">
        <li class="home">
          <a class="lnk " href="http://www.lainformacion.com/" title="lainformacion.com" >lainformacion.com</a>
        </li><!-- .home -->
        <li class="crumb">Secciones</li>
        
        <li class="nav-item droptab">

            <a href="//www.lainformacion.com/mundo/" class="lnk droptab-link" title="Internacional">

                Internacional
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//www.lainformacion.com/mundo/" title="Internacional" >Internacional</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/africa/L_EsUOSXnUk3KyZY7f4JXvp7/" title="África" >África</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/america/L_OQ4nVc0EtNuxzXi8wSxGL5/" title="América" >América</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/asia/L_BdnDsjdTOXrISqxckTM8i5/" title="Asia" >Asia</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/europa/L_nJR7n3ysY4VOCyuzgVf5b/" title="Europa" >Europa</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/america/estados-unidos/L_hCy212p2RfF3S8NZUO12D2/" title="EEUU" >EEUU</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/asia/oriente/L_5AJeqqAueMksV7pHqrvK07/" title="Oriente Medio" >Oriente Medio</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//www.lainformacion.com/espana/" class="lnk droptab-link" title="España">

                España
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//www.lainformacion.com/espana/" title="España" >España</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/asuntos-sociales/" title="Sociedad" >Sociedad</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/catastrofes-y-accidentes/" title="Sucesos" >Sucesos</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/politica/" title="Política" >Política</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//www.lainformacion.com/economia/" class="lnk droptab-link" title="Economía">

                Economía
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//www.lainformacion.com/economia/" title="Economía" >Economía</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="http://www.lainformacion.com/comunicados_empresas/" title="Comunicados" >Comunicados</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//blogs.lainformacion.com" class="lnk nav-item-lnk" title="Opinión">

                Opinión
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//www.lainformacion.com/deporte/" class="lnk droptab-link" title="Deportes">

                Deportes
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//www.lainformacion.com/deporte/" title="Deportes" >Deportes</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/deporte/futbol/" title="Fútbol" >Fútbol</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/deporte/baloncesto/" title="Baloncesto" >Baloncesto</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/deporte/automovilismo/formula-uno-f1/" title="Fórmula 1" >Fórmula 1</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/deporte/tenis/" title="Tenis" >Tenis</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/deporte/ciclismo/" title="Ciclismo" >Ciclismo</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/deportes/baloncesto/nba/" title="NBA" >NBA</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//www.lainformacion.com/tecnologia/" class="lnk droptab-link" title="Tecnología">

                Tecnología
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//www.lainformacion.com/tecnologia/" title="Tecnología" >Tecnología</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/arte-cultura-y-espectaculos/videojuegos/" title="Videojuegos" >Videojuegos</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//www.lainformacion.com/ciencia/" class="lnk nav-item-lnk" title="Ciencia">

                Ciencia
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//www.lainformacion.com/salud/" class="lnk nav-item-lnk" title="Salud">

                Salud
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//www.lainformacion.com/artes/" class="lnk droptab-link" title="Cultura">

                Cultura
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//www.lainformacion.com/artes/" title="Cultura" >Cultura</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/arte-cultura-y-espectaculos/cine/" title="Cine" >Cine</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/arte-cultura-y-espectaculos/musica/" title="Música" >Música</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/estilo-de-vida-y-tiempo-libre/gastronomia-restaurantes-y-cocina/" title="Gastronomía" >Gastronomía</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//www.lainformacion.com/motor/" class="lnk nav-item-lnk" title="Motor">

                Motor
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//www.lainformacion.com/gente/" class="lnk nav-item-lnk" title="Gente">

                Gente
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//www.lainformacion.com/television/" class="lnk nav-item-lnk" title="Televisión">

                Televisión
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

           </ul>
</nav>
<!-- /mt = 1499359591 -->

    <div class="nav-aux">

        <!-- mt = 1499359821 -->
<div class="date">
        <span class="day">Jueves</span>, 06/07/2017 - <span class="time">18:49 h</span>
</div><!-- .date -->

<!-- /mt = 1499359821 -->

        <!-- mt = 1499359591 -->
<ul class="menu">
    
        <li class="menu-item">
            <a class="lnk " href="//www.lainformacion.com/ultimo/" title="Última hora" >Última hora</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="http://videos.lainformacion.com" title="Vídeos" >Vídeos</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="http://fotogalerias.lainformacion.com" title="Fotogalerías" >Fotogalerías</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="http://fotos.lainformacion.com" title="Fotos" >Fotos</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//blogs.lainformacion.com/" title="Blogs" >Blogs</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="/lo-mas-visto//" title="Lo más" >Lo más</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//tags.lainformacion.com/" title="Temas" >Temas</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//www.mujer.es/" title="Mujer.es" >Mujer.es</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//practicopedia.lainformacion.com/" title="Practicopedia" >Practicopedia</a>
        </li>

    </ul>
<!-- /mt = 1499359591 -->

    </div>
</header>

        <!-- mt = 1499359821 -->
    
<!-- /mt = 1499359821 -->

        
        <main id="main">

            <div class="ad-h ad-982x90">
  <div class="ad-wrap">
    <div class="ad">
      
  <div id="top" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-top -->

    </div><!-- .ad -->
  </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

            <div class="pg-article">
  <div class="gd seam-gutter">

    <div class="gdu u16 u-first">
      <article class="pg-content">

	<header class="pg-head">
	      
<div class="pg-bkn-kicker ">
      <a class="lnk " href="http://www.lainformacion.com/politica/partidos/" title="Política - Partidos" >Política - Partidos</a>
  </div>
	  <h1  class="pg-bkn-headline">Moreno acusa a Susana Díaz de no abordar la renovación en RTVA porque quiere &quot;dejarlo todo igual&quot; y que continúe Durán</h1>
	  <section class="nws-data">

  <span  itemprop="author" itemscope itemtype="http://schema.org/Person" class="author " >
  Por
  
          EUROPA PRESS
  </span><!-- .author -->


<br />

      <span class="location">SEVILLA</span><span class="separator">|</span>
  
  <span class="dateline">06/07/2017 - 14:31</span>

</section><!-- .nws-data -->
	  	</header><!-- .pg-head -->

	<div class="md-sharebar-table md">
  <div class="bd">
    <a class="btn facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lainformacion.com/politica/partidos/Moreno-Susana-Diaz-RTVA-Duran_0_1042096609.html"  rel = "popup"data-pop-size = "width=450, height=250"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-facebook">
            </span>

</a>
    <a class="btn twitter" href="https://twitter.com/intent/tweet?original_referer=http://www.lainformacion.com/politica/partidos/Moreno-Susana-Diaz-RTVA-Duran_0_1042096609.html&amp;tw_p=tweetbutton&amp;url=http://www.lainformacion.com/politica/partidos/Moreno-Susana-Diaz-RTVA-Duran_0_1042096609.html&amp;text=Moreno+acusa+a+Susana+D%C3%ADaz+de+no+abordar+la+renovaci%C3%B3n+en+RTVA+porque+quiere+%22dejarlo+todo+igual%22+y+que+contin%C3%BAe+Dur%C3%A1n&amp;via=la_informacion"  rel = "popup"data-pop-size = "width=450, height=300"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-twitter">
            </span>

</a>
    <a class="btn google-plus" href="https://plus.google.com/share?url=http://www.lainformacion.com/politica/partidos/Moreno-Susana-Diaz-RTVA-Duran_0_1042096609.html"  rel = "popup"data-pop-size = "width=520, height=350"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-google-plus">
            </span>

</a>
    <a class="btn linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lainformacion.com/politica/partidos/Moreno-Susana-Diaz-RTVA-Duran_0_1042096609.html&amp;title=Moreno+acusa+a+Susana+D%C3%ADaz+de+no+abordar+la+renovaci%C3%B3n+en+RTVA+porque+quiere+%22dejarlo+todo+igual%22+y+que+contin%C3%BAe+Dur%C3%A1n&amp;summary=D%C3%ADaz+dice+que+el+PP-A+impide+la+renovaci%C3%B3n+porque+%22no+quiere%22+la+cuota+que+le+corresponder%C3%ADa+tras+el+%22batacazo%22+electoral"  rel = "popup"data-pop-size = "width=707, height=510"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-linkedin">
            </span>

</a>
  </div><!-- .bd -->
</div><!-- .md-sharebar-table -->

	
	<div class="gd">
	  <div class="gdu u4 u-first">

	    <div class="sticky">

	      <div class="md-sharebar-vertical md">
  <div class="bd">
    <a class="btn facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lainformacion.com/politica/partidos/Moreno-Susana-Diaz-RTVA-Duran_0_1042096609.html"  rel = "popup"data-pop-size = "width=450, height=250"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-facebook">
            </span>

</a>
    <a class="btn twitter" href="https://twitter.com/intent/tweet?original_referer=http://www.lainformacion.com/politica/partidos/Moreno-Susana-Diaz-RTVA-Duran_0_1042096609.html&amp;tw_p=tweetbutton&amp;url=http://www.lainformacion.com/politica/partidos/Moreno-Susana-Diaz-RTVA-Duran_0_1042096609.html&amp;text=Moreno+acusa+a+Susana+D%C3%ADaz+de+no+abordar+la+renovaci%C3%B3n+en+RTVA+porque+quiere+%22dejarlo+todo+igual%22+y+que+contin%C3%BAe+Dur%C3%A1n&amp;via=la_informacion"  rel = "popup"data-pop-size = "width=450, height=300"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-twitter">
            </span>

</a>
    <a class="btn google-plus" href="https://plus.google.com/share?url=http://www.lainformacion.com/politica/partidos/Moreno-Susana-Diaz-RTVA-Duran_0_1042096609.html"  rel = "popup"data-pop-size = "width=520, height=350"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-google-plus">
            </span>

</a>
    <a class="btn linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lainformacion.com/politica/partidos/Moreno-Susana-Diaz-RTVA-Duran_0_1042096609.html&amp;title=Moreno+acusa+a+Susana+D%C3%ADaz+de+no+abordar+la+renovaci%C3%B3n+en+RTVA+porque+quiere+%22dejarlo+todo+igual%22+y+que+contin%C3%BAe+Dur%C3%A1n&amp;summary=D%C3%ADaz+dice+que+el+PP-A+impide+la+renovaci%C3%B3n+porque+%22no+quiere%22+la+cuota+que+le+corresponder%C3%ADa+tras+el+%22batacazo%22+electoral"  rel = "popup"data-pop-size = "width=707, height=510"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-linkedin">
            </span>

</a>
  </div><!-- .bd -->
</div><!-- .md-sharebar-vertical -->

	      
  <div id="skynoti" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-skynoti -->


	      </div><!-- /.sticky -->

	  </div><!-- .gdu .u2 .u-first -->

	  <div class="gdu u12 u-last">
	    <div class="pg-body">
	      <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
    
      <a class="lnk tag" href="http://www.lainformacion.com/susana-diaz/P_6sZJdt1MHtFQQ8csdMPOz1/" title="Susana Díaz" rel = tag>Susana Díaz</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/andalucia-tv/E_HjhBAbPoyKSUcuaNU1oux6/" title="Andalucía TV" rel = tag>Andalucía TV</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/partido-politico-podemos/O_rJo4KuxZQjAvvUpKVvdYX5/" title="Partido Politico Podemos" rel = tag>Partido Politico Podemos</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/partido-socialista-obrero-espanol/O_0Df9W0i8y4O8QhsXoSvDH3/" title="Partido Socialista Obrero Español" rel = tag>Partido Socialista Obrero Español</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/politica/partidos/" title="Partidos" rel = tag>Partidos</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/mano-de-obra/sindicatos/" title="Sindicatos" rel = tag>Sindicatos</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/economia-negocios-y-finanzas/medios-de-difusion/radio/" title="Radio" rel = tag>Radio</a>

    
  </p><!-- .tags -->
</div><!-- .tagbar -->
	      <p class="teaser">
  <b>Díaz dice que el PP-A impide la renovación porque "no quiere" la cuota que le correspondería tras el "batacazo" electoral</b>
</p><!-- .teaser -->

	      <div itemprop="articleBody" class="mce-body ">
		<p class="mce">El presidente del PP-A, Juanma Moreno, ha acusado este jueves a la presidenta de la Junta, Susana D&iacute;az, de no querer abordar la renovaci&oacute;n en la Radio Televisi&oacute;n de Andaluc&iacute;a (RTVA) porque quiere "dejarlo todo igual" y que el actual subdirector general interino, Joaqu&iacute;n Dur&aacute;n, contin&uacute;e al frente.</p><p class="mce">Durante su debate con Susana D&iacute;az en la sesi&oacute;n de control al Ejecutivo del Pleno del Parlamento, Moreno ha aprovechado para referirse a este asunto y denunciar que si no hay cambios en consejo de administraci&oacute;n de RTVA y en el Consejo Audiovisual de Andaluc&iacute;a es porque "simple y llanamente" el PSOE-A y el Gobierno andaluz "no quieren" y ha indicado que es "un disparate" que dos fuerzas que obtuvieron representaci&oacute;n en el Parlamento hace m&aacute;s de dos a&ntilde;os, Podemos y Ciudadanos, no tengan actualmente "cabida" en el consejo de la cadena auton&oacute;mica.</p><p class="mce">"Eso es responsabilidad de su Gobierno", ha dicho Moreno a D&iacute;az, a quien ha acusado de querer "dejarlo todo igual" y le ha preguntado si lo que quiere es dejar al actual subdirector general de la RTVA en funciones al frente del ente. "Ese es el problema del que saben trabajadores y sindicatos", ha indicado el dirigente popular.</p><div class="ad-h ad-0x0">

  <div class="ad-wrap">

    <div class="ad">

      
	<div id="Intext" class="bbt-adv-container" style="display:none;">
	</div><!-- #bbt-ad-slot-Intext -->

      
    </div><!-- .ad -->

  </div><!-- .ad-wrap -->

</div><!-- .ad-v -->
<p class="mce">Por su parte, la presidenta ha dicho que Moreno sabe perfectamente que no se ha podido llegar a un acuerdo para la renovaci&oacute;n en la RTVA porque el PP "no quiere" la cuota que le corresponder&iacute;a, menor que la actual, tras el "batacazo" que se peg&oacute; en las pasadas elecciones auton&oacute;micas.</p><p class="mce">Por ello, ha pedido a Moreno que "no falsee" y empiece por pedir a la portavoz del Grupo Popular, Carmen Crespo, que dialogue y se ponga de acuerdo con los dem&aacute;s grupos para que todos tengan la representaci&oacute;n que les corresponde en funci&oacute;n de los resultados electorales.</p><p class="mce">Moreno ha pedido a D&iacute;az que no hable de batacazo, porque "nos viene al recuerdo el batacazo en 'prime time' en las primarias del PSOE".</p>			      </div><!-- .mce-body -->

	    </div><!-- .pg-body -->

	    <div class="md-sharebar-table md">
  <div class="bd">
    <a class="btn facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lainformacion.com/politica/partidos/Moreno-Susana-Diaz-RTVA-Duran_0_1042096609.html"  rel = "popup"data-pop-size = "width=450, height=250"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-facebook">
            </span>

</a>
    <a class="btn twitter" href="https://twitter.com/intent/tweet?original_referer=http://www.lainformacion.com/politica/partidos/Moreno-Susana-Diaz-RTVA-Duran_0_1042096609.html&amp;tw_p=tweetbutton&amp;url=http://www.lainformacion.com/politica/partidos/Moreno-Susana-Diaz-RTVA-Duran_0_1042096609.html&amp;text=Moreno+acusa+a+Susana+D%C3%ADaz+de+no+abordar+la+renovaci%C3%B3n+en+RTVA+porque+quiere+%22dejarlo+todo+igual%22+y+que+contin%C3%BAe+Dur%C3%A1n&amp;via=la_informacion"  rel = "popup"data-pop-size = "width=450, height=300"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-twitter">
            </span>

</a>
    <a class="btn google-plus" href="https://plus.google.com/share?url=http://www.lainformacion.com/politica/partidos/Moreno-Susana-Diaz-RTVA-Duran_0_1042096609.html"  rel = "popup"data-pop-size = "width=520, height=350"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-google-plus">
            </span>

</a>
    <a class="btn linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lainformacion.com/politica/partidos/Moreno-Susana-Diaz-RTVA-Duran_0_1042096609.html&amp;title=Moreno+acusa+a+Susana+D%C3%ADaz+de+no+abordar+la+renovaci%C3%B3n+en+RTVA+porque+quiere+%22dejarlo+todo+igual%22+y+que+contin%C3%BAe+Dur%C3%A1n&amp;summary=D%C3%ADaz+dice+que+el+PP-A+impide+la+renovaci%C3%B3n+porque+%22no+quiere%22+la+cuota+que+le+corresponder%C3%ADa+tras+el+%22batacazo%22+electoral"  rel = "popup"data-pop-size = "width=707, height=510"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-linkedin">
            </span>

</a>
  </div><!-- .bd -->
</div><!-- .md-sharebar-table -->

	  </div><!-- .gdu .u14 .u-last -->
	</div><!-- .gd -->

        
	<div class="fb-comments" data-href="http://www.lainformacion.com/politica/partidos/Moreno-Susana-Diaz-RTVA-Duran_0_1042096609.html" data-width="667" data-numposts="10"></div>

	<div class="md">
    <div id="PAN_LaInformacion"></div>
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget', {
            widgetId: 'aa5f3e863e8b2ab38ab7ad1dbb858c501a353ce7',
            insertBeforeElementId: 'PAN_LaInformacion',
            renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_LaInformacion_Hover_APP.html',
            numItems: 6,
            numCols: 3,
            tagIds: "9725051,9725053,9725054,9725055,9725056,9725057",
            width: '100%', height: 0,
            adpositions: "1,2,3,4,5,6" // <-- only if Widget ID
        }]);

    </script>

    <script type="text/javascript">
        if (!cX.isTopWindow()) {
            cX.setSiteId('1140705714225269804');
            cX.sendPageViewEvent();
        }
        var cxSegments = cX.getUserSegmentIds({persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698'});
        var e = document.createElement("img");
        e.width = 1;
        e.height = 1;
        e.alt = "";
        e.border = 0;
        var cxenseSegmentParams = '&' + encodeURIComponent('add_code') + '=';
        for (var i = 0; i < Math.min(cxSegments.length, 40); i++) {
            cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
            if (i !== (Math.min(cxSegments.length, 40) - 1)) cxenseSegmentParams += ',';
        }
        e.src = 'http://ib.adnxs.com/seg?' + cxenseSegmentParams + '&member=7037';
        t = document.getElementsByTagName('body')[0];
        t.parentNode.appendChild(e);
    </script>
</div>

	<!-- mt = 1499359825 -->
<div class="md-latest md">

  <div class="hd">
    
  <h2 class="m-title-md">
  
      Últimas noticias
      </h2>

  </div><!-- .hd -->

  <div class="bd">
    
            	      
            

		  	
	<div class="md-item-news md">
           <div class="kicker">
               <p class="text">
                   <span class="txt">
                     18:49
                   </span>
               </p>
           </div><!-- .kicker -->

	  	  
	  <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/policia-y-justicia/criminalidad/delitos-informaticos/Abuso-evidencia-Congreso-Cibercrimen-Internacional_0_1042097183.html" title="Abuso infantil online y evidencia digital, en la primera jornada del Congreso de Cibercrimen Internacional" >Abuso infantil online y evidencia digital, en la primera jornada del Congreso de Cibercrimen Internacional</a>
    </h3>
	</div><!-- .md-item-news -->

      
      
    
            	      
            

		  	
	<div class="md-item-news md">
           <div class="kicker">
               <p class="text">
                   <span class="txt">
                     18:49
                   </span>
               </p>
           </div><!-- .kicker -->

	  	  
	  <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/arte-cultura-y-espectaculos/arqueologia/Juan-Manuel-Bonet-Atapuerca-Burgos_0_1042097182.html" title="Juan Manuel Bonet conoce de primera mano los trabajos de excavación de Atapuerca (Burgos)" >Juan Manuel Bonet conoce de primera mano los trabajos de excavación de Atapuerca (Burgos)</a>
    </h3>
	</div><!-- .md-item-news -->

      
      
    
            	      
            

		  	
	<div class="md-item-news md">
           <div class="kicker">
               <p class="text">
                   <span class="txt">
                     18:49
                   </span>
               </p>
           </div><!-- .kicker -->

	  	  
	  <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/arte-cultura-y-espectaculos/literatura/poesia/Ayuntamiento-Oviedo-destaca-Semana-Negra_0_1042097181.html" title="El Ayuntamiento de Oviedo destaca que cortará por primera vez la cinta de la Semana Negra" >El Ayuntamiento de Oviedo destaca que cortará por primera vez la cinta de la Semana Negra</a>
    </h3>
	</div><!-- .md-item-news -->

      
      
    
            	      
            

		  	
	<div class="md-item-news md">
           <div class="kicker">
               <p class="text">
                   <span class="txt">
                     18:49
                   </span>
               </p>
           </div><!-- .kicker -->

	  	  
	  <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/policia-y-justicia/policia/atacante-realizado-disparos-Gava-Barcelona_0_1042097180.html" title="El atacante ha realizado cinco disparos contra los policías de Gavà (Barcelona)" >El atacante ha realizado cinco disparos contra los policías de Gavà (Barcelona)</a>
    </h3>
	</div><!-- .md-item-news -->

      
      
      </div><!-- .bd -->

</div><!-- .md-latest -->
<!-- /mt = 1499359825 -->

      </article><!-- .pg-content -->
    </div><!-- .gdu .u16 .u-first -->

    <aside class="gdu u8 u-last">
      <!-- mt = 1499359852 -->
<!-- mt = 1499359818 -->

    
    <div class="ad-v ad-300x600">
  <div class="ad">

    
      <div id="right1" class="bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-right1 -->

    
  </div><!-- .ad -->
</div><!-- .ad-v -->

    
    
    
    <div id="topmost_mod_201722808725849" class="md md-topmost  tabbed">

  <div class="hd">
          <h2 class="m-title-md type-3">LO MÁS VISTO</h2>
      </div><!-- .hd -->

  <div class="bd">
    
      
            <ul class="top-list">

      <li class="entry-item">

      <span class="num">1</span>

      <a title="Madrid desconfía de Cordish y vuelve a requerir información al nuevo Eurovegas" href="http://www.lainformacion.com/economia/Madrid-desconfia-Cordish-informacion-Eurovegas_0_1041797436.html" class="lnk ">Madrid desconfía de Cordish y vuelve a requerir información al nuevo Eurovegas</a>

    </li>
      <li class="entry-item">

      <span class="num">2</span>

      <a title="Las bases de ERC y CUP paralizarán Barcelona con una acampada tipo 15-M" href="http://www.lainformacion.com/politica/acampada-ERC-CUP-Barcelona-Cataluna-referendum-Puigdemont-Junqueras_0_1041797047.html" class="lnk ">Las bases de ERC y CUP paralizarán Barcelona con una acampada tipo 15-M</a>

    </li>
      <li class="entry-item">

      <span class="num">3</span>

      <a title="La cornada que lleva TVE por emitir los Sanfermines: el gasto en dietas y extras" href="http://www.lainformacion.com/television/TVE-Sanfermines-2017-dietas-euros-pamplona-toros_0_1041797264.html" class="lnk ">La cornada que lleva TVE por emitir los Sanfermines: el gasto en dietas y extras</a>

    </li>
      <li class="entry-item">

      <span class="num">4</span>

      <a title="Un vino de los supermercados Lidl UK se ha colado entre los mejores del mundo" href="http://www.lainformacion.com/estilo-de-vida-y-tiempo-libre/gastronomia-restaurantes-y-cocina/supermercados-Lidl-colado-mejores-mundo_0_1042095988.html" class="lnk ">Un vino de los supermercados Lidl UK se ha colado entre los mejores del mundo</a>

    </li>
      <li class="entry-item">

      <span class="num">5</span>

      <a title="Detenido tras tirotear a dos policías en el tanatorio de Gavà, Barcelona" href="http://www.lainformacion.com/espana/individuo-AK-tanatorio-Gava-Barcelona_0_1042096817.html" class="lnk ">Detenido tras tirotear a dos policías en el tanatorio de Gavà, Barcelona</a>

    </li>
      <li class="entry-item">

      <span class="num">6</span>

      <a title="El gigante británico de la prevención de fraude Callcredit desembarca en España" href="http://www.lainformacion.com/economia/britanico-ficheros-Callcredit-desembarca-Espana_0_1041797534.html" class="lnk ">El gigante británico de la prevención de fraude Callcredit desembarca en España</a>

    </li>
      <li class="entry-item">

      <span class="num">7</span>

      <a title="El actor Santiago Meléndez nos dice adiós a los 58 años" href="http://www.lainformacion.com/television/muere-Santiago-Melendez_0_1042095921.html" class="lnk ">El actor Santiago Meléndez nos dice adiós a los 58 años</a>

    </li>
      <li class="entry-item">

      <span class="num">8</span>

      <a title="Hacienda y Cs pactan crear la primera deducción en Renta para mayores de 65" href="http://www.lainformacion.com/economia/Gobierno-Cs-negocian-deduccion-IRPF-mayores-65-anos_0_1041797547.html" class="lnk ">Hacienda y Cs pactan crear la primera deducción en Renta para mayores de 65</a>

    </li>
      <li class="entry-item">

      <span class="num">9</span>

      <a title="Los que cobren menos de 14.000 euros no pagarán IRPF con la nueva reforma" href="http://www.lainformacion.com/economia/rebaja-IRPF-exhime-cobren-euros_0_1042096027.html" class="lnk ">Los que cobren menos de 14.000 euros no pagarán IRPF con la nueva reforma</a>

    </li>
      <li class="entry-item">

      <span class="num">10</span>

      <a title="Estados Unidos se prepara para su gran eclipse solar el 21 de agosto de 2017" href="http://www.lainformacion.com/tecnologia/Unidos-prepara-gran-eclipse-solar_0_1041796859.html" class="lnk ">Estados Unidos se prepara para su gran eclipse solar el 21 de agosto de 2017</a>

    </li>
  
</ul>

      
      </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="md md-webconsultas" id="slideWebconsultas_1152236973">

    <div class="hd">
        <h2 class="m-title-md">
            <a class="lnk" href="http://www.webconsultas.com/" rel="blank">
                <span class="bgpic">
					<span class="bgpic-wrapper">
                        <img src="http://static2.lainformacion.com/static/BB3HTML/images/webconsultas-title.png?hash=88629c743f0e8e5f79b315fa5898f767" alt="webconsultas.com" title="webconsultas.com">
					</span><!-- /.bgpic-wrapper -->
				</span>
            </a>
        </h2>
    </div><!-- .hd -->

    <div class="bd">
        <div class="swiper-container slide-webconsultas-main">
            <div class="swiper-wrapper">

                                    <div class="swiper-slide">
                        <figure class="image-holder">
                            <span class="obj-img" style="width: 323px;">
                                <a href="http://www.webconsultas.com/dieta-y-nutricion/alimentacion-en-las-etapas-de-la-vida/nutricion-en-el-embarazo" title="Nutrici&oacute;n en el embarazo: alimentos recomendados y a evitar" class="lnk" rel="blank">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_big/public/temas/dest-nutricion-embarazo.jpg?itok=1u7S5sxQ" alt="Nutrici&oacute;n en el embarazo: alimentos recomendados y a evitar" height="150" width="323">
                                </a>
                            </span><!-- .obj-image -->
                        </figure>
                        <div class="slide-metadata">
                            <h3 class="section dieta-y-nutricion">Dieta y nutrici&oacute;n</h3>
                            <h2 class="title">
                                <a href="http://www.webconsultas.com/dieta-y-nutricion/alimentacion-en-las-etapas-de-la-vida/nutricion-en-el-embarazo" class="lnk" rel="blank">Nutrici&oacute;n en el embarazo: alimentos recomendados y a evitar</a>
                            </h2>
                        </div><!-- .slide-metadata -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <figure class="image-holder">
                            <span class="obj-img" style="width: 323px;">
                                <a href="http://www.webconsultas.com/noticias/belleza-y-bienestar/por-que-los-ninos-mas-inteligentes-viven-mas-anos" title="Por qu&eacute; los ni&ntilde;os m&aacute;s inteligentes viven m&aacute;s a&ntilde;os" class="lnk" rel="blank">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_big/public/noticias/ninos_inteligentes_viven_mas.jpg?itok=fK1r3AaK" alt="Por qu&eacute; los ni&ntilde;os m&aacute;s inteligentes viven m&aacute;s a&ntilde;os" height="150" width="323">
                                </a>
                            </span><!-- .obj-image -->
                        </figure>
                        <div class="slide-metadata">
                            <h3 class="section belleza-y-bienestar">Belleza y bienestar</h3>
                            <h2 class="title">
                                <a href="http://www.webconsultas.com/noticias/belleza-y-bienestar/por-que-los-ninos-mas-inteligentes-viven-mas-anos" class="lnk" rel="blank">Por qu&eacute; los ni&ntilde;os m&aacute;s inteligentes viven m&aacute;s a&ntilde;os</a>
                            </h2>
                        </div><!-- .slide-metadata -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <figure class="image-holder">
                            <span class="obj-img" style="width: 323px;">
                                <a href="http://www.webconsultas.com/pruebas-medicas/elisa-13695" title="T&eacute;cnica ELISA, la prueba que busca ant&iacute;genos y g&eacute;rmenes" class="lnk" rel="blank">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_big/public/temas/tecnica_elisa_p.jpg?itok=xqDNntmt" alt="T&eacute;cnica ELISA, la prueba que busca ant&iacute;genos y g&eacute;rmenes" height="150" width="323">
                                </a>
                            </span><!-- .obj-image -->
                        </figure>
                        <div class="slide-metadata">
                            <h3 class="section pruebas-medicas">Pruebas m&eacute;dicas</h3>
                            <h2 class="title">
                                <a href="http://www.webconsultas.com/pruebas-medicas/elisa-13695" class="lnk" rel="blank">T&eacute;cnica ELISA, la prueba que busca ant&iacute;genos y g&eacute;rmenes</a>
                            </h2>
                        </div><!-- .slide-metadata -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <figure class="image-holder">
                            <span class="obj-img" style="width: 323px;">
                                <a href="http://www.webconsultas.com/noticias/bebes-y-ninos/los-jovenes-con-tdah-mas-propensos-a-ser-padres-en-la-adolescencia" title="Los j&oacute;venes con TDAH, m&aacute;s propensos a ser padres en la adolescencia" class="lnk" rel="blank">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_big/public/noticias/jovenes_tdah_padres_adolescentes.jpg?itok=7E1vQITi" alt="Los j&oacute;venes con TDAH, m&aacute;s propensos a ser padres en la adolescencia" height="150" width="323">
                                </a>
                            </span><!-- .obj-image -->
                        </figure>
                        <div class="slide-metadata">
                            <h3 class="section bebes-y-ninos">Beb&eacute;s y ni&ntilde;os</h3>
                            <h2 class="title">
                                <a href="http://www.webconsultas.com/noticias/bebes-y-ninos/los-jovenes-con-tdah-mas-propensos-a-ser-padres-en-la-adolescencia" class="lnk" rel="blank">Los j&oacute;venes con TDAH, m&aacute;s propensos a ser padres en la adolescencia</a>
                            </h2>
                        </div><!-- .slide-metadata -->
                    </div><!-- .swiper-slide -->
                
            </div><!-- .swiper-wrapper -->
        </div><!-- .swiper-container -->

        <div class="slide-webconsultas-thumbs-container">
            <div class="swiper-container slide-webconsultas-thumbs">
                <div class="swiper-wrapper">

                                            <div class="swiper-slide">
                            <div class="thumb-metadata">
                                <p>Nutrici&amp;oacute;n en el embarazo: alimentos recomendados y a evitar</p>
                            </div><!-- .thumb-metadata -->
                            <figure class="image-holder">
                                <span class="obj-img" style="width: 81px;">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_small/public/temas/dest-nutricion-embarazo.jpg?itok=fyHfRX1K" alt="" height="81" width="81">
                                </span><!-- /.obj-image -->
                            </figure><!-- /.image-holder -->
                        </div><!-- .swiper-slide -->
                                            <div class="swiper-slide">
                            <div class="thumb-metadata">
                                <p>Por qu&amp;eacute; los ni&amp;ntilde;os m&amp;aacute;s inteligentes viven m&amp;aacute;s a&amp;ntilde;os</p>
                            </div><!-- .thumb-metadata -->
                            <figure class="image-holder">
                                <span class="obj-img" style="width: 81px;">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_small/public/noticias/ninos_inteligentes_viven_mas.jpg?itok=OX_y_pTu" alt="" height="81" width="81">
                                </span><!-- /.obj-image -->
                            </figure><!-- /.image-holder -->
                        </div><!-- .swiper-slide -->
                                            <div class="swiper-slide">
                            <div class="thumb-metadata">
                                <p>T&amp;eacute;cnica ELISA, la prueba que busca ant&amp;iacute;genos y g&amp;eacute;rmenes</p>
                            </div><!-- .thumb-metadata -->
                            <figure class="image-holder">
                                <span class="obj-img" style="width: 81px;">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_small/public/temas/tecnica_elisa_p.jpg?itok=kBFYgqkP" alt="" height="81" width="81">
                                </span><!-- /.obj-image -->
                            </figure><!-- /.image-holder -->
                        </div><!-- .swiper-slide -->
                                            <div class="swiper-slide">
                            <div class="thumb-metadata">
                                <p>Los j&amp;oacute;venes con TDAH, m&amp;aacute;s propensos a ser padres en la adolescencia</p>
                            </div><!-- .thumb-metadata -->
                            <figure class="image-holder">
                                <span class="obj-img" style="width: 81px;">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_small/public/noticias/jovenes_tdah_padres_adolescentes.jpg?itok=Cx5EnhSa" alt="" height="81" width="81">
                                </span><!-- /.obj-image -->
                            </figure><!-- /.image-holder -->
                        </div><!-- .swiper-slide -->
                    
                </div><!-- .swiper-wrapper -->
            </div><!-- .swiper-container -->
        </div><!-- .slide-webconsultas-thumbs-container -->
    </div><!-- .bd -->
</div><!-- .md.md-webconsultas -->
    
    
    
    <div class="md-newsletter md">

  <div class="hd">
    
  <h2 class="m-title-md">
  
          <span class="bgpic">
	<img src="http://static1.lainformacion.com/bbtfile/129_20160228gvcRdj.jpg" alt="Nuestro Newsletter">
      </span>
    
  </h2>

  </div><!-- .hd -->

  
  <div class="bd">

    <form id="form_md-newsletter" action="/bbtmailchimp/suscription.json" data-messages-src="/bb3htmlform/messages.json" data-controller="formMDNewsletter" method="POST">

      <div class="form-slat-full">

  <div class="fa ico">
    <span class="inner-text"></span>
  </div>

  <div class="text">
    <p class="message"></p>
  </div>

</div>

      <div class="fieldset">

        <label class="form-label " for = newsletter-email>
  <span class="text">Recibe las mejores noticias del momento en tu email</span>
</label>
	<input type="hidden" class="bbt-field valid default" disabled="disabled" id="list" value="lainformacion" name="list">

        <div class="row">
          <div class="col">
            
<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Dirección de e-mail"
            
                            id="newsletter-email"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="default bbt-field"

            
    >

    <!-- Optional btn -->
    

</span>
          </div><!-- /.col -->

          <div class="col">
            
<button
	class="form-button block submit"
		type="submit"
	
	
	>

    
          <span class="text">Recibir</span>
    
    
          <div class="form-button-spinner">
	<span class="fa-b ico-spinner spin-360"></span><!-- .ico-spinner -->
      </div>
    
</button>

          </div><!-- /.col -->
        </div><!-- /.row -->

        <input
	class="form-checkbox fa ico "
	type="checkbox"

	
	
		id="form-checkbox-newsletter"
	
 	
	>

                
        <label class="form-label" for="form-checkbox-newsletter">
            <span class="text">Acepto las <a class="lnk" href="http://www.lainformacion.com/condiciones-de-uso/" title="Condiciones de uso" target="_blank">condiciones de uso</a></span>
        </label>

      </div>

      <div class="form-slat hidden ">
  <p class="text message"></p>
</div>

    </form><!-- .form_md-newsletter -->

  </div><!-- .bd -->

</div><!-- .md-newsletter -->

    
    
    
    <div class="md-vanidad md">

    <div class="hd">
        <h2 class="m-title-md">
            <a href="http://www.vanidad.es/" class="lnk" target="_blank">
                <span class="bgpic">
                    <span class="bgpic-wrapper">
                        <img src="http://static2.lainformacion.com/static/BB3HTML/images/vanidad-title.png?hash=29bd231a9f3acfd69cff8917732fcb55" alt="Vanidad.es" title="Todas las tendencias actuales de moda, belleza y estilo de vida">
                    </span><!-- /.bgpic-wrapper -->
                </span>
            </a>
        </h2>
    </div>

    <div class="bd">

        
            
                <div class="md-item-news md">
                                            <figure class="image-holder" id="vanidad-module-main">
                            <span class="obj-img">
                                <a href="http://www.vanidad.es/for-men/moda-masculina-paris-milan" title="París VS Milán. Lo mejor de la moda masculina" class="lnk" target="_blank">
                                    <img src="http://www.vanidad.es/wp-content/uploads/2017/07/moda-masculina-paris-milan-portada.png" alt="París VS Milán. Lo mejor de la moda masculina" width="640" height="400">
                                </a>
                            </span><!-- .obj-image -->
                        </figure>
                                        <div class="mt">
                        <h3 class="headline">
                            <a href="http://www.vanidad.es/for-men/moda-masculina-paris-milan" class="lnk" title="París VS Milán. Lo mejor de la moda masculina" target="_blank">París VS Milán. Lo mejor de la moda masculina</a>
                        </h3>
                    </div>
                </div>

            
        
            
                <div class="md-item-news md">
                                            <div class="inset-L-w3">
                            <figure class="image-holder" id="vanidad-module-second">
                                <span class="obj-img">
                                    <a href="http://www.vanidad.es/belleza/maquillaje-veraniego" title="DO’s y DON’Ts del maquillaje veraniego" class="lnk" target="_blank">
                                        <img src="http://www.vanidad.es/wp-content/uploads/2017/06/Maquillaje-portada.gif" alt="DO’s y DON’Ts del maquillaje veraniego" width="640" height="400">
                                    </a>
                                </span><!-- .obj-image -->
                            </figure>
                        </div>
                                        <div class="mt">
                        <h3 class="headline">
                            <a href="http://www.vanidad.es/belleza/maquillaje-veraniego" class="lnk" title="DO’s y DON’Ts del maquillaje veraniego" target="_blank">DO’s y DON’Ts del maquillaje veraniego</a>
                        </h3>
                    </div>
                </div>

            
        
    </div>
</div>

    
    
    
    <div class="ad-v ad-300x250">
  <div class="ad">

    
      <div id="right2" class="bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-right2 -->

    
  </div><!-- .ad -->
</div><!-- .ad-v -->

    
    
    
    <div class="md-highlighted-articles md" id="latest_mod_20161080112651">
    <div class="hd">
        
  <h2 class="m-title-md">
  
          <span class="bgpic">
	<img src="http://static2.lainformacion.com/bbtfile/130_20160228KAQj47.jpg" alt="">
      </span>
    
  </h2>

    </div><!-- .hd -->
    <div class="bd">

        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/espana/Supremo-obliga-judiciales-condenas-clausulas_0_1042096632.html" title="El Supremo obliga a la banca a pagar los gastos en condenas por cláusulas suelo" >El Supremo obliga a la banca a pagar los gastos en condenas por cláusulas suelo</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2017/07/06/espana/Supremo-obliga-gastos-condenas-clausulas_1042106223_132249981_90x65.jpg">El Supremo obliga a la banca a pagar los gastos en condenas por cláusulas suelo</a>

                        <a href="http://www.lainformacion.com/espana/Supremo-obliga-judiciales-condenas-clausulas_0_1042096632.html" title="El Supremo obliga a la banca a pagar los gastos en condenas por cláusulas suelo" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://imagenes.lainformacion.com/2017/07/06/espana/Supremo-obliga-gastos-condenas-clausulas_1042106223_132249981_90x65.jpg" width="90" height="65" alt="El Supremo obliga a la banca a pagar los gastos en condenas por cláusulas suelo">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                                      </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/economia/Gobierno-sindicatos-llegan-acuerdo-historico_0_1042096418.html" title="El Gobierno lanza una oferta histórica de más de 20.000 plazas de empleo público" >El Gobierno lanza una oferta histórica de más de 20.000 plazas de empleo público</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2017/07/06/politica/presupuesto-estatal/Comunitat-Valenciana-propuesta-objetivo-Hacienda_1042106033_132244658_90x65.jpg">La Comunitat Valenciana votará en contra de la nueva propuesta de objetivo del déficit de Hacienda</a>

                        <a href="http://www.lainformacion.com/economia/Gobierno-sindicatos-llegan-acuerdo-historico_0_1042096418.html" title="La Comunitat Valenciana votará en contra de la nueva propuesta de objetivo del déficit de Hacienda" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://imagenes.lainformacion.com/2017/07/06/politica/presupuesto-estatal/Comunitat-Valenciana-propuesta-objetivo-Hacienda_1042106033_132244658_90x65.jpg" width="90" height="65" alt="La Comunitat Valenciana votará en contra de la nueva propuesta de objetivo del déficit de Hacienda">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                                      </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/economia/pretorianos-Montoro-cierran-filas-reprobacion_0_1041797318.html" title="Montoro exhibe el apoyo de su &#039;guardia de corps&#039; en plena crisis de confianza" >Montoro exhibe el apoyo de su &#039;guardia de corps&#039; en plena crisis de confianza</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2017/07/05/economia/Montoro-junto-secretarios-Hacienda-Presupuestos_1041806694_132236099_90x65.jpg">Montoro junto a sus secretarios de Estado de Hacienda y Presupuestos.</a>

                        <a href="http://www.lainformacion.com/economia/pretorianos-Montoro-cierran-filas-reprobacion_0_1041797318.html" title="Montoro junto a sus secretarios de Estado de Hacienda y Presupuestos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://imagenes.lainformacion.com/2017/07/05/economia/Montoro-junto-secretarios-Hacienda-Presupuestos_1041806694_132236099_90x65.jpg" width="90" height="65" alt="Montoro junto a sus secretarios de Estado de Hacienda y Presupuestos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                                      </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/economia/rebaja-IRPF-exhime-cobren-euros_0_1042096027.html" title="Los que cobren menos de 14.000 euros no pagarán IRPF con la nueva reforma" >Los que cobren menos de 14.000 euros no pagarán IRPF con la nueva reforma</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2017/07/05/politica/gobierno/Rivera-advertencia-Gobierno-compromiso-IRPF_1041805960_132215459_90x65.jpg">Rivera reitera la advertencia al Gobierno: sin compromiso de bajar el IRPF, no habrá techo de gasto</a>

                        <a href="http://www.lainformacion.com/economia/rebaja-IRPF-exhime-cobren-euros_0_1042096027.html" title="Rivera reitera la advertencia al Gobierno: sin compromiso de bajar el IRPF, no habrá techo de gasto" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://imagenes.lainformacion.com/2017/07/05/politica/gobierno/Rivera-advertencia-Gobierno-compromiso-IRPF_1041805960_132215459_90x65.jpg" width="90" height="65" alt="Rivera reitera la advertencia al Gobierno: sin compromiso de bajar el IRPF, no habrá techo de gasto">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                                      </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/economia/Gobierno-Cs-negocian-deduccion-IRPF-mayores-65-anos_0_1041797547.html" title="Hacienda y Cs pactan crear la primera deducción en Renta para mayores de 65" >Hacienda y Cs pactan crear la primera deducción en Renta para mayores de 65</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2017/02/28/politica/partidos/Girauta-Maillo-Ciudadanos-PP-investidura_1003711122_123242925_90x65.jpg">Imagen de una reunión entre PP y Ciudadanos.</a>

                        <a href="http://www.lainformacion.com/economia/Gobierno-Cs-negocian-deduccion-IRPF-mayores-65-anos_0_1041797547.html" title="Imagen de una reunión entre PP y Ciudadanos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://imagenes.lainformacion.com/2017/02/28/politica/partidos/Girauta-Maillo-Ciudadanos-PP-investidura_1003711122_123242925_90x65.jpg" width="90" height="65" alt="Imagen de una reunión entre PP y Ciudadanos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                                      </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
            </div><!-- .bd -->
</div><!-- .md-opinion-makers -->


    
    
    
    <div class="md-wgt-facebook md">

  
      <div class="fb-page"
	data-href="https://www.facebook.com/lainformacion/?fref=ts"
	data-height="350"
		data-hide-cover="true"	data-show-facepile="true"	data-show-posts="true">
</div>
  
</div>

    
    
    
    <div class="ad-v ad-300x250">
  <div class="ad">

    
      <div id="right3" class="bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-right3 -->

    
  </div><!-- .ad -->
</div><!-- .ad-v -->

    
    
    
    <div class="md-rss md">

  <div class="hd">
    
  <h2 class="m-title-md">
  
      Feed RSS
      </h2>

  </div><!-- /.hd -->

  <div class="bd">
    <p>
      <a href="http://noticias.lainformacion.com/rss/" class="lnk">
        <span class="fa fa-rss" > </span>
        Suscríbete a nuestro RSS
      </a><!-- /.lnk -->
    </p>
  </div><!-- /.bd -->

</div><!-- /.md-rss.md -->

    
    <!-- /mt = 1499359818 -->
<!-- /mt = 1499359852 -->
    </aside><!-- .gdu .u8 .u-last -->

  </div><!-- .gd.seam-gutter -->
</div><!-- .pg-article -->


            <div class="gd">
                <div class="gdu u24">
                    <div class="ad-h ad-980x90">

  <div class="ad-wrap">

    <div class="ad">

      
	<div id="bottom" class="bbt-adv-container" style="display:none;">
	</div><!-- #bbt-ad-slot-bottom -->

      
    </div><!-- .ad -->

  </div><!-- .ad-wrap -->

</div><!-- .ad-v -->
                </div><!-- .gdu.u24 -->
            </div><!-- .gd -->

        </main><!-- #main.page-wrap -->

        <footer class="footer">
    <!-- mt = 1499359591 -->
<ul class="icons">

      <li class="nav-item home">
      <a href="/" class="lnk" title="Noticias">Noticias</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item news">
      <a href="http://www.lainformacion.com/ultimo/" class="lnk" title="Últimas noticias">Últimas noticias</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item videos">
      <a href="http://videos.lainformacion.com" class="lnk" title="Vídeos">Vídeos</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item photos">
      <a href="http://fotos.lainformacion.com" class="lnk" title="Fotos">Fotos</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item blogs">
      <a href="//blogs.lainformacion.com/" class="lnk" title="Blogs">Blogs</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item categories">
      <a href="//tags.lainformacion.com/infotags/" class="lnk" title="Categorías">Categorías</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item places">
      <a href="//tags.lainformacion.com/lugares/" class="lnk" title="Lugares">Lugares</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item characters">
      <a href="//tags.lainformacion.com/personajes/" class="lnk" title="Personajes">Personajes</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item companies">
      <a href="//tags.lainformacion.com/empresas/" class="lnk" title="Empresas">Empresas</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item organisations">
      <a href="//tags.lainformacion.com/organismos/" class="lnk" title="Organismos">Organismos</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item archive">
      <a href="//archivo.lainformacion.com/" class="lnk" title="Archivo">Archivo</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item topmost">
      <a href="/lo-mas-visto//" class="lnk" title="Lo más">Lo más</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item rss">
      <a href="http://www.lainformacion.com/rss/list/" class="lnk" title="RSS">RSS</a>
    </li><!-- .nav-item .home -->
  
</ul>
<!-- /mt = 1499359591 -->

    <!-- mt = 1499359686 -->
<nav class="footer-nav">
  <ul>
    <li class="nav-item title">
      <p>Secciones</p>
    </li>
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/mundo/" title="Internacional" rel="blank" >Internacional</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/espana/" title="España" rel="blank" >España</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/economia/" title="Economía" rel="blank" >Economía</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//blogs.lainformacion.com" title="Opinión" rel="blank" >Opinión</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/deporte/" title="Deportes" rel="blank" >Deportes</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/tecnologia/" title="Tecnología" rel="blank" >Tecnología</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/ciencia/" title="Ciencia" rel="blank" >Ciencia</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/salud/" title="Salud" rel="blank" >Salud</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/artes/" title="Cultura" rel="blank" >Cultura</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/motor/" title="Motor" rel="blank" >Motor</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/gente/" title="Gente" rel="blank" >Gente</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/television/" title="Televisión" rel="blank" >Televisión</a>
      </li><!-- .nav-item -->
      </ul>
</nav>
<!-- /mt = 1499359686 -->

    <div class="footer-links">

    
    <div class="col">

        <h4 class="headline " >
            Servicios
    </h4>

        <ul>
                    </ul>

    </div><!-- .col -->

    
    <div class="col">

        <h4 class="headline " >
            Sobre nosotros
    </h4>

        <ul>
            
              <li class="footer-links-item">
				  Conócenos
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="/tarifas-de-publicidad/"class="lnk" rel="_self">Publicidad</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
				  Tlf: 91 766 81 17
		            </li><!-- .footer-links-item -->

                    </ul>

    </div><!-- .col -->

    
    <div class="col">

        <h4 class="headline " >
            Otras webs
    </h4>

        <ul>
            
              <li class="footer-links-item">
		                  <a href="http://233grados.lainformacion.com/"class="lnk" rel="_self">233grados.com</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="//practicopedia.lainformacion.com/"class="lnk" rel="_self">Practicopedia.com</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="//www.mujer.es"class="lnk" rel="_self">Mujer.es</a>
		            </li><!-- .footer-links-item -->

                    </ul>

    </div><!-- .col -->

    
    <div class="col">

        <h4 class="headline " >
            Aviso legal
    </h4>

        <ul>
            
              <li class="footer-links-item">
		                  <a href="http://www.lainformacion.com/condiciones-de-uso/"class="lnk" rel="_self">Condiciones de uso</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="http://www.lainformacion.com/politica-de-privacidad/"class="lnk" rel="_self">Política de privacidad</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="http://www.lainformacion.com/politica-de-cookies-diximedia/"class="lnk" rel="_self">Política de cookies</a>
		            </li><!-- .footer-links-item -->

                    </ul>

    </div><!-- .col -->

    
</div>

    <div class="footer-extra">
    <div class="md-lite-search">
        <div class="md-lite-search">
  <form action="/buscador/" id="md-lite-search_1131313116">
    <div class="fieldset">
          <label class="form-label hidden" for = search-id>
  <span class="text">Búsqueda</span>
</label>

<span class="form-text mini">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Busca en miles de textos, vídeos y fotos"
            
                            id="search-id"
            
            
            
            
            class="default"

                            tabindex="1"
            
    >

    <!-- Optional btn -->
    

</span>
      
<button
	class="form-button btn"
		type="submit"
	
	
	>

          <span class="fa left ico fa-search">
	      </span>
    
          <span class="text">buscar</span>
    
    
    
</button>

    </div><!-- .fieldset -->
  </form>
</div><!-- .md-lite-search -->
    </div><!-- .md-lite-search -->
</div><!-- .footer-search -->

    <div class="footer-bottom-links">

    <p class="share-links">
    <strong>Siguenos también en:</strong>
            <a class="lnk " href="https://www.facebook.com/lainformacion/" title="Visitar Facebook" rel="blank" >Facebook</a>
    
            <a class="lnk " href="https://twitter.com/la_informacion" title="Visitar Twitter" rel="blank" >Twitter</a>
    </p>

    <p class="copyright">Copyright © lainformacion.com. Todos los derechos reservados</p>

</div>
</footer>

    </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1499359842 -->
<script src="http://static1.lainformacion.com/static/BB3HTML/js/lainformacion.init.min.js?hash=f3fdee6ce80e2017334d349aa37336b8" type="text/javascript"></script>
<!-- /mt = 1499359842 -->
<script type="text/javascript">
  var rand= "";
  while(rand.length < 9) {
     rand += "" + parseInt(Math.random(0) * 9);
  }

  var i = new Image(1, 1);
  i.src = "http://www.lainformacion.com/bbtstats/pixel.gif?category=30&entityId=8316" + "&rand=" + rand;
</script>

<noscript>
  <img width="1" height="1" src="http://www.lainformacion.com/bbtstats/pixel.gif?category=30&entityId=8316&rand=2010936900" />
</noscript>

<script type="text/javascript">
  var rand= "";
  while(rand.length < 9) {
     rand += "" + parseInt(Math.random(0) * 9);
  }

  var i = new Image(1, 1);
  i.src = "http://www.lainformacion.com/bbtstats/pixel.gif?category=1&entityId=LINNWS20170706_0829" + "&rand=" + rand;
</script>

<noscript>
  <img width="1" height="1" src="http://www.lainformacion.com/bbtstats/pixel.gif?category=1&entityId=LINNWS20170706_0829&rand=1805755823" />
</noscript>
</body>
</html>