<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/01/27/favicon.png?hash=c8994b935db606c432cf1540f63cb8cc910d2320" rel="shortcut icon" type="image/x-icon">

    <title>El PP abre el XVIII Congreso con un vídeo declarándose &quot;orgullosos&quot; de ser &#039;populares&#039;, aunque no es fácil - lainformacion.com</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-02-10T16:55:08+01:00"/>
  <meta property="article:published_time" content="2017-02-10T16:55:08+01:00"/>
  <meta property="article:section" content="Política - Partidos"/>
  <meta property="article:tag" content="Partido Popular,Mariano Rajoy,España"/>
  <meta name="author" content="Diximedia"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El PP ha abierto el XVIII Congreso del partido con un vídeo en el que se declaran &quot;orgullosos&quot; de ser populares y de no callarse y presumen de &quot;gestionar&quot; para todos y de estar &quot;unidos&quot;. Noticias, última hora, vídeos y fotos de Política - Partidos en lainformacion.com"/>
  <meta name="distribution" content="global"/>
  <meta property="fb:app_id" content="1715322345378171"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="noticias,Noticias,Politica,Partidos,PP,XVIII,Congreso,declarandose,orgullosos"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="noticias, Noticias, Politica, Partidos, PP, XVIII, Congreso, declarandose, orgullosos"/>
  <meta property="og:description" content="El PP ha abierto el XVIII Congreso del partido con un vídeo en el que se declaran &quot;orgullosos&quot; de ser populares y de no callarse y presumen de &quot;gestionar&quot; para todos y de estar &quot;unidos&quot;. Noticias, última hora, vídeos y fotos de Política - Partidos en lainformacion.com"/>
  <meta property="og:image" content="http://www.lainformacion.com/static/LINInformacion/images/lainformacion.jpg"/>
  <meta property="og:site_name" content="lainformacion"/>
  <meta property="og:title" content="El PP abre el XVIII Congreso con un vídeo declarándose &quot;orgullosos&quot; de ser &#039;populares&#039;, aunque no es fácil"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.lainformacion.com/politica/partidos/PP-XVIII-Congreso-declarandose-orgullosos_0_998301420.html"/>
  <meta name="organization" content="Diximedia"/>
  <meta http-equiv="refresh" content="600"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="El PP abre el XVIII Congreso con un vídeo declarándose &quot;orgullosos&quot; de ser &#039;populares&#039;, aunque no es fácil - Política - Partidos - Noticias, última hora, vídeos y fotos de Política - Partidos en lainformacion.com"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El PP ha abierto el XVIII Congreso del partido con un vídeo en el que se declaran &quot;orgullosos&quot; de ser populares y de no callarse y presumen de &quot;gestionar&quot; para todos y de estar &quot;unidos&quot;."/>
  <meta name="twitter:site" content="@la_informacion"/>
  <meta name="twitter:title" content="El PP abre el XVIII Congreso con un vídeo declarándose &quot;orgullosos&quot; de ser &#039;populares&#039;, aunque no es fácil"/>


            <link rel='stylesheet' href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css'>
    
        <!-- mt = 1486742636 -->
<link href="http://static2.lainformacion.com/static/BB3HTML/css/lainformacion.min.css?hash=e191bb32ea7522ac7a927f3e87330349" rel="stylesheet" type="text/css" />
<!-- /mt = 1486742636 -->
    <!-- mt = 1486742426 -->
<!-- /mt = 1486742426 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "El PP abre el XVIII Congreso con un vídeo declarándose &quot;orgullosos&quot; de ser &#039;populares&#039;, aunque no es fácil",
    "alternativeHeadline": "El PP abre el XVIII Congreso con un vídeo declarándose &quot;orgullosos&quot; de ser &#039;populares&#039;, aunque no es fácil",
    "ArticleSection": "Política - Partidos",
        "author": [
		{"@type": "Person",
	    "name": "lainformacion"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "lainformacion.com",
	"url":   "http://www.lainformacion.com"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.lainformacion.com/2016/01/27/favicon.png?hash=c8994b935db606c432cf1540f63cb8cc910d2320",
	    "width":   "32",
	    "height":  "32"
	}
	    },
    "datePublished": "2017-02-10T16:55:08+01:00",
    "dateModified": "2017-02-10T16:55:08+01:00",
    "url": "http://www.lainformacion.com/politica/partidos/PP-XVIII-Congreso-declarandose-orgullosos_0_998301420.html",
    "mainEntityOfPage": "http://www.lainformacion.com/politica/partidos/PP-XVIII-Congreso-declarandose-orgullosos_0_998301420.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.lainformacion.com/static/LINInformacion/images/lainformacion.jpg",
	    "width":  "378",
	    "height": "378"}	    ]
            , "articleBody": " &quot;Qué fácil es criticar&quot; y &quot;abusar&quot;, dice una voz en off en el vídeo, que continúa asegurando que &quot;no es fácil&quot; ser populares, pero declaran sentirse &quot;orgullosos&quot; de ello.  Las imágenes de niños soltando globos de colores, de una niña escuchando el vientre embarazado de su madre se van sucediendo mientras se escucha que los populares son &quot;muchos&quot;, &quot;todos distintos&quot; y no se callan.Dicen &quot;escuchar&quot; y luchar &quot;por todos&quot;. &quot;Somos responsables, gestionamos y nos dejamos la piel&quot;, prosigue la cinta en la que los populares presumen de estar &quot;unidos&quot; y de &quot;mirar juntos al futuro&quot;. El vídeo cierra con una frase que repite Rajoy en muchas ocasiones: &quot;Tenemos un gran país&quot; y con el lema del Congreso que da inicio esta tarde: &quot;España. Adelante&quot;."
    }
</script>

        <!-- mt = 1486742630 -->
<script type="text/javascript" src="http://static2.lainformacion.com/static/BB3HTML/js/lainformacion.min.js?hash=8c52081178179a0707fa4b7497e2d9a2"></script>
<!-- /mt = 1486742630 -->

    <!-- mt = 1486742426 -->
<!-- /mt = 1486742426 -->
    

            <link rel="alternate" title="Política - Partidos" href="http://www.lainformacion.com/rss/section/8316/" type="application/rss+xml"/>
    
            <script>window.mrf={host:"bc.marfeel.com",dt:1},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
            <script>var jw_bbt = 'http://static1.lainformacion.com/static/BB3HTML/js/vendor/lib/jwplayer-v7/jwplayer.js?hash=d7de562cbbcec2e434c4f2913860caca'</script>
            <link rel="canonical" href="http://www.lainformacion.com/politica/partidos/PP-XVIII-Congreso-declarandose-orgullosos_0_998301420.html"/>
            <link rel="amphtml" href="http://www.lainformacion.com/politica/partidos/PP-XVIII-Congreso-declarandose-orgullosos_0_998301420.amp.html"/>
    
    <script type='text/javascript'>
var gptadslots=[];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function(){ var gads = document.createElement('script');
    gads.async = true; gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">

googletag.cmd.push(function() {

        gptadslots[0] = googletag.defineOutOfPageSlot('/185132332/lainfo/inter', 'inter').setTargeting('pos',['inter']).addService(googletag.pubads());
        gptadslots[1] = googletag.defineOutOfPageSlot('/185132332/lainfo/skin', 'skin').setTargeting('pos',['skin']).addService(googletag.pubads());
        gptadslots[2] = googletag.defineOutOfPageSlot('/185132332/lainfo/intext', 'intext').setTargeting('pos',['intext']).addService(googletag.pubads());
    
        gptadslots[3] = googletag.defineSlot('/185132332/lainfo/mega1', [[1,1],[728,90],[980,250],[980,150],[980,90],[970,90],[970,250]],'mega1').setTargeting('pos',['mega1']).addService(googletag.pubads());
        gptadslots[4] = googletag.defineSlot('/185132332/lainfo/mega2', [[1,1],[728,90],[980,90]],'mega2').setTargeting('pos',['mega2']).addService(googletag.pubads());
        gptadslots[5] = googletag.defineSlot('/185132332/lainfo/sky_izq', [[1,1],[120,600],[160,1000],[160,1200]],'sky_izq').setTargeting('pos',['sky_izq']).addService(googletag.pubads());
        gptadslots[6] = googletag.defineSlot('/185132332/lainfo/sky_der', [[1,1],[120,600],[160,1000],[160,1201]],'sky_der').setTargeting('pos',['sky_der']).addService(googletag.pubads());
        gptadslots[7] = googletag.defineSlot('/185132332/lainfo/skynoti', [[1,1],[120,600]],'skynoti').setTargeting('pos',['skynoti']).addService(googletag.pubads());
        gptadslots[8] = googletag.defineSlot('/185132332/lainfo/textlink', [[1,1],[468,60]],'textlink').setTargeting('pos',['textlink']).addService(googletag.pubads());
        gptadslots[9] = googletag.defineSlot('/185132332/lainfo/patroseccion', [[1,1],[120,40]],'patroseccion').setTargeting('pos',['patroseccion']).addService(googletag.pubads());
        gptadslots[10] = googletag.defineSlot('/185132332/lainfo/cintillo', [[1,1],[1006,64]],'cintillo').setTargeting('pos',['cintillo']).addService(googletag.pubads());
        gptadslots[11] = googletag.defineSlot('/185132332/lainfo/mega4', [[1,1],[980,90]],'mega4').setTargeting('pos',['mega4']).addService(googletag.pubads());
        gptadslots[12] = googletag.defineSlot('/185132332/lainfo/strip1', [[1,1],[450,40]],'strip1').setTargeting('pos',['strip1']).addService(googletag.pubads());
        gptadslots[13] = googletag.defineSlot('/185132332/lainfo/strip2', [[1,1],[450,40]],'strip2').setTargeting('pos',['strip2']).addService(googletag.pubads());
        gptadslots[14] = googletag.defineSlot('/185132332/lainfo/strip3', [[1,1],[450,40]],'strip3').setTargeting('pos',['strip3']).addService(googletag.pubads());
        gptadslots[15] = googletag.defineSlot('/185132332/lainfo/botonb1', [[1,1],[190,140]],'botonb1').setTargeting('pos',['botonb1']).addService(googletag.pubads());
        gptadslots[16] = googletag.defineSlot('/185132332/lainfo/botonb2', [[1,1],[190,140]],'botonb2').setTargeting('pos',['botonb2']).addService(googletag.pubads());
        gptadslots[17] = googletag.defineSlot('/185132332/lainfo/roba1', [[1,1],[300,600],[300,250],[300,300]],'roba1').setTargeting('pos',['roba1']).addService(googletag.pubads());
        gptadslots[18] = googletag.defineSlot('/185132332/lainfo/roba2', [[1,1],[300,600],[300,250],[300,300]],'roba2').setTargeting('pos',['roba2']).addService(googletag.pubads());
        gptadslots[19] = googletag.defineSlot('/185132332/lainfo/roba3', [[1,1],[300,600],[300,250],[300,300]],'roba3').setTargeting('pos',['roba3']).addService(googletag.pubads());
        gptadslots[20] = googletag.defineSlot('/185132332/lainfo/roba4', [[1,1],[300,600]],'roba4').setTargeting('pos',['roba4']).addService(googletag.pubads());
        gptadslots[21] = googletag.defineSlot('/185132332/lainfo/botonc1', [[1,1],[320,50]],'botonc1').setTargeting('pos',['botonc1']).addService(googletag.pubads());
        gptadslots[22] = googletag.defineSlot('/185132332/lainfo/botonc2', [[1,1],[320,50]],'botonc2').setTargeting('pos',['botonc2']).addService(googletag.pubads());
    
    googletag.pubads().setTargeting('page_type',['noticia']);

        googletag.pubads().setTargeting('seccion',['politica','partidos','PP-XVIII-Congreso-declarandose-orgullosos']);
    
        googletag.pubads().setTargeting('tema',['Partido Popular','Mariano Rajoy','España']);
    
    googletag.pubads().enableAsyncRendering();
    googletag.enableServices();

});

</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P6NM6G');</script>
<!-- End Google Tag Manager -->



<!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1140705714225269804']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

</head>
<!-- t = 1486742111 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a
    different browser</a> to experience this site.</p><![endif]-->

<script type="text/javascript">

function getDays(date) {

    var date = new Date(date);
    date.setHours(0);

    var currentDate = new Date();
    currentDate.setHours(0);
    currentDate.setMinutes(0);
    currentDate.setSeconds(0);

    var daySeconds = 1000*60*60*24;

    return Math.floor((currentDate - date) / daySeconds);
}

var dataLayerParams = {
    "Seccion": "Política - Partidos",
    "Formato": "Noticia",
    "Tipo_fuente": "Agencia",
    "Fuente": "EUROPA PRESS"
};


dataLayerParams["Fecha"] = "2017-02-10";

var days = getDays("2017-02-10");

if (days <= 2) {
    dataLayerParams["Vigencia"] = "nuevo";
}

if (days > 2
    && days <= 7) {
	dataLayerParams["Vigencia"] = "semana";
}

if (days > 7
    && days <= 30) {
	dataLayerParams["Vigencia"] = "mes";
}

if (days > 30) {
    dataLayerParams["Vigencia"] = "antiguo";
}


//<![CDATA[
dataLayer = [dataLayerParams];
//]]>
</script>
<!-- mt = 1486742655 -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6NM6G"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=376932925835385";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- /mt = 1486742655 -->


  <div id="inter" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-inter -->


  <div id="skin" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-skin -->


<!-- Main page -->
<div id="pagedoc">

    <div class="page-wrap">

        <div id="ad-skyscrapers" class="sticker-160x600">

    <div class="ad-skyscrapers-wrap">
        <div class="ad-sticker-L">
            <div class="ad">
	      
  <div id="sky_izq" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-sky_izq -->


            </div><!-- .ad -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            <div class="ad">
	      
  <div id="sky_der" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-sky_der -->

            </div><!-- .ad -->
        </div><!-- .ad-sticker-R -->
    </div><!-- .ad-skyscrapers-wrap -->

</div><!-- #ad-skyscrapers -->

        <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;" data-domain=".lainformacion.com">
  <p>
    <strong>AVISO:</strong> Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuración de su navegador u obtener más información <a class="lnk" href="http://www.lainformacion.com/politica-de-cookies-diximedia/" title="Ver más información" target="_blank"><em>aquí</em></a>.
  </p>
</div>

<header id="header" class="header">
    <div class="masthead cf">
  <div class="logo">
    <a href="http://www.lainformacion.com/" class="lnk" rel="home" title="Lainformacion.com">
      <img src="http://static1.lainformacion.com/static/BB3HTML/images/logo_desktop.png?hash=de913df98ab1a19a4a55213c7cbf7bc7" alt="La información" width="395" height="86">
    </a>
  </div><!-- .logo -->

  
  <div class="search">
    <div class="md-lite-search">
  <form action="/buscador/" id="md-lite-search_1810136884">
    <div class="fieldset">
          <label class="form-label hidden" for = search-id>
  <span class="text">Búsqueda</span>
</label>

<span class="form-text mini">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Busca en miles de textos, vídeos y fotos"
            
                            id="search-id"
            
            
            
            
            class="default"

                            tabindex="1"
            
    >

    <!-- Optional btn -->
    

</span>
      
<button
	class="form-button btn"
		type="submit"
	
	
	>

          <span class="fa left ico fa-search">
	      </span>
    
          <span class="text">buscar</span>
    
    
    
</button>

    </div><!-- .fieldset -->
  </form>
</div><!-- .md-lite-search -->
  </div><!-- .search -->

</div><!-- .masthead -->

    <nav class="nav" id="nav">
   <ul class="nav-join">
        <li class="home">
          <a class="lnk " href="http://www.lainformacion.com/" title="lainformacion.com" >lainformacion.com</a>
        </li><!-- .home -->
        <li class="crumb">Secciones</li>
        
        <li class="nav-item droptab">

            <a href="//noticias.lainformacion.com/mundo/" class="lnk droptab-link" title="Mundo">

                Mundo
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//noticias.lainformacion.com/mundo/" title="Mundo" >Mundo</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/africa/L_EsUOSXnUk3KyZY7f4JXvp7/" title="África" >África</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/america/L_OQ4nVc0EtNuxzXi8wSxGL5/" title="América" >América</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/asia/L_BdnDsjdTOXrISqxckTM8i5/" title="Asia" >Asia</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/europa/L_nJR7n3ysY4VOCyuzgVf5b/" title="Europa" >Europa</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/america/estados-unidos/L_hCy212p2RfF3S8NZUO12D2/" title="EEUU" >EEUU</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/asia/oriente/L_5AJeqqAueMksV7pHqrvK07/" title="Oriente Medio" >Oriente Medio</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//noticias.lainformacion.com/espana/" class="lnk droptab-link" title="España">

                España
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//noticias.lainformacion.com/espana/" title="España" >España</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/asuntos-sociales/" title="Sociedad" >Sociedad</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/catastrofes-y-accidentes/" title="Sucesos" >Sucesos</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/politica/" title="Política" >Política</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//noticias.lainformacion.com/economia/" class="lnk droptab-link" title="Economía">

                Economía
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//noticias.lainformacion.com/economia/" title="Economía" >Economía</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="http://noticias.lainformacion.com/comunicados_empresas/" title="Comunicados" >Comunicados</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//blogs.lainformacion.com" class="lnk nav-item-lnk" title="Opinión">

                Opinión
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//noticias.lainformacion.com/deporte/" class="lnk droptab-link" title="Deportes">

                Deportes
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//noticias.lainformacion.com/deporte/" title="Deportes" >Deportes</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/deporte/futbol/" title="Fútbol" >Fútbol</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/deporte/baloncesto/" title="Baloncesto" >Baloncesto</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/deporte/automovilismo/formula-uno-f1/" title="Fórmula 1" >Fórmula 1</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/deporte/tenis/" title="Tenis" >Tenis</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/deporte/ciclismo/" title="Ciclismo" >Ciclismo</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/deportes/baloncesto/nba/" title="NBA" >NBA</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//noticias.lainformacion.com/tecnologia/" class="lnk droptab-link" title="Tecnología">

                Tecnología
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//noticias.lainformacion.com/tecnologia/" title="Tecnología" >Tecnología</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/arte-cultura-y-espectaculos/videojuegos/" title="Videojuegos" >Videojuegos</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//noticias.lainformacion.com/ciencia/" class="lnk nav-item-lnk" title="Ciencia">

                Ciencia
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//noticias.lainformacion.com/salud/" class="lnk nav-item-lnk" title="Salud">

                Salud
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//noticias.lainformacion.com/artes/" class="lnk droptab-link" title="Cultura">

                Cultura
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//noticias.lainformacion.com/artes/" title="Cultura" >Cultura</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/arte-cultura-y-espectaculos/cine/" title="Cine" >Cine</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/arte-cultura-y-espectaculos/musica/" title="Música" >Música</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/estilo-de-vida-y-tiempo-libre/gastronomia-restaurantes-y-cocina/" title="Gastronomía" >Gastronomía</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//noticias.lainformacion.com/motor/" class="lnk nav-item-lnk" title="Motor">

                Motor
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//noticias.lainformacion.com/gente/" class="lnk nav-item-lnk" title="Gente">

                Gente
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//noticias.lainformacion.com/television/" class="lnk nav-item-lnk" title="Televisión">

                Televisión
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

           </ul>
</nav>

    <div class="nav-aux">

        <div class="date">
        <span class="day">Viernes</span>, 10/02/2017 - <span class="time">16:54 h</span>
</div><!-- .date -->


        <ul class="menu">
    
        <li class="menu-item">
            <a class="lnk " href="http://www.lainformacion.com/eurovision/" title="Eurovisión" >Eurovisión</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="http://www.lainformacion.com/los-oscar/" title="Oscars 2017" >Oscars 2017</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="http://www.lainformacion.com/horoscopo/" title="Horóscopo" >Horóscopo</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="http://videos.lainformacion.com" title="Vídeos" >Vídeos</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="http://fotogalerias.lainformacion.com" title="Fotogalerías" >Fotogalerías</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="http://fotos.lainformacion.com" title="Fotos" >Fotos</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//blogs.lainformacion.com/" title="Blogs" >Blogs</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="http://www.lainformacion.com/ultimo/" title="Lo último" >Lo último</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="/lo-mas-visto//" title="Lo más" >Lo más</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//tags.lainformacion.com/" title="Temas" >Temas</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//www.mujer.es/" title="Mujer.es" >Mujer.es</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//practicopedia.lainformacion.com/" title="Practicopedia" >Practicopedia</a>
        </li>

    </ul>

    </div>
</header>

        <!-- mt = 1486742652 -->
    
<!-- /mt = 1486742652 -->

        
        <main id="main">

            <div class="ad-h ad-982x90">
  <div class="ad-wrap">
    <div class="ad">
      
  <div id="mega1" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-mega1 -->

    </div><!-- .ad -->
  </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

            <div class="pg-article">
  <div class="gd seam-gutter">

    <div class="gdu u16 u-first">
      <article class="pg-content">

	<header class="pg-head">
	      
<div class="pg-bkn-kicker ">
      <a class="lnk " href="http://www.lainformacion.com/politica/partidos/" title="Política - Partidos" >Política - Partidos</a>
  </div>
	  <h1  class="pg-bkn-headline">El PP abre el XVIII Congreso con un vídeo declarándose &quot;orgullosos&quot; de ser &#039;populares&#039;, aunque no es fácil</h1>
	  <section class="nws-data">

  <span  itemprop="author" itemscope itemtype="http://schema.org/Person" class="author " >
  Por
    
                    EUROPA PRESS
    
  / <a href="/" class="lnk">lainformacion.com</a>
</span><!-- .author -->


<br />

      <span class="location">MADRID</span><span class="separator">|</span>
  
  <span class="dateline">10/02/2017 - 16:55</span>

</section><!-- .nws-data -->
	  	</header><!-- .pg-head -->

	<div class="md-sharebar-table md">
  <div class="bd">
    <a class="btn facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lainformacion.com/politica/partidos/PP-XVIII-Congreso-declarandose-orgullosos_0_998301420.html"  rel = "popup"data-pop-size = "width=450, height=250"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-facebook">
            </span>

</a>
    <a class="btn twitter" href="https://twitter.com/intent/tweet?original_referer=http://www.lainformacion.com/politica/partidos/PP-XVIII-Congreso-declarandose-orgullosos_0_998301420.html&amp;tw_p=tweetbutton&amp;url=http://www.lainformacion.com/politica/partidos/PP-XVIII-Congreso-declarandose-orgullosos_0_998301420.html&amp;text=El+PP+abre+el+XVIII+Congreso+con+un+v%C3%ADdeo+declar%C3%A1ndose+%22orgullosos%22+de+ser+%27populares%27%2C+aunque+no+es+f%C3%A1cil&amp;via=la_informacion"  rel = "popup"data-pop-size = "width=450, height=300"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-twitter">
            </span>

</a>
    <a class="btn google-plus" href="https://plus.google.com/share?url=http://www.lainformacion.com/politica/partidos/PP-XVIII-Congreso-declarandose-orgullosos_0_998301420.html"  rel = "popup"data-pop-size = "width=520, height=350"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-google-plus">
            </span>

</a>
    <a class="btn linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lainformacion.com/politica/partidos/PP-XVIII-Congreso-declarandose-orgullosos_0_998301420.html&amp;title=El+PP+abre+el+XVIII+Congreso+con+un+v%C3%ADdeo+declar%C3%A1ndose+%22orgullosos%22+de+ser+%27populares%27%2C+aunque+no+es+f%C3%A1cil&amp;summary=El+PP+ha+abierto+el+XVIII+Congreso+del+partido+con+un+v%C3%ADdeo+en+el+que+se+declaran+%22orgullosos%22+de+ser+populares+y+de+no+callarse+y+presumen+de+%22gestionar%22+para+todos+y+de+estar+%22unidos%22."  rel = "popup"data-pop-size = "width=707, height=510"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-linkedin">
            </span>

</a>
  </div><!-- .bd -->
</div><!-- .md-sharebar-table -->

	
	<div class="gd">
	  <div class="gdu u4 u-first">

	    <div class="sticky">

	      <div class="md-sharebar-vertical md">
  <div class="bd">
    <a class="btn facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lainformacion.com/politica/partidos/PP-XVIII-Congreso-declarandose-orgullosos_0_998301420.html"  rel = "popup"data-pop-size = "width=450, height=250"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-facebook">
            </span>

</a>
    <a class="btn twitter" href="https://twitter.com/intent/tweet?original_referer=http://www.lainformacion.com/politica/partidos/PP-XVIII-Congreso-declarandose-orgullosos_0_998301420.html&amp;tw_p=tweetbutton&amp;url=http://www.lainformacion.com/politica/partidos/PP-XVIII-Congreso-declarandose-orgullosos_0_998301420.html&amp;text=El+PP+abre+el+XVIII+Congreso+con+un+v%C3%ADdeo+declar%C3%A1ndose+%22orgullosos%22+de+ser+%27populares%27%2C+aunque+no+es+f%C3%A1cil&amp;via=la_informacion"  rel = "popup"data-pop-size = "width=450, height=300"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-twitter">
            </span>

</a>
    <a class="btn google-plus" href="https://plus.google.com/share?url=http://www.lainformacion.com/politica/partidos/PP-XVIII-Congreso-declarandose-orgullosos_0_998301420.html"  rel = "popup"data-pop-size = "width=520, height=350"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-google-plus">
            </span>

</a>
    <a class="btn linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lainformacion.com/politica/partidos/PP-XVIII-Congreso-declarandose-orgullosos_0_998301420.html&amp;title=El+PP+abre+el+XVIII+Congreso+con+un+v%C3%ADdeo+declar%C3%A1ndose+%22orgullosos%22+de+ser+%27populares%27%2C+aunque+no+es+f%C3%A1cil&amp;summary=El+PP+ha+abierto+el+XVIII+Congreso+del+partido+con+un+v%C3%ADdeo+en+el+que+se+declaran+%22orgullosos%22+de+ser+populares+y+de+no+callarse+y+presumen+de+%22gestionar%22+para+todos+y+de+estar+%22unidos%22."  rel = "popup"data-pop-size = "width=707, height=510"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-linkedin">
            </span>

</a>
  </div><!-- .bd -->
</div><!-- .md-sharebar-vertical -->

	      
  <div id="skynoti" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-skynoti -->


	      </div><!-- /.sticky -->

	  </div><!-- .gdu .u2 .u-first -->

	  <div class="gdu u12 u-last">
	    <div class="pg-body">
	      <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
    
      <a class="lnk tag" href="http://www.lainformacion.com/partido-popular/O_06LOuoYZVZwL8ScSeAihL/" title="Partido Popular" rel = tag>Partido Popular</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/mariano-rajoy/P_awzpQv04YW716g9w1TzXw3/" title="Mariano Rajoy" rel = tag>Mariano Rajoy</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/europa/espana/L_m3wp9GS9Iweai0ftKLSlG/" title="España" rel = tag>España</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/politica/partidos/" title="Partidos" rel = tag>Partidos</a>

    
  </p><!-- .tags -->
</div><!-- .tagbar -->
	      <p class="teaser">
  <b>El PP ha abierto el XVIII Congreso del partido con un vídeo en el que se declaran "orgullosos" de ser populares y de no callarse y presumen de "gestionar" para todos y de estar "unidos".</b>
</p><!-- .teaser -->

	      <div itemprop="articleBody" class="mce-body ">
		<p class="mce"> "Qu&eacute; f&aacute;cil es criticar" y "abusar", dice una voz en off en el v&iacute;deo, que contin&uacute;a asegurando que "no es f&aacute;cil" ser populares, pero declaran sentirse "orgullosos" de ello.</p><p class="mce">  Las im&aacute;genes de ni&ntilde;os soltando globos de colores, de una ni&ntilde;a escuchando el vientre embarazado de su madre se van sucediendo mientras se escucha que los populares son "muchos", "todos distintos" y no se callan.</p><p class="mce">Dicen "escuchar" y luchar "por todos". "Somos responsables, gestionamos y nos dejamos la piel", prosigue la cinta en la que los populares presumen de estar "unidos" y de "mirar juntos al futuro".</p><div class="ad-h ad-0x0">

  <div class="ad-wrap">

    <div class="ad">

      
	<div id="intext" class="bbt-adv-container" style="display:none;">
	</div><!-- #bbt-ad-slot-intext -->

      
    </div><!-- .ad -->

  </div><!-- .ad-wrap -->

</div><!-- .ad-v -->
<p class="mce"> El v&iacute;deo cierra con una frase que repite Rajoy en muchas ocasiones: "Tenemos un gran pa&iacute;s" y con el lema del Congreso que da inicio esta tarde: "Espa&ntilde;a. Adelante".</p>			      </div><!-- .mce-body -->

	    </div><!-- .pg-body -->

	    <div class="md-sharebar-table md">
  <div class="bd">
    <a class="btn facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lainformacion.com/politica/partidos/PP-XVIII-Congreso-declarandose-orgullosos_0_998301420.html"  rel = "popup"data-pop-size = "width=450, height=250"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-facebook">
            </span>

</a>
    <a class="btn twitter" href="https://twitter.com/intent/tweet?original_referer=http://www.lainformacion.com/politica/partidos/PP-XVIII-Congreso-declarandose-orgullosos_0_998301420.html&amp;tw_p=tweetbutton&amp;url=http://www.lainformacion.com/politica/partidos/PP-XVIII-Congreso-declarandose-orgullosos_0_998301420.html&amp;text=El+PP+abre+el+XVIII+Congreso+con+un+v%C3%ADdeo+declar%C3%A1ndose+%22orgullosos%22+de+ser+%27populares%27%2C+aunque+no+es+f%C3%A1cil&amp;via=la_informacion"  rel = "popup"data-pop-size = "width=450, height=300"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-twitter">
            </span>

</a>
    <a class="btn google-plus" href="https://plus.google.com/share?url=http://www.lainformacion.com/politica/partidos/PP-XVIII-Congreso-declarandose-orgullosos_0_998301420.html"  rel = "popup"data-pop-size = "width=520, height=350"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-google-plus">
            </span>

</a>
    <a class="btn linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lainformacion.com/politica/partidos/PP-XVIII-Congreso-declarandose-orgullosos_0_998301420.html&amp;title=El+PP+abre+el+XVIII+Congreso+con+un+v%C3%ADdeo+declar%C3%A1ndose+%22orgullosos%22+de+ser+%27populares%27%2C+aunque+no+es+f%C3%A1cil&amp;summary=El+PP+ha+abierto+el+XVIII+Congreso+del+partido+con+un+v%C3%ADdeo+en+el+que+se+declaran+%22orgullosos%22+de+ser+populares+y+de+no+callarse+y+presumen+de+%22gestionar%22+para+todos+y+de+estar+%22unidos%22."  rel = "popup"data-pop-size = "width=707, height=510"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-linkedin">
            </span>

</a>
  </div><!-- .bd -->
</div><!-- .md-sharebar-table -->

	  </div><!-- .gdu .u14 .u-last -->
	</div><!-- .gd -->

        
	<div class="fb-comments" data-href="http://www.lainformacion.com/politica/partidos/PP-XVIII-Congreso-declarandose-orgullosos_0_998301420.html" data-width="667" data-numposts="10"></div>

	<div class="md">
    <div id="PAN_LaInformacion"></div>
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget', {
            widgetId: 'aa5f3e863e8b2ab38ab7ad1dbb858c501a353ce7',
            insertBeforeElementId: 'PAN_LaInformacion',
            renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_LaInformacion_Hover_APP.html',
            numItems: 6,
            numCols: 3,
            tagIds: "9725051,9725053,9725054,9725055,9725056,9725057",
            width: '100%', height: 0,
            adpositions: "1,2,3,4,5,6" // <-- only if Widget ID
        }]);

    </script>

    <script type="text/javascript">
        if (!cX.isTopWindow()) {
            cX.setSiteId('1140705714225269804');
            cX.sendPageViewEvent();
        }
        var cxSegments = cX.getUserSegmentIds({persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698'});
        var e = document.createElement("img");
        e.width = 1;
        e.height = 1;
        e.alt = "";
        e.border = 0;
        var cxenseSegmentParams = '&' + encodeURIComponent('add_code') + '=';
        for (var i = 0; i < Math.min(cxSegments.length, 40); i++) {
            cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
            if (i !== (Math.min(cxSegments.length, 40) - 1)) cxenseSegmentParams += ',';
        }
        e.src = 'http://ib.adnxs.com/seg?' + cxenseSegmentParams + '&member=7037';
        t = document.getElementsByTagName('body')[0];
        t.parentNode.appendChild(e);
    </script>
</div>

	<!-- mt = 1486742612 -->
<div class="md-latest md">

  <div class="hd">
    
  <h2 class="m-title-md">
  
      Últimas noticias
      </h2>

  </div><!-- .hd -->

  <div class="bd">
    
            	      
            

		  	
	<div class="md-item-news md">
           <div class="kicker">
               <p class="text">
                   <span class="txt">
                     17:02
                   </span>
               </p>
           </div><!-- .kicker -->

	  	  
	  <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/disturbios-conflictos-y-guerra/terrorismo/Iran-desarticula-Islamico-aniversario-revolucion_0_998301437.html" title="Irán desarticula una célula de Estado Islámico que planeaba atentar en el aniversario de la revolución" >Irán desarticula una célula de Estado Islámico que planeaba atentar en el aniversario de la revolución</a>
    </h3>
	</div><!-- .md-item-news -->

      
      
    
            	      
            

		  	
	<div class="md-item-news md">
           <div class="kicker">
               <p class="text">
                   <span class="txt">
                     17:02
                   </span>
               </p>
           </div><!-- .kicker -->

	  	  
	  <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/economia-negocios-y-finanzas/agricultura/vinicultura/Formalizada-integracion-cooperativa-Progreso-Pozos_0_998301436.html" title="Formalizada la integración cooperativa de &#039;El Progreso&#039; y &#039;Los Pozos&#039;, que podría generar 35 millones de euros al año" >Formalizada la integración cooperativa de &#039;El Progreso&#039; y &#039;Los Pozos&#039;, que podría generar 35 millones de euros al año</a>
    </h3>
	</div><!-- .md-item-news -->

      
      
    
            	      
            

		  	
	<div class="md-item-news md">
           <div class="kicker">
               <p class="text">
                   <span class="txt">
                     17:02
                   </span>
               </p>
           </div><!-- .kicker -->

	  	  
	  <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/politica/elecciones/Podemos-RM-Vistalegre-diferentes-candidaturas_0_998301435.html" title="Podemos RM lleva a Vistalegre 2 con cinco candidatos en las diferentes candidaturas" >Podemos RM lleva a Vistalegre 2 con cinco candidatos en las diferentes candidaturas</a>
    </h3>
	</div><!-- .md-item-news -->

      
      
    
            	      
            

		  	
	<div class="md-item-news md">
           <div class="kicker">
               <p class="text">
                   <span class="txt">
                     17:02
                   </span>
               </p>
           </div><!-- .kicker -->

	  	  
	  <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/economia-negocios-y-finanzas/economia-general/Clavijo-coordinacion-institucional-Fdcan-Palma_0_998301433.html" title="Clavijo destaca la coordinación institucional para la puesta en marcha de los proyectos del Fdcan en La Palma" >Clavijo destaca la coordinación institucional para la puesta en marcha de los proyectos del Fdcan en La Palma</a>
    </h3>
	</div><!-- .md-item-news -->

      
      
      </div><!-- .bd -->

</div><!-- .md-latest -->
<!-- /mt = 1486742612 -->

      </article><!-- .pg-content -->
    </div><!-- .gdu .u16 .u-first -->

    <aside class="gdu u8 u-last">
      <!-- mt = 1486742556 -->
<!-- mt = 1486742667 -->

    
    <div class="ad-v ad-300x300">
  <div class="ad">

    
      <div id="roba1" class="bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-roba1 -->

    
  </div><!-- .ad -->
</div><!-- .ad-v -->

    
    
    
    




<img src="http://www.lainformacion.com/2017/02/08/blogscorto-de-corto-nada.jpg?hash=e3a2a6e88cac148238c7e42403de45a7a28b3117" width="324" height="639" border="0" usemap="#Maplo">
<map name="Maplo" id="Maplo">
  <area shape="rect" coords="-1,1,324,46" href="http://blogs.lainformacion.com/">
  <area shape="rect" coords="1,144,325,170" href="http://www.lainformacion.com/jose_luis_roig/">
  <area shape="rect" coords="1,169,327,237" href="http://www.lainformacion.com/espana/Catalanito-Dios-Catalunas-helarte-corazon_0_997400795.html">
  <area shape="rect" coords="1,237,323,264" href="http://blogs.lainformacion.com/zoomboomcrash/author/zoomboomcrash/">
  <area shape="rect" coords="0,263,325,337" href="http://blogs.lainformacion.com/zoomboomcrash/2017/02/07/la-pregunta-no-es-si-el-gobierno-tiene-un-plan-b-sino-si-los-catalanes-lo-tienen/">
  <area shape="rect" coords="1,424,322,457" href="http://noticias.lainformacion.com/treintaymuchos/">
  <area shape="rect" coords="1,456,322,529" href="http://www.lainformacion.com/treintaymuchos/Philippe-Arino-homosexual-catolico-censura-Barcelona_0_997401636.html">
  <area shape="rect" coords="1,336,324,359" href="http://noticias.lainformacion.com/no-nos-moveran/">
  <area shape="rect" coords="1,358,324,425" href="http://www.lainformacion.com/no-nos-moveran/Congreso-importa_0_996202017.html">
  <area shape="rect" coords="1,528,325,553" href="http://blogs.lainformacion.com/telediaria/">
  <area shape="rect" coords="3,552,323,638" href="http://blogs.lainformacion.com/telediaria/2017/02/08/la-lucida-y-moderna-gala-de-los-goya-que-se-emitio-y-no-viste/">
  <area shape="rect" coords="-1,45,323,70" href="http://www.lainformacion.com/cuentas-y-cuentos/">
  <area shape="rect" coords="-2,69,324,145" href="http://www.lainformacion.com/cuentas-y-cuentos/turismo-record-productividad-Espana-pais-de-camareros_0_991701038.html">
</map>


    
    
    
    <div id="topmost_mod_201610523384128" class="md md-topmost  tabbed">

  <div class="hd">
          <h2 class="m-title-md type-3">LO MÁS VISTO</h2>
      </div><!-- .hd -->

  <div class="bd">
    
      
            <ul class="top-list">

      <li class="entry-item">

      <span class="num">1</span>

      <a title="Primeras páginas de los diarios llegados esta noche a nuestra redacción" href="http://www.lainformacion.com/economia-negocios-y-finanzas/medios-de-difusion/periodicos-y-revistas/Primeras-paginas-diarios-llegados-redaccion_0_903209678.html" class="lnk ">Primeras páginas de los diarios llegados esta noche a nuestra redacción</a>

    </li>
      <li class="entry-item">

      <span class="num">2</span>

      <a title="El estado de Mississippi quiere ¡pelotones de fusilamiento! en vez de inyección letal" href="http://www.lainformacion.com/mundo/Mississippi-inyeccion-ejecuciones-peloton-fusilamiento_0_998000766.html" class="lnk ">El estado de Mississippi quiere ¡pelotones de fusilamiento! en vez de inyección letal</a>

    </li>
      <li class="entry-item">

      <span class="num">3</span>

      <a title="Polémica en las redes por una portada de Vogue que pretendía representar la diversidad" href="http://www.lainformacion.com/arte-cultura-y-espectaculos/moda/Polemica-Vogue-pretendia-representar-diversidad_0_998001082.html" class="lnk ">Polémica en las redes por una portada de Vogue que pretendía representar la diversidad</a>

    </li>
      <li class="entry-item">

      <span class="num">4</span>

      <a title="Belén Esteban confiesa a la revista &#039;Lecturas&#039; que está arruinada" href="http://www.lainformacion.com/gente/Belen-Esteban-confiesa-Lecturas-arruinada_0_997701678.html" class="lnk ">Belén Esteban confiesa a la revista &#039;Lecturas&#039; que está arruinada</a>

    </li>
      <li class="entry-item">

      <span class="num">5</span>

      <a title="Cómo  reclamar  los gastos de la formalización de la hipoteca" href="http://www.lainformacion.com/espana/puedo-reclamar-gastos-formalizacion-hipoteca_0_998000688.html" class="lnk ">Cómo  reclamar  los gastos de la formalización de la hipoteca</a>

    </li>
  
</ul>

      
      </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="md md-webconsultas" id="slideWebconsultas_29183467">

    <div class="hd">
        <h2 class="m-title-md">
            <a class="lnk" href="http://www.webconsultas.com/" rel="blank">
                <span class="bgpic">
					<span class="bgpic-wrapper">
                        <img src="http://static2.lainformacion.com/static/BB3HTML/images/webconsultas-title.png?hash=88629c743f0e8e5f79b315fa5898f767" alt="webconsultas.com" title="webconsultas.com">
					</span><!-- /.bgpic-wrapper -->
				</span>
            </a>
        </h2>
    </div><!-- .hd -->

    <div class="bd">
        <div class="swiper-container slide-webconsultas-main">
            <div class="swiper-wrapper">

                                    <div class="swiper-slide">
                        <figure class="image-holder">
                            <span class="obj-img" style="width: 323px;">
                                <a href="http://www.webconsultas.com/entrevistas/embarazo/samanta-villar-periodista-y-autora-del-libro-madre-hay-mas-que-una" title="Samanta Villar: Se tendr&iacute;a que pagar un salario a las madres y padres que cr&iacute;an a sus hijos" class="lnk" rel="blank">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_big/public/entrevistas/samanta-villar_0.jpg?itok=2mRXSXTs" alt="Samanta Villar: Se tendr&iacute;a que pagar un salario a las madres y padres que cr&iacute;an a sus hijos" height="150" width="323">
                                </a>
                            </span><!-- .obj-image -->
                        </figure>
                        <div class="slide-metadata">
                            <h3 class="section entrevista">Entrevista</h3>
                            <h2 class="title">
                                <a href="http://www.webconsultas.com/entrevistas/embarazo/samanta-villar-periodista-y-autora-del-libro-madre-hay-mas-que-una" class="lnk" rel="blank">Samanta Villar: Se tendr&iacute;a que pagar un salario a las madres y padres que cr&iacute;an a sus hijos</a>
                            </h2>
                        </div><!-- .slide-metadata -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <figure class="image-holder">
                            <span class="obj-img" style="width: 323px;">
                                <a href="http://www.webconsultas.com/noticias/embarazo/la-inyeccion-anticonceptiva-para-hombres-podria-estar-lista-en-2018" title="La inyecci&oacute;n anticonceptiva para hombres podr&iacute;a estar lista en 2018" class="lnk" rel="blank">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_big/public/noticias/inyeccion-anticonceptiva-hombres.jpg?itok=pRokJcNv" alt="La inyecci&oacute;n anticonceptiva para hombres podr&iacute;a estar lista en 2018" height="150" width="323">
                                </a>
                            </span><!-- .obj-image -->
                        </figure>
                        <div class="slide-metadata">
                            <h3 class="section embarazo">Embarazo</h3>
                            <h2 class="title">
                                <a href="http://www.webconsultas.com/noticias/embarazo/la-inyeccion-anticonceptiva-para-hombres-podria-estar-lista-en-2018" class="lnk" rel="blank">La inyecci&oacute;n anticonceptiva para hombres podr&iacute;a estar lista en 2018</a>
                            </h2>
                        </div><!-- .slide-metadata -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <figure class="image-holder">
                            <span class="obj-img" style="width: 323px;">
                                <a href="http://www.webconsultas.com/ejercicio-y-deporte/ejercicio-en-las-diferentes-etapas-de-la-vida/ejercicio-en-lactantes-958" title="Ejercicios para lactantes: refuerzos y est&iacute;mulos para tu beb&eacute;" class="lnk" rel="blank">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_big/public/temas/ejercicio-lactantes.jpg?itok=M4iFAG9d" alt="Ejercicios para lactantes: refuerzos y est&iacute;mulos para tu beb&eacute;" height="150" width="323">
                                </a>
                            </span><!-- .obj-image -->
                        </figure>
                        <div class="slide-metadata">
                            <h3 class="section ejercicio-y-deporte">Ejercicio y deporte</h3>
                            <h2 class="title">
                                <a href="http://www.webconsultas.com/ejercicio-y-deporte/ejercicio-en-las-diferentes-etapas-de-la-vida/ejercicio-en-lactantes-958" class="lnk" rel="blank">Ejercicios para lactantes: refuerzos y est&iacute;mulos para tu beb&eacute;</a>
                            </h2>
                        </div><!-- .slide-metadata -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <figure class="image-holder">
                            <span class="obj-img" style="width: 323px;">
                                <a href="http://www.webconsultas.com/noticias/belleza-y-bienestar/exponerse-a-humo-de-tercera-mano-puede-danar-el-sistema-inmune" title="Exponerse a humo de tercera mano puede da&ntilde;ar el sistema inmune" class="lnk" rel="blank">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_big/public/noticias/humo-tercera-mano.jpg?itok=ONXjoYOy" alt="Exponerse a humo de tercera mano puede da&ntilde;ar el sistema inmune" height="150" width="323">
                                </a>
                            </span><!-- .obj-image -->
                        </figure>
                        <div class="slide-metadata">
                            <h3 class="section belleza-y-bienestar">Belleza y bienestar</h3>
                            <h2 class="title">
                                <a href="http://www.webconsultas.com/noticias/belleza-y-bienestar/exponerse-a-humo-de-tercera-mano-puede-danar-el-sistema-inmune" class="lnk" rel="blank">Exponerse a humo de tercera mano puede da&ntilde;ar el sistema inmune</a>
                            </h2>
                        </div><!-- .slide-metadata -->
                    </div><!-- .swiper-slide -->
                
            </div><!-- .swiper-wrapper -->
        </div><!-- .swiper-container -->

        <div class="slide-webconsultas-thumbs-container">
            <div class="swiper-container slide-webconsultas-thumbs">
                <div class="swiper-wrapper">

                                            <div class="swiper-slide">
                            <div class="thumb-metadata">
                                <p>Samanta Villar: Se tendr&amp;iacute;a que pagar un salario a las madres y padres que cr&amp;iacute;an a sus hijos</p>
                            </div><!-- .thumb-metadata -->
                            <figure class="image-holder">
                                <span class="obj-img" style="width: 81px;">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_small/public/entrevistas/samanta-villar_0.jpg?itok=yNuSyfq6" alt="" height="81" width="81">
                                </span><!-- /.obj-image -->
                            </figure><!-- /.image-holder -->
                        </div><!-- .swiper-slide -->
                                            <div class="swiper-slide">
                            <div class="thumb-metadata">
                                <p>La inyecci&amp;oacute;n anticonceptiva para hombres podr&amp;iacute;a estar lista en 2018</p>
                            </div><!-- .thumb-metadata -->
                            <figure class="image-holder">
                                <span class="obj-img" style="width: 81px;">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_small/public/noticias/inyeccion-anticonceptiva-hombres.jpg?itok=pxVtA5X3" alt="" height="81" width="81">
                                </span><!-- /.obj-image -->
                            </figure><!-- /.image-holder -->
                        </div><!-- .swiper-slide -->
                                            <div class="swiper-slide">
                            <div class="thumb-metadata">
                                <p>Ejercicios para lactantes: refuerzos y est&amp;iacute;mulos para tu beb&amp;eacute;</p>
                            </div><!-- .thumb-metadata -->
                            <figure class="image-holder">
                                <span class="obj-img" style="width: 81px;">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_small/public/temas/ejercicio-lactantes.jpg?itok=Dy1EbnLN" alt="" height="81" width="81">
                                </span><!-- /.obj-image -->
                            </figure><!-- /.image-holder -->
                        </div><!-- .swiper-slide -->
                                            <div class="swiper-slide">
                            <div class="thumb-metadata">
                                <p>Exponerse a humo de tercera mano puede da&amp;ntilde;ar el sistema inmune</p>
                            </div><!-- .thumb-metadata -->
                            <figure class="image-holder">
                                <span class="obj-img" style="width: 81px;">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_small/public/noticias/humo-tercera-mano.jpg?itok=-tq8uOfL" alt="" height="81" width="81">
                                </span><!-- /.obj-image -->
                            </figure><!-- /.image-holder -->
                        </div><!-- .swiper-slide -->
                    
                </div><!-- .swiper-wrapper -->
            </div><!-- .swiper-container -->
        </div><!-- .slide-webconsultas-thumbs-container -->
    </div><!-- .bd -->
</div><!-- .md.md-webconsultas -->
    
    
    
    <div class="md-vanidad md">

    <div class="hd">
        <h2 class="m-title-md">
            <a href="http://www.vanidad.es/" class="lnk" target="_blank">
                <span class="bgpic">
                    <span class="bgpic-wrapper">
                        <img src="http://static2.lainformacion.com/static/BB3HTML/images/vanidad-title.png?hash=29bd231a9f3acfd69cff8917732fcb55"
                             alt="Vanidad.es" title="Todas las tendencias actuales de moda, belleza y estilo de vida">
                    </span><!-- /.bgpic-wrapper -->
                </span>
            </a>
        </h2>
    </div>

    <div class="bd">

        
            
                <div class="md-item-news md">
                                            <figure class="image-holder" id="vanidad-module-main">
                            <span class="obj-img">
                                <a href="http://www.vanidad.es/mixedup/agenda-planazos-fin-de-semana" title="Saca la agenda y apúntate los planazos del fin de semana" class="lnk" target="_blank">
                                    <img src="http://www.vanidad.es/wp-content/uploads/2017/02/vanidad.es_planes_fin_de_semana_0.gif" alt="Saca la agenda y apúntate los planazos del fin de semana" width="640" height="400">
                                </a>
                            </span><!-- .obj-image -->
                        </figure>
                                        <div class="mt">
                        <h3 class="headline">
                            <a href="http://www.vanidad.es/mixedup/agenda-planazos-fin-de-semana" class="lnk" title="Saca la agenda y apúntate los planazos del fin de semana">Saca la agenda y apúntate los planazos del fin de semana</a>
                        </h3>
                    </div>
                </div>

            
        
            
                <div class="md-item-news md">
                                            <div class="inset-L-w3">
                            <figure class="image-holder" id="vanidad-module-second">
                                <span class="obj-img">
                                    <a href="http://www.vanidad.es/people/gemelos-clooney-bebes-famosos-hollywood" title="Los gemelos Clooney y otros bebés famosos de Hollywood" class="lnk" target="_blank">
                                        <img src="http://www.vanidad.es/wp-content/uploads/2017/02/vanidad.es_gemelos-portada.jpg" alt="Los gemelos Clooney y otros bebés famosos de Hollywood" width="640" height="400">
                                    </a>
                                </span><!-- .obj-image -->
                            </figure>
                        </div>
                                        <div class="mt">
                        <h3 class="headline">
                            <a href="http://www.vanidad.es/people/gemelos-clooney-bebes-famosos-hollywood" class="lnk" title="Los gemelos Clooney y otros bebés famosos de Hollywood">Los gemelos Clooney y otros bebés famosos de Hollywood</a>
                        </h3>
                    </div>
                </div>

            
        
    </div>
</div>

    
    
    
    <div class="md-newsletter md">

  <div class="hd">
    
  <h2 class="m-title-md">
  
          <span class="bgpic">
	<img src="http://static1.lainformacion.com/bbtfile/129_20160228gvcRdj.jpg" alt="Nuestro Newsletter">
      </span>
    
  </h2>

  </div><!-- .hd -->

  
  <div class="bd">

    <form id="form_md-newsletter" action="/bbtmailchimp/suscription.json" data-messages-src="/bb3htmlform/messages.json" data-controller="formMDNewsletter" method="POST">

      <div class="form-slat-full">

  <div class="fa ico">
    <span class="inner-text"></span>
  </div>

  <div class="text">
    <p class="message"></p>
  </div>

</div>

      <div class="fieldset">

        <label class="form-label " for = newsletter-email>
  <span class="text">Recibe las mejores noticias del momento en tu email</span>
</label>
	<input type="hidden" class="bbt-field valid default" disabled="disabled" id="list" value="lainformacion" name="list">

        <div class="row">
          <div class="col">
            
<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Dirección de e-mail"
            
                            id="newsletter-email"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="default bbt-field"

            
    >

    <!-- Optional btn -->
    

</span>
          </div><!-- /.col -->

          <div class="col">
            
<button
	class="form-button block submit"
		type="submit"
	
	
	>

    
          <span class="text">Recibir</span>
    
    
          <div class="form-button-spinner">
	<span class="fa-b ico-spinner spin-360"></span><!-- .ico-spinner -->
      </div>
    
</button>

          </div><!-- /.col -->
        </div><!-- /.row -->

        <input
	class="form-checkbox fa ico "
	type="checkbox"

	
	
		id="form-checkbox-newsletter"
	
 	
	>

                
        <label class="form-label" for="form-checkbox-newsletter">
            <span class="text">Acepto las <a class="lnk" href="http://www.lainformacion.com/condiciones-de-uso/" title="Condiciones de uso" target="_blank">condiciones de uso</a></span>
        </label>

      </div>

      <div class="form-slat hidden ">
  <p class="text message"></p>
</div>

    </form><!-- .form_md-newsletter -->

  </div><!-- .bd -->

</div><!-- .md-newsletter -->

    
    
    
    <div class="ad-v ad-300x300">
  <div class="ad">

    
      <div id="roba2" class="bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-roba2 -->

    
  </div><!-- .ad -->
</div><!-- .ad-v -->

    
    
    
    <div class="md-highlighted-articles md" id="latest_mod_20161080112651">
    <div class="hd">
        
  <h2 class="m-title-md">
  
          <span class="bgpic">
	<img src="http://static2.lainformacion.com/bbtfile/130_20160228KAQj47.jpg" alt="">
      </span>
    
  </h2>

    </div><!-- .hd -->
    <div class="bd">

        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/espana/cabecillas-Gurtel-exconsejera-Camps-Fitur_0_998300347.html" title="Los cabecillas de Gurtel y una exconsejera de Camps, condenados a prisión en el caso Fitur" >Los cabecillas de Gurtel y una exconsejera de Camps, condenados a prisión en el caso Fitur</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2017/02/10/mundo/Caso-Gurtel_998310664_121897424_90x65.jpg">Caso Gurtel</a>

          <a href="http://www.lainformacion.com/espana/cabecillas-Gurtel-exconsejera-Camps-Fitur_0_998300347.html" title="Caso Gurtel" class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://imagenes.lainformacion.com/2017/02/10/mundo/Caso-Gurtel_998310664_121897424_90x65.jpg" width="90" height="65" alt="Caso Gurtel" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                                  </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/policia-y-justicia/magistratura/empresarios-financiado-ilegalmente-PP-Valencia_0_998001179.html" title="Nueve empresarios admiten haber financiado ilegalmente al PP en Valencia" >Nueve empresarios admiten haber financiado ilegalmente al PP en Valencia</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2016/09/26/politica/elecciones/Cospedal-PSOE-reflexionar-ciudadanos-institucional_957214286_114109915_90x65.jpg">Cospedal emplaza al PSOE a reflexionar porque los ciudadanos han &quot;castigado el bloqueo institucional&quot;</a>

          <a href="http://www.lainformacion.com/policia-y-justicia/magistratura/empresarios-financiado-ilegalmente-PP-Valencia_0_998001179.html" title="Cospedal emplaza al PSOE a reflexionar porque los ciudadanos han &quot;castigado el bloqueo institucional&quot;" class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://imagenes.lainformacion.com/2016/09/26/politica/elecciones/Cospedal-PSOE-reflexionar-ciudadanos-institucional_957214286_114109915_90x65.jpg" width="90" height="65" alt="Cospedal emplaza al PSOE a reflexionar porque los ciudadanos han &quot;castigado el bloqueo institucional&quot;" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                                  </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/espana/caso-Fitur-Gurtel-Correa-El-Bigotes_0_998300433.html" title="Todas las claves de la trama Fitur por las que han sido condenados los cabecillas de la Gürtel" >Todas las claves de la trama Fitur por las que han sido condenados los cabecillas de la Gürtel</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2017/02/10/policia-y-justicia/penas/Correa-Bigotes-cabecillas-condenados-Fitur_998310682_121897928_90x65.jpg">Correa y El Bigotes, cabecillas de la trama, condenados a entre 12 y 13 años de cárcel por amaños de Fitur</a>

          <a href="http://www.lainformacion.com/espana/caso-Fitur-Gurtel-Correa-El-Bigotes_0_998300433.html" title="Correa y El Bigotes, cabecillas de la trama, condenados a entre 12 y 13 años de cárcel por amaños de Fitur" class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://imagenes.lainformacion.com/2017/02/10/policia-y-justicia/penas/Correa-Bigotes-cabecillas-condenados-Fitur_998310682_121897928_90x65.jpg" width="90" height="65" alt="Correa y El Bigotes, cabecillas de la trama, condenados a entre 12 y 13 años de cárcel por amaños de Fitur" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                                  </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/mundo/jueces-mantienen-bloqueo-migratorio-Trump_0_998300207.html" title="Los jueces mantienen la suspensión al veto migratorio de Trump" >Los jueces mantienen la suspensión al veto migratorio de Trump</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2017/02/09/politica/politica-proteccionista-Donald-Trump-frutos_998010687_121834512_90x65.jpg">La política proteccionista de Donald Trump sigue dando sus frutos</a>

          <a href="http://www.lainformacion.com/mundo/jueces-mantienen-bloqueo-migratorio-Trump_0_998300207.html" title="La política proteccionista de Donald Trump sigue dando sus frutos" class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://imagenes.lainformacion.com/2017/02/09/politica/politica-proteccionista-Donald-Trump-frutos_998010687_121834512_90x65.jpg" width="90" height="65" alt="La política proteccionista de Donald Trump sigue dando sus frutos" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                                  </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/mundo/Hillary-Clinton-celebra-decision-unanime_0_998300284.html" title="Hillary Clinton celebra la decisión unánime de los jueces y tuitea: &quot;3-0&quot;" >Hillary Clinton celebra la decisión unánime de los jueces y tuitea: &quot;3-0&quot;</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2017/02/10/mundo/Hillary-Clinton-celebra-decision-unanime_998310619_121896110_90x65.jpg">Hillary Clinton celebra la decisión unánime de los jueces y tuitea: &quot;3-0&quot;</a>

          <a href="http://www.lainformacion.com/mundo/Hillary-Clinton-celebra-decision-unanime_0_998300284.html" title="Hillary Clinton celebra la decisión unánime de los jueces y tuitea: &quot;3-0&quot;" class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://imagenes.lainformacion.com/2017/02/10/mundo/Hillary-Clinton-celebra-decision-unanime_998310619_121896110_90x65.jpg" width="90" height="65" alt="Hillary Clinton celebra la decisión unánime de los jueces y tuitea: &quot;3-0&quot;" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                                  </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
            </div><!-- .bd -->
</div><!-- .md-opinion-makers -->


    
    
    
    




<div data-crowdynews-widget="LaInformacion_general-redes-sociales"><script src="//widget.crowdynews.com/LaInformacion_general-redes-sociales.js" async="true"></script></div>


    
    
    
    <div class="md-wgt-facebook md">

  
      <div class="fb-page"
	data-href="https://www.facebook.com/lainformacion/?fref=ts"
	data-height="350"
		data-hide-cover="true"	data-show-facepile="true"	data-show-posts="true">
</div>
  
</div>

    
    
    
    <div class="ad-v ad-300x300">
  <div class="ad">

    
      <div id="roba3" class="bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-roba3 -->

    
  </div><!-- .ad -->
</div><!-- .ad-v -->

    
    
    
    <div class="md-rss md">

  <div class="hd">
    
  <h2 class="m-title-md">
  
      Feed RSS
      </h2>

  </div><!-- /.hd -->

  <div class="bd">
    <p>
      <a href="http://noticias.lainformacion.com/rss/" class="lnk">
        <span class="fa fa-rss" > </span>
        Suscríbete a nuestro RSS
      </a><!-- /.lnk -->
    </p>
  </div><!-- /.bd -->

</div><!-- /.md-rss.md -->

    
    <!-- /mt = 1486742667 -->
<!-- /mt = 1486742556 -->
    </aside><!-- .gdu .u8 .u-last -->

  </div><!-- .gd.seam-gutter -->
</div><!-- .pg-article -->


            <div class="gd">
                <div class="gdu u24">
                    <div class="ad-h ad-980x90">

  <div class="ad-wrap">

    <div class="ad">

      
	<div id="mega2" class="bbt-adv-container" style="display:none;">
	</div><!-- #bbt-ad-slot-mega2 -->

      
    </div><!-- .ad -->

  </div><!-- .ad-wrap -->

</div><!-- .ad-v -->
                </div><!-- .gdu.u24 -->
            </div><!-- .gd -->

        </main><!-- #main.page-wrap -->

        <footer class="footer">
    <!-- mt = 1486742406 -->
<ul class="icons">

      <li class="nav-item home">
      <a href="/" class="lnk" title="Portada">Portada</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item news">
      <a href="http://www.lainformacion.com/ultimo/" class="lnk" title="Últimas noticias">Últimas noticias</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item videos">
      <a href="http://videos.lainformacion.com" class="lnk" title="Vídeos">Vídeos</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item photos">
      <a href="http://fotos.lainformacion.com" class="lnk" title="Fotos">Fotos</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item blogs">
      <a href="//blogs.lainformacion.com/" class="lnk" title="Blogs">Blogs</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item categories">
      <a href="//tags.lainformacion.com/infotags/" class="lnk" title="Categorías">Categorías</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item places">
      <a href="//tags.lainformacion.com/lugares/" class="lnk" title="Lugares">Lugares</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item characters">
      <a href="//tags.lainformacion.com/personajes/" class="lnk" title="Personajes">Personajes</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item companies">
      <a href="//tags.lainformacion.com/empresas/" class="lnk" title="Empresas">Empresas</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item organisations">
      <a href="//tags.lainformacion.com/organismos/" class="lnk" title="Organismos">Organismos</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item archive">
      <a href="//archivo.lainformacion.com/" class="lnk" title="Archivo">Archivo</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item topmost">
      <a href="/lo-mas-visto//" class="lnk" title="Lo más">Lo más</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item rss">
      <a href="http://www.lainformacion.com/rss/list/" class="lnk" title="RSS">RSS</a>
    </li><!-- .nav-item .home -->
  
</ul>
<!-- /mt = 1486742406 -->

    <!-- mt = 1486742427 -->
<nav class="footer-nav">
  <ul>
    <li class="nav-item title">
      <p>Secciones</p>
    </li>
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/mundo/" title="Mundo" rel="blank" >Mundo</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/espana/" title="España" rel="blank" >España</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/economia/" title="Economía" rel="blank" >Economía</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//blogs.lainformacion.com" title="Opinión" rel="blank" >Opinión</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/deporte/" title="Deportes" rel="blank" >Deportes</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/tecnologia/" title="Tecnología" rel="blank" >Tecnología</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/ciencia/" title="Ciencia" rel="blank" >Ciencia</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/salud/" title="Salud" rel="blank" >Salud</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/artes/" title="Cultura" rel="blank" >Cultura</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/motor/" title="Motor" rel="blank" >Motor</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/gente/" title="Gente" rel="blank" >Gente</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/television/" title="Televisión" rel="blank" >Televisión</a>
      </li><!-- .nav-item -->
      </ul>
</nav>
<!-- /mt = 1486742427 -->

    <div class="footer-links">

    
    <div class="col">

        <h4 class="headline " >
            Servicios
    </h4>

        <ul>
                    </ul>

    </div><!-- .col -->

    
    <div class="col">

        <h4 class="headline " >
            Sobre nosotros
    </h4>

        <ul>
            
              <li class="footer-links-item">
				  Conócenos
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="/tarifas-de-publicidad/"class="lnk" rel="_self">Publicidad</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
				  Tlf: 91 766 81 17
		            </li><!-- .footer-links-item -->

                    </ul>

    </div><!-- .col -->

    
    <div class="col">

        <h4 class="headline " >
            Otras webs
    </h4>

        <ul>
            
              <li class="footer-links-item">
		                  <a href="http://233grados.lainformacion.com/"class="lnk" rel="_self">233grados.com</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="//practicopedia.lainformacion.com/"class="lnk" rel="_self">Practicopedia.com</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="//www.mujer.es"class="lnk" rel="_self">Mujer.es</a>
		            </li><!-- .footer-links-item -->

                    </ul>

    </div><!-- .col -->

    
    <div class="col">

        <h4 class="headline " >
            Aviso legal
    </h4>

        <ul>
            
              <li class="footer-links-item">
		                  <a href="http://www.lainformacion.com/condiciones-de-uso/"class="lnk" rel="_self">Condiciones de uso</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="http://www.lainformacion.com/politica-de-privacidad/"class="lnk" rel="_self">Política de privacidad</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="http://www.lainformacion.com/politica-de-cookies-diximedia/"class="lnk" rel="_self">Política de cookies</a>
		            </li><!-- .footer-links-item -->

                    </ul>

    </div><!-- .col -->

    
</div>

    <div class="footer-extra">
    <div class="md-lite-search">
        <div class="md-lite-search">
  <form action="/buscador/" id="md-lite-search_1975422009">
    <div class="fieldset">
          <label class="form-label hidden" for = search-id>
  <span class="text">Búsqueda</span>
</label>

<span class="form-text mini">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Busca en miles de textos, vídeos y fotos"
            
                            id="search-id"
            
            
            
            
            class="default"

                            tabindex="1"
            
    >

    <!-- Optional btn -->
    

</span>
      
<button
	class="form-button btn"
		type="submit"
	
	
	>

          <span class="fa left ico fa-search">
	      </span>
    
          <span class="text">buscar</span>
    
    
    
</button>

    </div><!-- .fieldset -->
  </form>
</div><!-- .md-lite-search -->
    </div><!-- .md-lite-search -->
</div><!-- .footer-search -->

    <div class="footer-bottom-links">

    <p class="share-links">
    <strong>Siguenos también en:</strong>
            <a class="lnk " href="https://www.facebook.com/lainformacion/" title="Visitar Facebook" rel="blank" >Facebook</a>
    
            <a class="lnk " href="https://twitter.com/la_informacion" title="Visitar Twitter" rel="blank" >Twitter</a>
    </p>

    <p class="copyright">Copyright © lainformacion.com. Todos los derechos reservados</p>

</div>
</footer>

    </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1486742422 -->
<script src="http://static1.lainformacion.com/static/BB3HTML/js/lainformacion.init.min.js?hash=f3fdee6ce80e2017334d349aa37336b8" type="text/javascript"></script>
<!-- /mt = 1486742422 -->
<script type="text/javascript">
  var rand= "";
  while(rand.length < 9) {
     rand += "" + parseInt(Math.random(0) * 9);
  }

  var i = new Image(1, 1);
  i.src = "http://www.lainformacion.com/bbtstats/pixel.gif?category=30&entityId=8316" + "&rand=" + rand;
</script>

<noscript>
  <img width="1" height="1" src="http://www.lainformacion.com/bbtstats/pixel.gif?category=30&entityId=8316&rand=331597655" />
</noscript>

<script type="text/javascript">
  var rand= "";
  while(rand.length < 9) {
     rand += "" + parseInt(Math.random(0) * 9);
  }

  var i = new Image(1, 1);
  i.src = "http://www.lainformacion.com/bbtstats/pixel.gif?category=1&entityId=LINNWS20170210_1260" + "&rand=" + rand;
</script>

<noscript>
  <img width="1" height="1" src="http://www.lainformacion.com/bbtstats/pixel.gif?category=1&entityId=LINNWS20170210_1260&rand=1947174448" />
</noscript>
</body>
</html>