<!DOCTYPE html>
<html lang="es-ES">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
            <meta name="robots" content="index,follow"/><meta name="title" content="Díaz, partidaria de extender la baja por Covid a padres de niños en cuarentena"><meta name="description" content="La ministra de Trabajo y Economía Social se ha mostrado confiada de que &quot;en breves días&quot; habrá un acuerdo para la extensión de los ERTE, sin límites de tiempo a"><meta name="keywords" content="diaz, partidaria, extender, baja, por, covid, padres, ninos, cuarentena"><meta name="news_keywords" content="diaz, partidaria, extender, baja, por, covid, padres, ninos, cuarentena"><link rel="amphtml" href="https://amp.lainformacion.com/economia-negocios-y-finanzas/diaz-partidaria-extender-baja-covid-padres-ninos-cuarentena/2815571/"><link rel="canonical" href="https://www.lainformacion.com/economia-negocios-y-finanzas/diaz-partidaria-extender-baja-covid-padres-ninos-cuarentena/2815571/"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.lainformacion.com/economia-negocios-y-finanzas/diaz-partidaria-extender-baja-covid-padres-ninos-cuarentena/2815571/"/><meta property="og:site_name" content="La Información"/><meta property="fb:app_id" content="486020081751869"/><meta property="fb:pages" content="62303362587"/><meta property="og:locale" content="es_ES"/><meta property="og:title" content="Díaz, partidaria de extender la baja por Covid a padres de niños en cuarentena"/><meta property="og:description" content="La ministra de Trabajo y Economía Social se ha mostrado confiada de que &quot;en breves días&quot; habrá un acuerdo para la extensión de los ERTE, sin límites de tiempo ante rebrotes."/><meta name="og:image" content="https://imagenes.lainformacion.com/files/og_thumbnail/uploads/imagenes/2020/09/19/la-ministra-de-trabajo-yolanda-diaz-posa-a-la-camara-durante-la-reunion-mantenida-con-los-sindicatos-en-barcelona-catalunya-espana.jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="675"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@la_informacion"/><meta name="twitter:creator" content="@la_informacion"/><meta name="twitter:url" content="https://www.lainformacion.com/economia-negocios-y-finanzas/diaz-partidaria-extender-baja-covid-padres-ninos-cuarentena/2815571/"/><meta property="twitter:title" content="Díaz, partidaria de extender la baja por Covid a padres de niños en cuarentena"/><meta name="twitter:description" content="La ministra de Trabajo y Economía Social se ha mostrado confiada de que &quot;en breves días&quot; habrá un acuerdo para la extensión de los ERTE, sin límites de tiempo ante rebrotes."/><meta name="twitter:image" content="https://imagenes.lainformacion.com/files/og_thumbnail/uploads/imagenes/2020/09/19/la-ministra-de-trabajo-yolanda-diaz-posa-a-la-camara-durante-la-reunion-mantenida-con-los-sindicatos-en-barcelona-catalunya-espana.jpeg"/><meta property="article:tag" content="Trabajo"/><meta property="article:tag" content="Gobierno"/><meta property="article:tag" content="Economia"/><meta property="article:tag" content="Cuarentena"/>            <meta http-equiv="Refresh" content="600" /><!-- Datalayer --><script>
            dataLayer = [
                    {
        "layout" : "articulo",
        "categoria_id" : "9",
        "categoria" : "economia-negocios-y-finanzas",
        "subcategoria_id" : "",
        "subcategoria" : "",
        "terciariacategoria_id" : "",
        "terciariacategoria" : "",
        "lastmodify" : "124",
        "createdby" : "124",
        "firma" : "La Información",
        "fechapublicacion" : "20200919",
        "keywords" : "diaz, partidaria, extender, baja, por, covid, padres, ninos, cuarentena",
        "noticia_id" : "2815571",
        "user_logged" : "0",
        "user_id" : "",
        "sesionCount" : "",
        "mediatype" : "imagen",
        "seotag" : "trabajo,gobierno,economia,cuarentena",
        "platform" : "desktop",
        "gaid" : "",
        "superusuario" : "",
        "kid" : ""
        }
            ];
        </script><!-- End Datalayer --><meta name="google-site-verification" content="PTFLF7TkvL5eqtDrbgzQa4CbQ8gAec41azIxA5vcCz8" /><meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" /><meta name="author" content="lainformacion.com" /><meta name="genre" content="News" /><meta name="rating" content="General" /><meta name="geo.region" content="ES" /><meta name="geo.position" content="40.416705;-3.703582" /><meta name="ICBM" content="40.416705,-3.703582" /><meta name="owner" content="lainformacion.com" /><meta name="locality" content="España, U.E." /><meta name="language" content="es" /><meta name="contributor" content="lainformacion.com" /><meta name="publisher" content="lainformacion.com" /><meta property="content:section" content="Economia-negocios-y-finanzas"/><meta property="article:publisher" content="https://www.facebook.com/lainformacion/"><meta property="article:section" content="Economía"><meta property="article:modified_time" content="2020-09-19T15:46:26+02:00"><meta property="article:published_time" content="2020-09-19T15:46:25+02:00">        <title>
                            Díaz, partidaria de extender la baja por Covid a padres de niños en cuarentena</title>
            <link rel="stylesheet" href="https://www.lainformacion.com/static/css/4fbb270.css?1600176331"/>            <script src="https://www.lainformacion.com/static/js/liBase-sync.js?1600176331"></script><script src="https://www.lainformacion.com/static/js/liLazyGeneral-sync.js?1600176331"></script><script src="https://www.lainformacion.com/static/js/liExtra-async.js?1600176331" async="async"></script><script src="https://cdns.eu1.gigya.com/js/gigya.js?apikey=3_NEUiwuZH0Px9pDaJhCSDuYH774u6HjkUf-nI2Ho0GvUoUlSX8M0uqxStHcb3LG2l" defer>
        {lang: 'es', rememberSessionExpiration: 2592000}
    </script><script src="https://www.lainformacion.com/static/js/liGigya-defer.js?1600176331" defer></script><script src="https://www.lainformacion.com/static/js/liFooter-defer.js?1600176331" defer></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-app.js" defer></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-messaging.js" defer></script><script src="https://www.lainformacion.com/static/js/liExtra-defer.js?1600176331" defer></script><script src="https://kit.fontawesome.com/1307da3e14.js" crossorigin="anonymous" async="async"></script><script>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</script><script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script><script type="didomi/javascript" data-vendor="c:vendor-prometeo">
    var _PROMETEO_MEDIA_SU=_PROMETEO_MEDIA_SU||function(){var n,o="_SUIPROMETEO",t=function(){var t=new XMLHttpRequest;t.open("GET","https://cmanager-prometeo.appspot.com/v1"),t.withCredentials=!0,t.onreadystatechange=function(){4==this.readyState&&200==this.status&&function(t){n=t||"0";var e=new Date;e.setTime(e.getTime()+2592e6),document.cookie=o+"="+n+"; expires="+e.toGMTString()+"; path=/"}(t.responseText)},t.send()};return function(){var t=document.cookie.match("(^|;)\\s*"+o+"\\s*=\\s*([^;]+)");n=t?t.pop():"0"}(),"0"===n&&t(),{read:function(){return n}}}();
  </script><script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
    (function(d,s,id,h,t){
     var js,r,djs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script');js.id =id;js.async=1;
     js.h=h;js.t=t;
     r=encodeURI(btoa(d.referrer));
     js.src="//"+h+"/pixel/js/"+t+"/"+r;
     djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','info.spxl.socy.es', 'LAINFO'));
</script><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script>
  googletag.cmd.push(function() {
    googletag.pubads().setTargeting('su_prometeo', (typeof _PROMETEO_MEDIA_SU !== 'undefined' && typeof _PROMETEO_MEDIA_SU.read === 'function') ? _PROMETEO_MEDIA_SU.read() : '-1');
  });
  </script><script>
  !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/lainformacion.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
  </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsMediaOrganization",
        "address": {
            "name": "La Información",
            "telephone":"917 015 600",
            "email": "info@lainformacion.com",
            "@type": "PostalAddress",
            "addressLocality": "Madrid, España",
            "postalCode": "28027",
            "streetAddress": "Calle Condesa de Venadito 1, planta 1ª, puerta derecha",
            "url" : "https://www.lainformacion.com" ,
            "sameAs" : ["https://www.facebook.com/lainformacion/", "https://twitter.com/la_informacion", "https://www.youtube.com/lainformacion/"]
        },
        "memberOf": [
        {
          "@type": "Organization",
          "name": "Henneo",
          "logo" : "https://www.lainformacion.com/static/images/logo-henneo.png"
        }
      ]
    }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "ReportageNewsArticle",
            "@id": "https://www.lainformacion.com/economia-negocios-y-finanzas/diaz-partidaria-extender-baja-covid-padres-ninos-cuarentena/2815571/",
            "headline": "Díaz, partidaria de extender la baja por Covid a padres de niños en cuarentena",
            "description": "La ministra de Trabajo,",
            "datePublished": "2020-09-19T15:46:25+02:00",
            "dateModified": "2020-09-19T15:46:25+02:00",
            "mainEntityOfPage": {
                "@id": "https://www.lainformacion.com/economia-negocios-y-finanzas/diaz-partidaria-extender-baja-covid-padres-ninos-cuarentena/2815571/"
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://imagenes.lainformacion.com/files/og_thumbnail/uploads/imagenes/2020/09/19/la-ministra-de-trabajo-yolanda-diaz-posa-a-la-camara-durante-la-reunion-mantenida-con-los-sindicatos-en-barcelona-catalunya-espana.jpeg",
                "width": "1200",
                "height": "675"
            },
            "author": {
                "@type": "Person",
                 "name": "La Información"
                                    ,"sameAs": ""
                            },
            "editor": {
                "@type": "Person",
                 "name": "María León"
            },
            "publisher": {
                "@type": "NewsMediaOrganization",
                "name": "La Información",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.lainformacion.com/static/images/logo-lainfo.png",
                    "width": 600,
                    "height": 60
                }
            }

        }
        </script><script src="https://www.lainformacion.com/static/js/aad3b9d.js?1600176331" type="text/javascript"></script>                                    <link rel="shortcut icon" href="https://www.lainformacion.com/static/favicon.ico?1600176331" />
                                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KWFVBGW');</script><!-- End Google Tag Manager --><script type="application/javascript">
        var page_type = "default";
                var page_id = "2815571";
            </script>    </head>
    <body     
    class=""
>
                      <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWFVBGW"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

      <!-- comScore Tag -->
  <script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "8430722" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = "https://sb.scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8189131&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->


            
        <div class="axds" id="axds-x01">
      <div class="henneoHB" id="x01"></div>
    </div>

    
            
        <div id="axds-Skyscraper">
      <div id="x31" class="henneoHB"></div>
      <div id="x41" class="henneoHB"></div>
    </div>

    
            <header class="header-main"><div id="ui-header-land" class="header-scroll-wrapper "><div class="header-primary"><div class="logo"><a href="https://www.lainformacion.com/"><img src="https://www.lainformacion.com/static/images/logo-lainformacion-white.png"></a></div><div class="search-user"><ul><li class="search"><a class="btn-search"><i class="fal fa-search"></i></a></li><li class="user" id="ui_circle_user"><i id="ui_fake_user" class="fal fa-user-circle"></i></li></ul></div><div id="ui_menu_user" class="unfold-menu menu-user" data-effect="slide" style="display: none;"><ul><li><a href="#" class="loginGigya bttn"><span>Entrar</span></a></li><li><a href="#" class="registerGigya bttn"><span>Registrarse</span></a></li></ul></div><div id="ui_logged_menu_user" class="unfold-menu menu-user" data-effect="slide" style="display: none;"><ul><li class="profileGigya bttn"><span>Mi Perfil</span></li><li class="logoutGigya bttn"><span>Salir</span></li></ul></div><div class="section-menu"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="default-menu expandable"><li class="empresas no-expandable first" itemprop="name"><h2><a href="https://www.lainformacion.com/empresas" itemprop="url"><span>Empresas</span></a></h2></li><li class="economia-negocios-y-finanzas current no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/economia-negocios-y-finanzas" itemprop="url"><span>Econom&iacute;a</span></a></h2></li><li class="mercados-y-bolsas no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/mercados-y-bolsas" itemprop="url"><span>Mercatia</span></a></h2></li><li class="espana no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/espana" itemprop="url"><span>Espa&ntilde;a</span></a></h2></li><li class="especiales no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/especiales" itemprop="url"><span>Especiales</span></a></h2></li><li class="asuntos-sociales no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/asuntos-sociales" itemprop="url"><span>Sociedad</span></a></h2></li><li class="opinion no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/opinion" itemprop="url"><span>Opini&oacute;n</span></a></h2></li><li class="arte-cultura-y-espectaculos no-expandable last" itemprop="name"><h2><a href="https://www.lainformacion.com/arte-cultura-y-espectaculos" itemprop="url"><span>Gente</span></a></h2></li></ul></nav></div><div class="unfold-menu primary-sub-menu hide"><div class="sub-menu-row"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><div class="sub-menu-block sub-menu-hamburger1"><ul class="default-hamburger1-menu expandable"><li class="empresas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/empresas" itemprop="url"><span>Empresas</span></a></li><li class="economia-negocios-y-finanzas current no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas" itemprop="url"><span>Econom&iacute;a</span></a></li><li class="mercados-y-bolsas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas" itemprop="url"><span>Mercatia</span></a></li><li class="espana no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/espana" itemprop="url"><span>Espa&ntilde;a</span></a></li></ul></div><div class="sub-menu-block sub-menu-hamburger2"><ul class="default-hamburger2-menu"><li class="asuntos-sociales no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/asuntos-sociales" itemprop="url"><span>Sociedad</span></a></li><li class="opinion no-expandable" itemprop="name"><a href="https://www.lainformacion.com/opinion" itemprop="url"><span>Opini&oacute;n</span></a></li><li class="mundo no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mundo" itemprop="url"><span>Internacional</span></a></li><li class="management no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/management" itemprop="url"><span>Nec Otium</span></a></li></ul></div><div class="sub-menu-block sub-menu-hamburger3"><ul class="default-hamburger3-menu"><li class="gentleman no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/gentleman" itemprop="url"><span>Gentleman</span></a></li><li class="practicopedia no-expandable" itemprop="name"><a href="https://www.lainformacion.com/practicopedia" itemprop="url"><span>Practicopedia</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/imagenes/" itemprop="url"><span>Fotos</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/videos/" itemprop="url"><span>V&iacute;deos</span></a></li></ul></div></nav></div><div class="sub-menu-block sub-menu-edition"></div><div class="marketplace"></div></div><div class="unfold-menu menu-search hide"><form method="get" action="https://www.lainformacion.com/busqueda/"><input class="finder-box" type="text" name="q" placeholder="¿Qué estás buscando?" onsubmit="onSearchSubmit(this);"><a class="submit-action" title="Buscar" onclick="jQuery(this).parent().submit(); return false;"><i class="fal fa-search"></i></a><a class="show-advance" onclick="jQuery(this).parent().find($('.search-advance')).toggle('slide');"><i class="fal fa-chevron-circle-down"></i> Buscador avanzado</a><div class="search-advance" style="display: none;"><fieldset><select title="Busqueda fecha/relevancia" id="busqueda-fecha" onchange="" name="sort_field"><option value>Ordenar por</option><option value="publishedAt">Fecha</option><option value="score">Relevancia</option></select></fieldset><fieldset><select title="Busqueda sección" id="busqueda-seccion" name="category" onchange=""><option value>Sección</option><option value="espana">España</option><option value="empresas">Empresas</option><option value="economia-negocios-y-finanzas">Economía</option><option value="mercados-y-bolsas">Mercados y Bolsas</option><option value="mundo">Mundo</option><option value="tecnologia">Ciencia y Tecnología</option><option value="arte-cultura-y-espectaculos">Arte</option><option value="asuntos-sociales">Sociedad</option><option value="deporte">Deporte</option><option value="estilo-de-vida-y-tiempo-libre">Estilo de Vida</option><option value="opinion">Opinión</option><option value="paginas-libres">Más Información</option><option value="practicopedia">Practicopedia</option><option value="motor">Motor</option><option value="management">Nec Otium</option><option value="especiales">Especiales</option><option value="233grados">233grados</option><option value="gentleman">Gentleman</option><option value="noticias-positivas">Noticias positivas</option><option value="branded-content">Branded Content</option></select></fieldset><fieldset><label>Desde:</label><input type="date" name="publishedAt[from]" step="1" value="Desde"></fieldset><fieldset><label>Hasta:</label><input type="date" name="publishedAt[until]" step="1" value="Hasta"></fieldset><fieldset><label class="input-check"><input type="checkbox" id="1" name="articleTypes[]" value="default"><span class="checkmark"></span><span class="text-check">Artículo</span></label><label class="input-check"><input type="checkbox" id="2" name="articleTypes[]" value="Galería"><span class="checkmark"></span><span class="text-check">Galería</span></label><label class="input-check"><input type="checkbox" id="3" name="articleTypes[]" value="Vídeo"><span class="checkmark"></span><span class="text-check">Vídeo</span></label></fieldset></div></form></div></div><div class="header-secondary"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu section-menu-small"></ul></nav></div></div><div id="ui-header-down" class="header-scroll-wrapper header-scroll-down header-fixed  " style="display: none;"><div class="header-primary header-scroll-down"><div class="logo"><a href="https://www.lainformacion.com/"><img src="https://www.lainformacion.com/static/images/logo-lainformacion-white.png"></a></div><div class="flex-container"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu"><li itemprop="name" class="selected"><h3><a itemprop="url"  href="https://www.lainformacion.com/economia-negocios-y-finanzas/"><span>Economía</span></a></h3></li></ul></nav><div class="header-secondary"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu"></ul></nav></div><h1 class="notice-title">
                        Díaz, partidaria de extender la baja por Covid a padres de niños en cuarentena
                    </h1></div><div class="social social-share"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul><li class="twitter"><a class="twitter-share" href="#"><i class="fab fa-twitter fa-fw"></i></a></li><li class="facebook"><a class="facebook-share" href="#"><i class="fab fa-facebook-f fa-fw"></i></a></li></ul></nav></div></div></div></header><script type="text/javascript">
        $(function() {

            $(document).ready(function(){
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="https://www.lainformacion.com/economia-negocios-y-finanzas/"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="'+window.location.origin +'/economia-negocios-y-finanzas/"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="https://www.lainformacion.com/economia-negocios-y-finanzas"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="'+window.location.origin +'/economia-negocios-y-finanzas"]').parent().remove();
                $('.default-menu').prepend("<li itemprop=\"name\" class=\"selected\"><a itemprop=\"url\" href=\"/economia-negocios-y-finanzas/\"><span>Economía</span></a></li>");
                var maxMenu = 6;
                $('.default-menu li').not($( ".default-menu li.primary-more" )).each(function( index, element ) {
                    maxMenu--;
                    if(maxMenu < 0){
                        $(this).remove();
                    }
                });

            });
        });
    </script>    
                                <div  id="m20-18-21"><div><main class="page-article  "><div class="axds" id="axds-Top"><div class="henneoHB" id="top"></div></div><div id="breaking_hack_destination"></div><div id="category_hack_destination"></div><div class="article-box"><section class="article-titles"><div class="supratitle-container"><h3 class="supratitle " id="m25-24-26">Reunión con los sindicatos</h3></div><div class="title"><h1 class="article-title " id="m30-29-31" itemprop="headline">Díaz, partidaria de extender la baja por Covid a padres de niños en cuarentena</h1></div><div class="article-intro " id="m35-34-36"><p id="m40-39-41" >La ministra de Trabajo y Economía Social se ha mostrado confiada de que&nbsp;&nbsp;"en breves días" habrá un acuerdo para la extensión de los ERTE, sin límites de tiempo ante rebrotes.</p></div></section><div class="container-grid-box"><section class="container-grid-cell content"><div class="article-info"><div class="social social-share"><ul><li class="facebook"><a class="facebook-share" href="#"><em class="fab fa-facebook-f fa-fw"></em></a></li><li class="twitter"><a class="twitter-share" href="#"><em class="fab fa-twitter fa-fw"></em></a></li><li class="whatsapp"><a class="whatsapp-share" href="#"><em class="fab fa-whatsapp fa-fw"></em></a></li><li class="linkedin"><a class="linkedin-share" href="#"><em class="fab fa-linkedin fa-fw"></em></a></li><li class="flipboard"><a class="flipboard-share" href="#"><em class="fab fa-flipboard fa-fw"></em></a></li></ul></div><span class="article-author"><strong>La Información</strong></span><span class="article-date">19.09.2020 - 15:46h</span></div><article class="article-body"><div class="multimedia"><div id="m45-44-46" ><div class="image-container"><div style="display: block;"><figure class="image"><img class="noLazyImage" alt="La ministra de Trabajo, Yolanda D&iacute;az, posa a la c&aacute;mara durante la reuni&oacute;n mantenida con los sindicatos, en Barcelona, Catalunya, (Espa&ntilde;a)" src="https://imagenes.lainformacion.com/files/image_606_387/uploads/imagenes/2020/09/19/la-ministra-de-trabajo-yolanda-diaz-posa-a-la-camara-durante-la-reunion-mantenida-con-los-sindicatos-en-barcelona-catalunya-espana.jpeg" ></figure><figcaption id="m64-63-65" >La ministra de Trabajo, Yolanda Díaz, posa a la cámara durante la reunión mantenida con los sindicatos, en Barcelona, Catalunya, (España)</figcaption><span class="author " id="m69-68-70">Europa Press</span></div><div style="display: none;"><div style="display: none;"><figure class="image"></figure></div></div></div></div></div><div class="article-text"><p class="paragraph " id="m97-96-98">La ministra de Trabajo,<a href="https://www.lainformacion.com/economia-negocios-y-finanzas/diaz-avanza-trabajadores-acogidos-erte-septiembre/2815165/" title="Díaz avanza que hoy son 773.000 los trabajadores acogidos a ERTE"> Yolanda Díaz</a>, ha explicado este sábado que es partidaria de <strong>extender la baja a padres de niños en cuarentena por COVID-19 </strong>pero ha señalado que este asunto se está discutiendo aún en el Gobierno y la mesa de diálogo social.</p><p class="paragraph " id="m102-101-103">En una rueda de prensa en Barcelona tras reunirse con los secretarios generales de CCOO y UGT en Cataluña, Javier Pacheco y Camil Ros, respectivamente, Díaz ha sido preguntada por la demanda del presidente de la Generalitat, Quim Torra, de dar cobertura a los padres que tengan hijos en cuarentena por un caso de COVID en el centro escolar.&nbsp;La ministra ha recordado que <strong>compete al Ministerio de Seguridad Social de José Luís Escrivá</strong>, pero ha señalado que de momento ya está "resuelta" la baja para trabajadores que se tengan que confinar.</p><p class="paragraph " id="m107-106-108">Así que lo que ahora se plantea es ampliarla en el caso de que sean los hijos los que tengan que estar en cuarentena, algo que están <strong>"discutiendo" </strong>el Gobierno y la mesa de diálogo social, en la que participan los agentes sociales y empresariales.</p><article class="media media-integrated " id="m112-111-113"><figure class="figure-box"><a href="https://www.lainformacion.com/empresas/viajes-corte-ingles-plantea-erte-hasta-agosto-2021-miles-empleados/2815560/"><img alt="Viajes El Corte Ingl&eacute;s gana 31 millones en 2016, un 18,2% menos, por el impacto del tipo de cambio" data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/image_203_157/uploads/imagenes/2020/04/27/59c8b9db4af5d.jpeg" ></a></figure><div class="media-content"><span class="title-section">Mira también</span><header><a id="m126-125-127"  href="https://www.lainformacion.com/empresas/viajes-corte-ingles-plantea-erte-hasta-agosto-2021-miles-empleados/2815560/">Viajes El Corte Inglés plantea otro ERTE hasta agosto de 2021 a 5.000 empleados</a></header></div></article><p class="paragraph " id="m145-144-146">La ministra ha añadido que "el Ministerio de Trabajo es partidario de extender esta baja a estos supuestos" y ha añadido: "La herramienta está lista y<strong> sería sencillo desplegarla</strong>".</p><p class="paragraph " id="m150-149-151">Díaz también se ha mostrado confiada de que "en breves días" habrá un <strong>acuerdo para la extensión de los ERTE</strong>, sin límites de tiempo ante rebrotes y con unos niveles de protección "como nunca", con lo que se darán "certidumbres y confianzas".</p><p class="paragraph " id="m155-154-156">La reunión con los sindicatos ha tenido lugar en un momento en el que la negociación por las condiciones de los ERTE más allá del 30 de septiembre parecen haber encallado con dos puntos de bloqueo: que la ampliación se haga solo con criterios sectoriales y el<strong> esquema de bonificaciones</strong>. Díaz ha asegurado no obstante que es "optimista" y que "en breves días" podría haber un acuerdo sobre la prolongación de los ERTE y otras  medidas de protección ante la crisis económica derivada de la pandemia de la COVID-19.</p><h2 id="m160-159-161" >Trabajan en&nbsp;"unos niveles de protección como nunca"</h2><p class="paragraph " id="m165-164-166">La ministra ha indicado que las negociaciones de la mesa de diálogo social con los agentes sociales, económicos y empresariales <strong>va "bien"</strong> y que se está trabajando en "unos niveles de protección como nunca".&nbsp;Y en este contexto ha asegurado que la voluntad del Gobierno es "dar certidumbres y confianzas, especialmente en Cataluña por la afectación en el turismo", por lo que habrá también una prestación a los "fijos discontinuos".</p><p class="paragraph " id="m170-169-171">Díaz ha afirmado asimismo que la voluntad es<strong> "bordear la legislación" laboral que dejó el PP</strong> para que, en caso de ERTE, se establezca el 70 % de la base reguladora y no el 50 %.&nbsp;También mantener los "esquemas de protección", entre ellos el "enorme acierto" que cree que suponen los "ERTE de rebrote sin límite de tiempo", porque "el virus no entiende de tiempo".</p><p class="paragraph " id="m175-174-176">Desde el inicio de la pandemia, 3,4 millones de personas se han acogido a ERTE y se han salvado 550.000 empresas, según ha cifrado la ministra, que en todo caso <strong>ha querido lanzar un mensaje de "tranquilidad"</strong> porque la situación ya "no es la de marzo".</p><p class="paragraph " id="m180-179-181">Díaz ha alabado el papel de los sindicatos, que han estado<strong> "a la altura de las circunstancias"</strong> porque están "con su pueblo" y han ejercido de "coautores" de los mecanismo de protección, desde el despliegue del teletrabajo a los ERTE.</p><p class="paragraph " id="m185-184-186">Por su parte, Pacheco ha pedido que haya un acuerdo sobre los ERTE que dé una "respuesta clara" y sirva para "superar la <strong>incertidumbre en la ciudadanía</strong>". Ros también ha abogado por un acuerdo en los ERTE, así como regular el teletrabajo y definir la "baja covid" para trabajadores con niños en cuarentena.</p></div></article><div class="module module-related-articles-bottom"><div class="composite-related-bottom " id="m190-189-191"><h3 class="module-title">Temas relacionados:</h3><div id="m195-194-196" ><br><div id="m200-199-201" ><a class="related-link page-item-link " id="m207-206-208" href="https://www.lainformacion.com/economia-negocios-y-finanzas/escriva-se-resigna-mejorar-ayudas-erte-deterioro-economia/2815418/">Escrivá se resigna a mejorar las ayudas a los ERTE por el deterioro de la economía</a></div><div id="m221-220-222" ><a class="related-link page-item-link " id="m228-227-229" href="https://www.lainformacion.com/economia-negocios-y-finanzas/datos-coste-laboral-mayor-caida-veinte-anos-coronavirus-erte/2815285/">El coste laboral se hunde un 8,3%, su mayor caída en 20 años, por la Covid</a></div><div id="m242-241-243" ><a class="related-link page-item-link " id="m249-248-250" href="https://www.lainformacion.com/espana/ceoe-estalla-diaz-escriva-enredar-meter-tijera-erte/2815263/">CEOE estalla contra Díaz y Escrivá por enredar para 'meter tijera' en los ERTE</a></div></div></div></div><div class="module module-related"><ul>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/trabajo/">
                                        Trabajo
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/gobierno/">
                                        Gobierno
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/economia/">
                                        Economia
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/cuarentena/">
                                        Cuarentena
                                    </a>
                                </h2>
                            </li></ul></div><div id="content-article-bottom-destination"></div></section><aside class="container-grid-cell article-sidebar ">
    



    
    <div  id="m20-18-21"><div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent1"></div>
    <div class="module">
                
    <div class="module-content loading " id="m30-29-31">    <div class="listing contentNews-listing latest-listing  view-list">
                    <div class="box-title">
                                Últimas noticias
                            </div>
                                
    
    <ul class="section-list">
            
            
        
                
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/mundo/muere-futbolista-disparo-funeral-beirut/2815574/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2020/09/19/mohamed-atwi.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/mundo/muere-futbolista-disparo-funeral-beirut/2815574/">Muere un futbolista tras de recibir un disparo en un funeral en Beirut</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/espana/militares-manifestacion-madrid-exigir-retribuciones-dignas/2815573/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2020/09/19/unos-200-militares-se-manifiestan-en-madrid-para-exigir-retribuciones-dignas.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/espana/militares-manifestacion-madrid-exigir-retribuciones-dignas/2815573/">Unos 200 militares se manifiestan en Madrid para exigir salarios "dignos"</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/economia-negocios-y-finanzas/diaz-partidaria-extender-baja-covid-padres-ninos-cuarentena/2815571/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2020/09/19/la-ministra-de-trabajo-yolanda-diaz-posa-a-la-camara-durante-la-reunion-mantenida-con-los-sindicatos-en-barcelona-catalunya-espana.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/economia-negocios-y-finanzas/diaz-partidaria-extender-baja-covid-padres-ninos-cuarentena/2815571/">Díaz, partidaria de extender la baja por Covid a padres de niños en cuarentena</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/espana/rodriguez-uribes-restriccion-cultura/2815570/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/files/fp/uploads/2020/09/19/el-ministro-de-cultura-en-el-festival-de-san-sebastian.r_d.2200-3257-1682.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/espana/rodriguez-uribes-restriccion-cultura/2815570/">Rodríguez Uribes: "Hay que evitar la restricción de aforos en cultura"</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/asuntos-sociales/intervenidos-millones-euros-operacion-antidroga-contra-blanqueo-capitales/2815569/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2020/05/30/5e8296157b19c.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/asuntos-sociales/intervenidos-millones-euros-operacion-antidroga-contra-blanqueo-capitales/2815569/">Intervenidos 6 millones en la operación antidroga contra blanqueo de capitales</a>
    </h3>

                                                                </div>
    </article>


        
        </ul>


                                                                    </div>
</div></div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent2"></div>
    <div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent3"></div>
    <div class="module">
                
    <div class="module-content loading " id="m46-45-47">    <div class="listing contentNews-listing latest-listing empresas-listing category-listing  view-list">
                    <div class="box-title">
                                
                            </div>
                                
    
    <ul class="section-list">
            
            
        
                
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/empresas/viajes-corte-ingles-plantea-erte-hasta-agosto-2021-miles-empleados/2815560/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2020/04/27/59c8b9db4af5d.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/empresas/viajes-corte-ingles-plantea-erte-hasta-agosto-2021-miles-empleados/2815560/">Viajes El Corte Inglés plantea otro ERTE hasta agosto de 2021 a 5.000 empleados</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/empresas/concentracion-bancaria-fusion-caixabank-bankia/2815441/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2020/09/16/vista-de-una-oficina-de-bankia-y-otra-de-caixabank-en-el-centro-de-lhospitalet-barcelona.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/empresas/concentracion-bancaria-fusion-caixabank-bankia/2815441/">Así queda la concentración bancaria tras la fusión de Caixabank y Bankia</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/empresas/hidrogeno-clave-transicion-energetica-9-000-millones-en-juego/2815536/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2017/09/15/59bc06a0197b2.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/empresas/hidrogeno-clave-transicion-energetica-9-000-millones-en-juego/2815536/">¿Es el hidrógeno clave en una transición energética con 9.000 millones en juego?</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/empresas/telecos-tasa-operadores-critican-tecnologicas-google-facebook/2815528/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2020/09/12/la-vicepresidenta-de-asuntos-economicos-nadia-calvino.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/empresas/telecos-tasa-operadores-critican-tecnologicas-google-facebook/2815528/">Las telecos ponen en solfa la tasa a las tech y creen que es un "brindis al sol"</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/empresas/fusion-caixa-bankia-papel-institucional-goiri/2815491/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2020/09/18/goirigolzarri-y-gortazar.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/empresas/fusion-caixa-bankia-papel-institucional-goiri/2815491/">Goiri pactó ser 'chairman' en apenas un día con plenos poderes para Gortázar</a>
    </h3>

                                                                </div>
    </article>


        
        </ul>


                                                                    </div>
</div></div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent4"></div>
    <div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent5"></div>
        <div class="axds-lane last-lane axds-lane-child">
        
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

    </div></div>
</aside></div></div><div class="axds" id="axds-Bottom"><div class="henneoHB" id="bottom"></div></div></main></div></div>
                <div id="category_hack_origin" class="hide">
            
        </div>
                    
                        <div id="content-article-bottom">
            <div id="content-blockContent1"></div>
            
            <span class="show-comments" ><i class="fal fa-chevron-circle-down"></i>Mostrar comentarios</span>
        <div class="module module-comments module-lined" style="display: none">
            <span class="title">Comentarios</span>
                                        
                                                
                            <span class="gigyaComment"
                      data-stream-id="2815571"
                      data-category-id="Noticias"
                      data-stream-slug="economia-negocios-y-finanzas/diaz-partidaria-extender-baja-covid-padres-ninos-cuarentena/2815571/"
                >
                </span>
                <div id="gigyaCommentsWrapperDiv" ></div>
                    </div>
    
            <div id="content-blockContent2"></div>

                                </div>
        

            <footer><div class="footer-wrapper" xtcz="footer"><a class="logo-footer" itemprop="url"  href="https://www.henneo.com/" target="_blank" title="Grupo Henneo"></a><section class="info-container"><a href="https://www.lainformacion.com/" class="footer-logo"><img src="https://www.lainformacion.com/static/images/logo-lainformacion-black-small2.png" alt="La Información"></a><div class="copyright-container"><div class="copyright"><p class="copyright-text" id="p54-m167-166-168">La Información. Calle Condesa de Venadito nº 1, Planta 1ª. Madrid, 28027, España</p></div><div class="footer-social"><p class="copyright-text">Síguenos también en:</p><ul class="footer-social"><li class="social-item"><a href="https://www.facebook.com/lainformacion" rel="nofollow" target="_blank" class="link"><i class="fab fa-facebook-f"></i></a></li><li class="social-item"><a href="https://twitter.com/la_informacion" rel="nofollow" target="_blank" class="link"><i class="fab fa-twitter"></i></a></li><li class="social-item"><a href="https://es.linkedin.com/company/lainformacion.com" rel="nofollow" target="_blank" class="link"><i class="fab fa-linkedin-in"></i></a></li><li class="social-item"><a href="https://www.instagram.com/lainformacion/" rel="nofollow" target="_blank" class="link"><i class="fab fa-instagram"></i></a></li></ul></div></div></section><nav class="footer-menu-category" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="menu"><li itemprop="name" class="menu-list sections"><h4 class="title-secc">Secciones</h4><div class="col-izq"><ul class="footer-secciones-menu expandable"><li class="empresas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/empresas" itemprop="url"><span>Empresas</span></a></li><li class="economia-negocios-y-finanzas current no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas" itemprop="url"><span>Econom&iacute;a</span></a></li><li class="opinion no-expandable" itemprop="name"><a href="https://www.lainformacion.com/opinion" itemprop="url"><span>Opini&oacute;n</span></a></li><li class="espana no-expandable" itemprop="name"><a href="https://www.lainformacion.com/espana" itemprop="url"><span>Espa&ntilde;a</span></a></li><li class="mundo no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mundo" itemprop="url"><span>Internacional</span></a></li><li class="tecnologia no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tecnologia" itemprop="url"><span>Tecnolog&iacute;a</span></a></li><li class="practicopedia no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/practicopedia" itemprop="url"><span>Practicopedia</span></a></li></ul></div><div class="col-der"><ul class="footer-secciones2-menu"><li class="mercados-y-bolsas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas" itemprop="url"><span>Mercatia</span></a></li><li class="deporte no-expandable" itemprop="name"><a href="https://www.lainformacion.com/deporte" itemprop="url"><span>Deporte</span></a></li><li class="arte-cultura-y-espectaculos no-expandable" itemprop="name"><a href="https://www.lainformacion.com/arte-cultura-y-espectaculos" itemprop="url"><span>Cultura</span></a></li><li class="estilo-de-vida-y-tiempo-libre no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estilo-de-vida-y-tiempo-libre" itemprop="url"><span>Vida</span></a></li><li class="management no-expandable" itemprop="name"><a href="https://www.lainformacion.com/management" itemprop="url"><span>Nec Otium</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/ultimas-noticias/" itemprop="url"><span>&Uacute;ltimas noticias</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Temas</h4><div class="link-list"><ul class="footer-temas-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/tags/pensiones/" itemprop="url"><span>Pensiones</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/irph-indice-de-referencia-de-prestamos-hipotecarios/" itemprop="url"><span>IRPH</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/trucos-para-ahorrar/" itemprop="url"><span>Trucos para ahorrar</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/vivienda/" itemprop="url"><span>Vivienda</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/declaracion-de-la-renta/" itemprop="url"><span>Declaraci&oacute;n de la renta</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/hipotecas/" itemprop="url"><span>Hipotecas</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/tags/sucesos/" itemprop="url"><span>Sucesos</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Servicios</h4><div class="link-list"><ul class="footer-servicios-1-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas/indices-cotizaciones/#!/Over" itemprop="url"><span>Cotizaciones</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/podcast-economia/" itemprop="url"><span>Podcasts</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/rss/" itemprop="url"><span>RSS</span></a></li><li class="link external no-expandable last" itemprop="name"><a href="https://mailchi.mp/lainformacion.com/suscripcion-boletin/" target="_blank" itemprop="url"><span>Suscr&iacute;bete al bolet&iacute;n</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Corporativo</h4><div class="link-list"><ul class="footer-corporativo-menu"><li class="link external no-expandable first" itemprop="name"><a href="https://www.bluemedia.es/" target="_blank" itemprop="url"><span>Publicidad</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.20minutos.es/" target="_blank" itemprop="url"><span>20minutos</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.heraldo.es/" target="_blank" itemprop="url"><span>Heraldo</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://cinemania.20minutos.es/" target="_blank" itemprop="url"><span>Cineman&iacute;a</span></a></li><li class="link external no-expandable last" itemprop="name"><a href="https://henneoprintingservices.com/" target="_blank" itemprop="url"><span>Henneo Printing Services</span></a></li></ul></div></li></ul></nav></div><div class="legal-footer"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="footer-legal-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/estaticos/aviso-legal-y-condiciones-de-uso/" itemprop="url"><span>Aviso legal y condiciones de uso</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/politica-de-privacidad/" itemprop="url"><span>Pol&iacute;tica de privacidad</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/politica-de-cookies/" itemprop="url"><span>Pol&iacute;tica de cookies</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/contacto/" itemprop="url"><span>Contacto</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/estaticos/quienes-somos/" itemprop="url"><span>Qui&eacute;nes somos</span></a></li></ul></nav></div><div class="footer-copyright"><p><div  id="m20-18-21"><div class="copyright-text"><p id="m25-24-26" >La Información. Calle Condesa de Venadito nº 1, Planta 1ª. Madrid, 28027, España<br></p></div></div></p></div></footer>                        </body>
</html>


