<!DOCTYPE html>
<html>
    <head>
                <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        
        <meta name="viewport" content="width=device-width, user-scalable=yes" />


        <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "Organization",
          "address": {
          "name":"La Información",
          "telephone":"91 766 81 17",
          "email": "info@lainformacion.com",
            "@type": "PostalAddress",
            "addressLocality": "Madrid, España",
            "postalCode": "28027",
            "streetAddress": "Calle Condesa de Venadito 1, planta 1ª, puerta derecha"
          },
            "memberOf": [
            {
              "@type": "Organization",
              "name": "Henneo"
            }
          ]
        }
        </script>

                    <link rel="manifest" href="/manifest.json">
        
                

                                                            <meta http-equiv="Refresh" content="600" />
                                    
        <meta name="author" content="LaInformacion"/>

        <meta name="genre" content="News"/>

        <meta name="google" content="notranslate"/>

        <meta name="language" content="spanish"/>



                <meta name="robots" content="index,follow"/>

    

            <meta name="twitter:card" content="summary_large_image"/>

        <meta name="twitter:site" content="@la_informacion"/>

        <meta name="twitter:creator" content="@la_informacion"/>

                <meta name="twitter:title" content="El Gobierno estudia eliminar el despido por estar enfermo en su reforma laboral"/>

            <meta name="twitter:description" content="El TC podría declararlo inconstitucional. Mientras, el Ejecutivo piensa ya en introducir este cambio en su Estatuto de los Trabajadores del siglo XXI."/>

    
                            <meta name="twitter:image" content="https://www.lainformacion.com/files/og_thumbnail/uploads/2018/10/17/5bc788a5aaae0.jpeg"/>

            
            <link href="https://www.lainformacion.com/files/og_thumbnail/uploads/2018/10/17/5bc788a5aaae0.jpeg" rel="image_src">
        <link href="https://www.lainformacion.com/economia-negocios-y-finanzas/gobierno-estudia-eliminar-despido-absentismo-reforma-laboral/6512145/" rel="canonical">
            


                                                        <link rel="amphtml" href="https://amp.lainformacion.com/economia-negocios-y-finanzas/gobierno-estudia-eliminar-despido-absentismo-reforma-laboral/6512145/">
                            <meta property="og:type" content="article"/>

            <meta property="og:site_name" content="La Información"/>

            <meta property="fb:app_id" content="486020081751869"/>

            <meta property="fb:admins" content="62303362587"/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:locale:alternate" content="es_ES"/>


            <meta name="keywords" content="trabajadores, absentismo, laboral, despido">
    
    
    
                
    
                
    
                
    
                
    <meta name="description" content="El TC podría declararlo inconstitucional. Mientras, el Ejecutivo piensa ya en introducir este cambio en su Estatuto de los Trabajadores del">


                        <meta property="og:title" content="El Gobierno estudia eliminar el despido por estar enfermo en su reforma laboral"/>

                <meta property="og:url" content="https://www.lainformacion.com/economia-negocios-y-finanzas/gobierno-estudia-eliminar-despido-absentismo-reforma-laboral/6512145"/>

    
                        <meta property="og:description" content="El TC podría declararlo inconstitucional. Mientras, el Ejecutivo piensa ya en introducir este cambio en su Estatuto de los Trabajadores del siglo XXI."/>

    
                                    <meta property="og:image" content="https://www.lainformacion.com/files/og_thumbnail/uploads/2018/10/17/5bc788a5aaae0.jpeg"/>

                    <meta property="og:image:width" content="1200"/>

                    <meta property="og:image:height" content="675"/>

                    <meta property="og:image:type" content="image/jpeg"/>

            
        
                                <meta property="article:tag" content="PSOE"/>

                            <meta property="article:tag" content="Trabajo"/>

                            <meta property="article:tag" content="laboral"/>

                            <meta property="article:tag" content="Reforma Laboral"/>

                            <meta property="article:tag" content="Unidas Podemos"/>

            
        <title>                                                                                    REFORMA LABORAL - El Gobierno estudia eliminar el despido por estar enfermo en su reforma laboral - Economía - Diario La Informacion
    </title>
                    
            <link rel="stylesheet" href="/css/d1686b9.css?1568032718" />
    




                            <script type="application/javascript">
                var section_ads = "section-economia-negocios-y-finanzas";
            </script>
        
                    <script type="application/javascript">
                var pruebas_pre = false;
            </script>
        
                                                                                                                <script type="application/javascript">
            var tags_ads = "PSOE,Trabajo,laboral,Reforma Laboral,Unidas Podemos";
        </script>
        
                                    <script type="application/javascript">
            var page_type = "default";
                            var page_id = "6512145";
            
        </script>
        
                    <script>
        var gdprAppliesGlobally = true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
    </script>

    <script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

    <script>
        var didomiConf = {
            apiKey: "6e7011c3-735d-4a5c-b4d8-c8b97a71fd01",
            name: "lainformacion",
            logoUrl: "https://www.lainformacion.com/images/logo-lainformacion-black-small.png",
            privacyPolicyURL: "https://www.lainformacion.com/politica-privacidad.html"
        };
    </script>
        <script src="/js/global_didomi.js?1568032718" type="text/javascript"></script>
    
        


    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        if(typeof window.shareImagesGigya == 'undefined') window.shareImagesGigya = {};
        shareImagesGigya.ico_facebook = '/bundles/lainformacioncms/images/ico_facebook.png?1568032718';
        shareImagesGigya.ico_twitter = '/bundles/lainformacioncms/images/ico_twitter.png?1568032718';
        shareImagesGigya.ico_whatsapp = '/bundles/lainformacioncms/images/ico_whatsapp.png?1568032718';
        shareImagesGigya.ico_google_plus = '/bundles/lainformacioncms/images/ico_google.png?1568032718';
        shareImagesGigya.ico_linkedin = '/bundles/lainformacioncms/images/ico_linkedin.png?1568032718';
        shareImagesGigya.ico_share_plus = '/bundles/lainformacioncms/images/ico_plus.png?1568032718';
    </script>

        <script src="/js/global.js?1568032718" type="text/javascript"></script>

        <script type="text/javascript">

            $(document).ready(function(){
                $('.ui-lazy').lazy({
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    bind: 'event',
                    visibleOnly: true,
                });
            });

        </script>

        <script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
            $(document).ready(
                (function(d,s,id,h,t){
                    var js,r,djs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                    js = d.createElement('script');js.id =id;js.async=1;
                    js.h=h;js.t=t;
                    r=encodeURI(btoa(d.referrer));
                    js.src="//"+h+"/pixel/js/"+t+"/"+r;
                    djs.parentNode.insertBefore(js, djs);
                }(document, 'script', 'dogtrack-pixel','info.spxl.socy.es', 'LAINFO'))
            );
    </script>

    <script type="didomi/javascript" data-vendor="c:vendor-prometeo">
        var _PROMETEO_MEDIA_SU=_PROMETEO_MEDIA_SU||function(){var n,o="_SUIPROMETEO",t=function(){var t=new XMLHttpRequest;t.open("GET","https://cmanager-prometeo.appspot.com/v1"),t.withCredentials=!0,t.onreadystatechange=function(){4==this.readyState&&200==this.status&&function(t){n=t||"0";var e=new Date;e.setTime(e.getTime()+2592e6),document.cookie=o+"="+n+"; expires="+e.toGMTString()+"; path=/"}(t.responseText)},t.send()};return function(){var t=document.cookie.match("(|;)\\s*"+o+"\\s*=\\s*([;]+)");n=t?t.pop():"0"}(),"0"===n&&t(),{read:function(){return n}}}();
    </script>


    
        <script src="/js/modal_slider.js?1568032718" type="text/javascript"></script>
    
        <script type="text/javascript" src="/javascripts/jquery.bxslider.js"></script> 


                    
        <script src="/js/global_ads.js?1568032718" type="text/javascript"></script>
            
                    <script src="/js/3369f5a.js?1568032718" type="text/javascript"></script>
            
        <script src="/js/global_public.js?1568032718" type="text/javascript"></script>
    
                            <script type="text/javascript" src="/static/headerjs/article/economia-negocios-y-finanzas"></script> 


    <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_NEUiwuZH0Px9pDaJhCSDuYH774u6HjkUf-nI2Ho0GvUoUlSX8M0uqxStHcb3LG2l">
        {
            lang: 'es',
            sessionExpiration: -2
        }
    </script>
    <script>
        function showProfileUpdateScreen() {
            var params = {};
            params['startScreen'] = 'gigya-update-profile-screen';
            params['screenSet'] = 'LaInformacion-ProfileUpdate';

            // API de Gigya que muestra la pantalla de actualización de perfil
            gigya.accounts.showScreenSet(params);
        }
    </script>



        <script src="/js/b37068d.js?1568032718" type="text/javascript"></script>
                                    
        

    
        

    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id": "https://www.lainformacion.com/economia-negocios-y-finanzas/gobierno-estudia-eliminar-despido-absentismo-reforma-laboral/6512145"
        },
          "headline": "El Gobierno estudia eliminar el despido por estar enfermo en su reforma laboral",
          "image": {
            "@type": "ImageObject",
            "url": "https://www.lainformacion.com/files/og_thumbnail/uploads/2018/10/17/5bc788a5aaae0.jpeg",
            "width": 800,
            "height": 800
        },
          "datePublished": "2019-09-10T04:30:00+02:00",
          "dateModified": "2019-09-10T04:30:00+02:00",
          "author": {
            "@type": "Person",
            "name": "Cristina Alonso"
        },
          "publisher": {
            "@type": "Organization",
            "name": "La Información",
            "logo": {
              "@type": "ImageObject",
              "url": "https://www.lainformacion.com/images/logo-lainformacion-black-small.png",
              "width": 600,
              "height": 60
          }
        },
        "description": "El TC podría declararlo inconstitucional. Mientras, el Ejecutivo piensa ya en introducir este cambio en su Estatuto de los Trabajadores del siglo XXI."
      }

    </script>


                                <link rel="shortcut icon" href="/favicon.ico?1568032718" />
                        
                                                                                                                                
                                                                
                                                            
            
                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        
                                                    
        
                            
        <!-- Datalayer -->
        <script>
            dataLayer = [{
                'layout' : 'articulo',
                'lastmodify' : '3',
                'createdby' : '116',
                'fechapublicacion' : '20190910',
                'categoria' : 'economia-negocios-y-finanzas',
                'categoria_id' : '9',
                'subcategoria' : 'economia-negocios-y-finanzas',
                'subcategoria_id' : '9',
                'keywords' : 'trabajadores, absentismo, laboral, despido',
                'noticia_id' : '6512145',
                'firma' : 'Cristina Alonso',
                'user_logged' : '0',
                'user_id' : '',
                'sesionCount' : '1',
                'mediatype' : 'imagen',
                'seotag' : 'PSOE,Trabajo,laboral,Reforma Laboral,Unidas Podemos',
                'platform' : '',
                'gaid' : '',
                'su' : '',
                'kid' : ''
            }];
        </script>
        <!-- End Datalayer -->

        <script>

            function createCookie(name,value) {
                document.cookie = name+"="+value+"; path=/";
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0)==' ') c = c.substring(1,c.length);
                    if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
                }
                return null;
            }

            function setViewPort(wideWidth, limitWidth) {
                if(checkMobile()) {
                    var eViewPort = document.getElementsByName('viewport')[0];
                    var winWidth = document.documentElement.clientWidth;
                    var vpWidth;
                    if (winWidth >= limitWidth && winWidth < wideWidth) {
                        vpWidth = wideWidth;
                        eViewPort.content = 'width=' + vpWidth;
                    }
                }
            }
            setViewPort(1024, 720);

            function checkMobile() {
                var check = false;
                (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
                return check;
            };
        </script>

                    <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWFVBGW');</script><!-- End Google Tag Manager -->
        
    </head>
    <body class="article-page"     
    class="article-page section-economia-negocios-y-finanzas"
>
                    <!-- Google Tag Manager (noscript) -->
            <noscript><iframe
                        src="https://www.googletagmanager.com/ns.html?id=GTM-KWFVBGW"
                        height="0" width="0"
                        style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        
                    <div class="posrel"><div width="100%" class="ad-unit x01" id="x01"></div></div>

            <div class="posrel"><div width="100%" class="ad-unit skin" id="skin"></div></div>

            <script>
                if(window.innerWidth<=480) {
                    googletag.cmd.push(function() {googletag.display("x01");});
                }else{
                    googletag.cmd.push(function() {googletag.display("skin");});
                }
            </script>
        
        
    <div id="main-container" class="main-container">
                                    <div class="posrel"><div width="100%" class="ad-unit sky_izq" id="sky_izq"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("sky_izq");});</script>
    
                <div class="posrel"><div width="100%" class="ad-unit sky_der" id="sky_der"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("sky_der");});</script>
    
                    
                    
        
                                <header class="header-default header-category">

    <div class="top-header">

        <div class="left-side">
                <div class="header-breadcrumbs">
        <a href="/" class="">Home</a>

                                <span class="fa fa-chevron-right"></span>
            <a href="/economia-negocios-y-finanzas">Economía</a>
        
    </div>
        </div>

        <div class="search-box-header">
            <span class="fa fa-search search-icon"></span>

            <div class="search-box-form">
                <form method="GET" action="/busqueda" name="search_form">
                    <input class="search-input" type="text" name="q" placeholder="¿Qué estas buscando?" autocomplete="off">
                    <span class="fa fa-search search-icon search-icon-form"></span>
                    <span class="fa fa-times close-icon"></span>
                </form>
            </div>
        </div>

        <div class="user-info-header">
            <div class="notLoggedGigya">
                <a class="loginGigya" href="#">INICIAR SESIÓN</a>
                <a class="registerGigya" href="#">REGISTRARSE</a>
            </div>
            <div class="loggedGigya">
                <a onclick="showProfileUpdateScreen()"><span id="userName"></span></a>
                <a class="logoutGigya" href="#"> - SALIR</a>
            </div>
        </div>

        <div class="currentDate">
            <span>Martes, 10.09.2019 - 06:33 h</span>
        </div>

    </div>

    <div class="middle-header">
        <span class="stiker-header"></span>
        <div class="hamburger-menu">
            <span class="hamburger-menu-icon"></span>
            <div class="hamburger-menu-content">

                <div class="search-box-hambur">
                    <div class="search-box-form">
                        <form method="GET" action="/busqueda" name="search_form">
                            <input class="search-input" type="text" name="q" placeholder="¿Qué estas buscando?" autocomplete="off">
                            <span class="fa fa-search search-icon search-icon-form"></span>
                        </form>
                    </div>
                </div>

                <div class="hamburger-menu-content-rendered">
                    <ul class="default-hamburger1-menu">
  <li class="homepage first" itemprop="name">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="empresas" itemprop="name">
    <a href="/empresas/" itemprop="url">Empresas</a>
  </li>
  <li class="economia-negocios-y-finanzas" itemprop="name">
    <a href="/economia-negocios-y-finanzas/" itemprop="url">Economía</a>
  </li>
  <li class="link" itemprop="name">
    <a href="https://www.lainformacion.com/mercados-y-bolsas/indices-cotizaciones/#!/Overview/" itemprop="url">Mercatia</a>
  </li>
  <li class="espana last" itemprop="name">
    <a href="/espana/" itemprop="url">España</a>
  </li>
</ul>


                    <ul class="default-hamburger2-menu">
  <li class="link first" itemprop="name">
    <a href="https://www.lainformacion.com/asuntos-sociales/" itemprop="url">Sociedad</a>
  </li>
  <li class="opinion" itemprop="name">
    <a href="/opinion/" itemprop="url">Opinión</a>
  </li>
  <li class="mundo" itemprop="name">
    <a href="/mundo/" itemprop="url">Internacional</a>
  </li>
  <li class="management last" itemprop="name">
    <a href="/management/" itemprop="url">Nec Otium</a>
  </li>
</ul>


                    <ul class="default-hamburger3-menu">
  <li class="en-otra-orbita first" itemprop="name">
    <a href="/en-otra-orbita/" itemprop="url">En Otra Órbita</a>
  </li>
  <li class="deporte" itemprop="name">
    <a href="/deporte/" itemprop="url">Deporte</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/fotogalerias/" itemprop="url">Fotos</a>
  </li>
  <li class="videos last" itemprop="name">
    <a href="/videos/" itemprop="url">Videos</a>
  </li>
</ul>


                </div>
            </div>

        </div>

                    <a href="/economia-negocios-y-finanzas" class="header-category-title">Economía</a>
            <a href="/" class="header-logo-right"><img src="https://www.lainformacion.com/images/logo-lainformacion-small.png" alt="La Información" /></a>


        <div class="header-mobile-icons">
            <span class="fa fa-user loginGigya"></span>
            <span class="fa fa-search mobile-search-icon"></span>
        </div>

    </div>

    <div class="home-board board14 board14html board14htmltop">
        <div class="">
            
            
        </div>
    <div id="ticker-bar"></div>
<script type="text/javascript"> 
	$(document).ready(function(){
$('.logo-footer').attr('target', '_blank');
		$('.modules-ads-container').css('margin-top', '10px');

	});

	if(window.location.pathname == '' || window.location.pathname == '/'){ 

	    if ($(window).width() < 720){

			if($('.board14htmltop')){
		        $('.board14htmltop').insertAfter('.header-default');
		        $( window ).scroll(function() {
			        if($('.header-default').hasClass('sticky')){
					  $('.board14htmltop').show();
					  $('#ticker-bar').show();
			        }
				});
		    }
		}

		LaPulse.tickerBar("ticker-bar");

	}else{
		$('.board14htmltop').css('display', 'none')
	}
</script><div class="hidden" src="https://www.lainformacion.com/especiales/widgetmercatia/ticker_bar.html"></div>
</div>

    
</header>

            
        <div class="page-content">

                                                                                                                                        <div class="posrel"><div width="100%" class="ad-unit top" id="top"></div></div>
            <script type="application/javascript">
            $(document).ready(function() {
                if (isMobile()){
                    var adTop = $('.ad-unit.top').parent();
                    $('#main-container').before(adTop);
                }
                googletag.cmd.push(function() {googletag.display("top");});
            });
        </script>
    
                                                
                                                                    
            
            <div class="modules">
        <div class="urgent-flow hidden">
            <div class="box-content clearfix">
                    <div class="boardurgente trk-bloque0">
                        <div class="box1 box box1254">
                            
                            
                        <div id="p3-m23665-23664-23666">
    
<article class="main-module flow urg-red" id="m23669-23668-23670"><div class="flow-detail_red">
            <strong class="flow-title_red">
                
            <a id="m23673-23672-23674" class="flow-summary_red">DEPORTES</a></strong>
           
        <a id="m23678-1-23679" class="page-link" href="/management/nadal-federer-djokovic-quien-es-el-mejor-tenista-de-todos-los-tiempos/6512191">Nadal, Federer y Djokovic: ¿quién es el mejor tenista de todos los tiempos?</a>
</div>
    </article>
</div>
</div>
                    </div>
            </div>
        </div>
    </div>

            
                        
        

    
    <div style="display: none" id="article-published-at-date" data-published-at-date="martes, 10 septiembre 2019, 04:30"></div>

    
    <article default class="article default" data-history-state="0" data-scroll-url="/economia-negocios-y-finanzas/gobierno-estudia-eliminar-despido-absentismo-reforma-laboral/6512145" data-title="El Gobierno estudia eliminar el despido por estar enfermo en su reforma laboral" id="article-6512145" xmlns="http://www.w3.org/1999/html"><div style="display: none" id="page-author-name" data-page-author-name="Cristina Alonso"></div>
        
        <div class="top-content">

            
                                                        <div class="article-patrocinado">
                        
                    </div>
                    <div class="supratitle-container">
                    
                    <span class="supratitle " id="p6512145-m500-499-501">El absentismo, causa objetiva</span>
</div>
                
                                <div class="title-container">
                    
                <h1 class="title " id="p6512145-m505-504-506">El Gobierno estudia eliminar el despido por estar enfermo en su reforma laboral</h1>
</div>
                
                                    <div class="epigraph-container">
                        
                    <p class="epigraph " id="p6512145-m510-509-511">El TC podría declararlo inconstitucional. Mientras, el Ejecutivo piensa ya en introducir este cambio en su Estatuto de los Trabajadores del siglo XXI.<br></p>
</div>
                
                                                        <div class="article-related-list">
                        
                    <div class="composite-label-title related-page " id="p6512145-m515-514-516">
                            
                        <a id="m519-518-520" class="related-link page-item-link content-title content-title-labeled " href="/espana/sanchez-psoe-reforma-laboral-smi-impuestos/6511487">Sánchez propondrá una reforma laboral 'bis' y subir el SMI en su oferta definitiva</a>
</div>
</div>
                
            
        </div>

                    <div class="main-media-container">
                

                

            </div>
        
        <div class="article-content">
                                                    <div class="content-media-container">
                    

                <div class="content-media " id="p6512145-m526-525-527">

    <div class="article-info-container">
        

    <div class="article-info " id="m530-529-531">
    <div class="publish-info">
        <div class="follow-arrow">
            <span>SEGUIR</span>
        </div>
        <div class="author-location">
            <div class="author">
                <span></span>
            </div>
                    </div>
        <div class="published-date">
            <span></span>
        </div>
    </div>

        

    <div class="share-options">
        <span class="share-title"></span>        <div class="shareBarGigya">
            <ul class="shareGigya_toolbox">
<li class="share-option facebook sharrre">
                    <span class="fa fa-facebook sharrre"></span>
                </li>
                <li class="share-option twitter sharrre">
                    <span class="fa fa-twitter sharrre"></span>
                </li>
                <li class="share-option linkedin">
                    <span class="fa fa-linkedin"></span>
                </li>
                <li class="share-option whatsapp">
                    <span class="fa fa-whatsapp"></span>
                </li>
                <li class="share-option whatsapp-desktop">
                    <span class="fa fa-whatsapp"></span>
                </li>
                <li class="share-option flipboard sharrre">
                    <span class="fa fa-flipboard"><img src="/images/flipboard.png"></span>
                </li>
                <li class="share-option more">
                    <span class="fa fa-plus"></span>
                </li>
            </ul>
</div>
    </div>

<div id="m539-1-540" class="hidden-module ">Introduzca el texto aquí</div>
</div>
</div>

    <div class="media-modules">
        

        

        

        
    <div class="composite-captioned-image   wf_module gradient-on " id="m545-1-546">

            <div class="image-container">

                                    
                
                
                
            <figure id="m549-548-550" class="image "><img   srcset="" alt="Foto Pedro Sánchez y Magdalena Valerio / EFE" data-type="src" class="ui-lazy" src="/files/article_default_content/uploads/2018/10/17/5bc788a5aaae0.jpeg" style="display: inline;"></figure><figcaption id="m555-1-556" class="caption ">El Gobierno estudia eliminar el despido por estar enfermo en su reforma laboral. / EFE</figcaption>
</div>

        </div>
</div>

</div>
</div>
            
            
                                        <div class="content-modules">

                                            <div class="mobile-ads mobile-ads-first">
                            
                        </div>
                    
                    
                    


                                                                <div class="posrel"><div width="100%" class="ad-unit intext" id="intext"></div></div>

                        <script type="application/javascript">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</script>

                                        

                                        

                                        

                                        

                    
                    

                                        

                                        

                                        

                                        

                                        

                                        

                    
                    

                    
                    

                <p class="paragraph " id="p6512145-m563-562-564">El <b>despido objetivo por absentismo</b> podría tener los días contados. La regulación actual ofrece a los empresarios la posibilidad de despedir a un trabajador con una indemnización 'barata' de 20 días por año trabajado por <b>faltas de asistencia reiteradas, incluso aunque sean justificadas por una enfermedad.</b> Y este es precisamente uno de los aspectos más "lesivos" de la reforma laboral del PP que quiere tumbar el Gobierno de Pedro Sánchez por considerarlo "discriminatorio", según ha podido confirmar <a href="https://www.lainformacion.com/">La Información</a> a través de fuentes del PSOE.</p>
<p class="paragraph " id="p6512145-m622-1-623">Con esta modificación que se pretende introducir en el futuro <b>Estatuto de los Trabajadores del siglo XXI </b>–así es como han bautizado en el Gobierno a su contrarreforma laboral– el Ejecutivo se adelantaría al <b>Tribunal Constitucional (TC)</b>, que precisamente estudia en estos momentos si este tipo de extinción del contrato de trabajo es contraria a los derechos fundamentales. Y, de paso, hace <b>otro guiño más a Unidas Podemos</b>, pues esta es una de las propuestas de la formación morada para alcanzar un acuerdo programático que garantice la investidura de <b>Pedro Sánchez </b>en dos semanas y evite la repetición de las elecciones en noviembre.</p>
<div class="composite-label-title related-page-see-also " id="p6512145-m627-2-628">
                        <div class="see-also-image-container" itemtype="http://schema.org/NewsArticle">
                            
                        <figure id="m631-630-632" class="see-also-image "><img   srcset="" alt="INCAPACIDAD TEMPORAL GASTO" data-type="src" class="ui-lazy" src="/files/image_203_157/uploads/2019/09/05/5d70e04f8d571.png" style="display: inline;"></figure>
</div>

                        <div class="module-label">Mira también</div>

                        

                    <a id="m637-1-638" class="related-link page-item-link content-title content-title-labeled " href="/economia-negocios-y-finanzas/gasto-bajas-laborales-absentismo/6511901">El gasto en bajas sube un 12% y tumba el plan de Valerio para atajar el absentismo</a>
</div>
<p class="paragraph " id="p6512145-m644-3-645">Hay que recordar que esta modalidad de despido está regulada en el <a href="https://www.boe.es/boe/dias/2015/10/24/pdfs/BOE-A-2015-11430.pdf">artículo 52.d del Estatuto de los Trabajadores</a>. Permite al empresario extinguir el contrato de un trabajador por causas objetivas, es decir, con una indemnización de 20 días por año trabajado, ante faltas de asistencia al trabajo que aunque estén justificadas sean intermitentes. Si bien estas ausencias deben alcanzar <b>el 20% de las jornadas hábiles en dos meses consecutivos</b>, siempre que el total de faltas de asistencia en los doce meses anteriores alcance el 5% de las jornadas hábiles, o el 25% en cuatro meses discontinuos dentro de un periodo de doce meses.</p>
<p class="paragraph " id="p6512145-m649-4-650">Ahora este tipo de despido objetivo está en el punto de mira y si no lo liquida el Gobierno por voluntad propia <b>podría verse forzado a hacerlo por el TC</b>, que tiene sobre la mesa una cuestión de inconstitucionalidad sobre este mismo tema desde el pasado mes de julio, cuando <a href="https://www.boe.es/boe/dias/2019/07/27/pdfs/BOE-A-2019-10993.pdf" target="_blank" rel="nofollow">admitió a trámite un recurso </a>presentado por el Juzgado de lo Social número 26 de Barcelona. Este juzgado provincial solicitaba a los magistrados que se pronunciasen sobre si<b> la regulación de despido por absentismo en España es lícita o contraria a varios artículos de la Constitución</b> que garantizan la seguridad física y moral, el derecho al trabajo y de protección a la salud, entre otros.</p>
<p class="paragraph " id="p6512145-m654-5-655">De resultar que este tipo de extinción laboral contraviene estos derechos fundamentales <b>el despido objetivo por absentismo quedaría directamente anulado</b> y obligaría al Gobierno a llevar a cabo los cambios necesarios para eliminarlo de la legislación actual. Por eso, el Ejecutivo pretende adelantarse a esta resolución, que además <b>no se espera temprana, pues es poco probable que se tramite como urgente.</b> No obstante, la situación política actual tampoco sugiere que se vayan a producir cambios pronto en el Estatuto de los Trabajadores, porque para eso<a href="https://www.lainformacion.com/espana/psoe-presiona-podemos-busca-respuesta-definitiva-gobernar/6512126/"> tiene que haber un Gobierno en plenas funciones</a> y retomarse la actividad parlamentaria, ya que no se trata de una cuestión de urgencia que proceda modificar por la vía del real decreto ley.</p>
<div class="composite-label-title related-page-see-also " id="p6512145-m659-6-660">
                        <div class="see-also-image-container" itemtype="http://schema.org/NewsArticle">
                            
                        <figure id="m663-662-664" class="see-also-image "><img   srcset="" alt="Nadia Calviño ha empezado a abrigarse ante la política económica que marca su jefe Pedro Sánchez" data-type="src" class="ui-lazy" src="/files/image_203_157/uploads/2019/05/31/5cf11c2edee42.jpeg" style="display: inline;"></figure>
</div>

                        <div class="module-label">Mira también</div>

                        

                    <a id="m669-1-670" class="related-link page-item-link content-title content-title-labeled " href="/espana/sanchez-psoe-reforma-laboral-calvino-valerio/6511725">Roces entre ministros: Calviño se opone a la derogación de la reforma laboral del PP</a>
</div>
<p class="paragraph " id="p6512145-m676-7-677">En su propuesta de <a href="https://www.lainformacion.com/espana/psoe-370-medidas-programa-comun-progresista-documento-sanchez-podemos/6511688/">370 medidas para lograr un "programa común progresista"</a>, convencer a los partidos para hacer a Sánchez presidente del Gobierno y evitar la repetición de las elecciones, el PSOE apuesta por reformar "la regulación del despido para revisar las causas del despido objetivo". Y es en ese apartado donde encajaría la eliminación del despido objetivo por absentismo. <b>"Revisaremos las causas del despido, incluido el que se produce cuando el trabajador está enfermo"</b>, aseguran desde el partido. A su juicio, parece "discriminatorio" despedir a un trabajador por encadenar bajas por enfermedad derivadas de recaídas. </p>
<h2 class="content-title " id="p6512145-m681-8-682">Otro guiño programático a Iglesias</h2>
<p class="paragraph " id="p6512145-m686-9-687">De paso, el Gobierno en funciones hace <b>otro guiño a Unidas Podemos </b>para intentar arrancar los votos necesarios para hacer a Sánchez presidente en septiembre. No en vano, en sus 'Propuestas para retomar el diálogo por un acuerdo integral de Gobierno de coalición' los de <b>Pablo Iglesias</b> eran bastante más explícitos y hablaban de "hacer más precisa y menos evanescente la definición de las causas económicas, técnicas, organizativas o de producción" y, directamente, de la <b>"supresión del despido por absentismo". </b></p>
<p class="paragraph " id="p6512145-m691-10-692">En este punto, <b>la portavoz de Galicia en Común e integrante del equipo negociador de Unidas Podemos, Yolanda Díaz</b>, descarta que el Gobierno vaya a llegar al extremo que la formación morada propone, la "recuperación del despido nulo por fraude de ley vinculado a las extinciones contractuales sin causa". En conversación con este medio, asegura que los socialistas no van a aceptar este punto de sus propuestas porque <b>"se le echa la patronal encima"</b>. No hay que olvidar que el despido nulo implica la readmisión obligatoria del trabajador y que, además, los empresarios se quejan del <a href="https://www.lainformacion.com/economia-negocios-y-finanzas/las-mutuas-piden-240-millones-a-valerio-para-paliar-la-sangria-por-el-absentismo/6436770/">elevado coste que supone el absentismo. </a></p>
<p class="paragraph " id="p6512145-m696-11-697">Fuentes socialistas explican que en sus planes entra efectivamente darle un repaso a las causas organizativas y productivas del despido. Mientras, desde el <b>Ministerio de Trabajo</b> se limitan a indicar que, en todo caso, estos asuntos deben ser tratados en el diálogo social, con la patronal y los sindicatos, y también debatidos en el Parlamento, con el resto de los partidos políticos. Ademas, insisten en que en estos momentos, <b>con el Gobierno en funciones, "no se puede estar avanzando en nada". </b></p>
</div>

                        
            

                                                        <div class="article-bottom-content">

                                                                            <div class="article-bottom-box related-tags">
                                <div class="tags-title">Temas relacionados</div>
                                <ul class="tags-container">
<li class="tag">
                                            <a href="/tags/psoe/">PSOE</a>
                                        </li>
                                                                            <li class="tag">
                                            <a href="/tags/trabajo/">Trabajo</a>
                                        </li>
                                                                            <li class="tag">
                                            <a href="/tags/laboral/">laboral</a>
                                        </li>
                                                                            <li class="tag">
                                            <a href="/tags/reforma-laboral/">Reforma Laboral</a>
                                        </li>
                                                                            <li class="tag">
                                            <a href="/tags/unidas-podemos/">Unidas Podemos</a>
                                        </li>
                                                                    </ul>
<span class="fa fa-plus tag-icon"></span>
                            </div>

                                                
                                                                            <div class="posrel"><div width="100%" class="ad-unit nativefluid1" id="nativefluid1"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("nativefluid1");});</script><script type="application/javascript">
                            $(document).ready(function(){
                                if(isMobile()){
                                    if($('.related-tags').length > 0){
                                        $('#bottom').insertAfter($('.related-tags'));
                                    }else{
                                        $('#bottom').insertAfter($('.sponsor-recommend-box'));
                                    }
                                }

                                if($('.composite-related-bottom').length > 0){
                                    $('.tags-title').remove();
                                    if($('.article-bottom-box.related-tags').length > 0){
                                        $('.composite-related-bottom').insertBefore('.article-bottom-box.related-tags');
                                        $('.article-bottom-box.related-tags').addClass('related-tags-bottom').removeClass('related-tags');
                                    }else{
                                        $('.composite-related-bottom').prependTo('.article-bottom-content');
                                    }
                                }else{
                                    if($('.composite-related').length > 0){
                                        $('.tags-title').remove();
                                        if($('.article-bottom-box.related-tags').length > 0){
                                            $('.composite-related').insertBefore('.article-bottom-box.related-tags').addClass('composite-related-bottom').removeClass('composite-related');
                                            $('.article-bottom-box.related-tags').addClass('related-tags-bottom').removeClass('related-tags');
                                        }else{
                                            $('.composite-related').prependTo('.article-bottom-content');
                                            $('.composite-related').addClass('composite-related-bottom').removeClass('composite-related');
                                        }
                                        $('.composite-related-bottom .module-label').addClass('board-title').removeClass('module-label').html('<h2>TEMAS RELACIONADOS');

                                    }else{
                                        if($('.article-bottom-box.related-tags').length > 0){
                                            $('.article-bottom-box.related-tags').addClass('related-tags-bottom').removeClass('related-tags');
                                            $('<div class="board-title"/>').insertBefore('.article-bottom-box.related-tags-bottom');
                                            $('.article-bottom-content .board-title').html('<h2>TEMAS RELACIONADOS');
                                            $('.tags-title').remove();
                                        }
                                    }
                                }
                            });
                        </script><div class="article-bottom-box sponsor-recommend-box">

                        </div>

                                                <div class="article-bottom-box article-today-news">

        <div class="board-title">
        
        <h2 id="p20-m205-204-206">Ahora en Portada </h2>
</div>

        <div class="articles-tn">

            <div class="box1 box box618v2">
                

<article class="articleModule article2cols    article2colsv2 detailsOverImage" id="p20-m210-209-211"><a class="page-link article-icon fa fa-play" href="/espana/banez-ceoe-garamendi-rechazo-empresarios/6512038"></a>
        <a class="page-link article-icon fa fa-camera" href="/espana/banez-ceoe-garamendi-rechazo-empresarios/6512038"></a>
    
    
    
    
    
    
    
            <div class="image-container">
            
        <a id="m214-213-215" class="image page-link sizes" href="/espana/banez-ceoe-garamendi-rechazo-empresarios/6512038"><img   sizes="(min-resolution: 3dppx) 36vw, (min-resolution: 2dppx) 60vw, 100vw"   srcset="/files/image_618_370/uploads/2019/08/09/5d4d0fc75dfc0.jpeg 1400w, /files/image_318_370/uploads/2019/08/09/5d4d0fc75dfc0.jpeg 651w" alt="Antonio Garamendi, CEOE" data-type="src" class="ui-lazy" src="/files/image_618_370/uploads/2019/08/09/5d4d0fc75dfc0.jpeg" style="display: inline;"></a>
</div>
    
    <div class="article-details con">
                                                            <div class="supratitle">
                
            <a id="m220-1-221" class="page-link" href="/espana/banez-ceoe-garamendi-rechazo-empresarios/6512038">Fuerte contestación</a>
</div>
        
        <h3 class="title">
            
        <a id="m225-2-226" class="page-link" href="/espana/banez-ceoe-garamendi-rechazo-empresarios/6512038">Garamendi se replantea a Báñez en la CEOE por el rechazado interno </a>
</h3>

        
        
                    <div class="category espana" href="/espana">
                
            <a id="m230-3-231" class="page-link" href="/espana/banez-ceoe-garamendi-rechazo-empresarios/6512038" style="width: auto;">F.H.V. / C.A.. / B.P.V. </a>
</div>
                

    </div>
    </article>
</div>

            <div class="box2 box box300v1">
                

            <div class="versions1col box box300v1" id="p20-m237-236-238">

    



    



    

    



    


    

<article class="articleModule article1col  article1colv1" id="m241-240-242"><a class="page-link article-icon fa fa-play" href="/empresas/cerberus-haya-citi-bolsa-centricus/6512044"></a>
        <a class="page-link article-icon fa fa-camera" href="/empresas/cerberus-haya-citi-bolsa-centricus/6512044"></a>
    
            
    
    
    
    
    
    
            <div class="image-container">
            
        <a id="m245-244-246" class="image page-link" href="/empresas/cerberus-haya-citi-bolsa-centricus/6512044"><img   srcset="" alt="Sede de Cerberus en Nueva York. / EFE" data-type="src" class="ui-lazy" src="/files/image_300_172/uploads/2019/03/08/5c82a4f16b0bc.jpeg" style="display: inline;"></a>
</div>
    
    <div class="article-details">

                <div class="supratitle">
            
        <a id="m251-1-252" class="page-link" href="/empresas/cerberus-haya-citi-bolsa-centricus/6512044">Centricus se perfila como favorito</a>
</div>
        
        <h3 class="title">
            
        <a id="m256-2-257" class="page-link" href="/empresas/cerberus-haya-citi-bolsa-centricus/6512044">Cerberus ultima la venta de Haya RE con Citi tras descartar sacarla a bolsa</a>
</h3>

        
        
        
                    <div class="category empresas" href="/empresas">
                
            <a id="m261-3-262" class="page-link" href="/empresas/cerberus-haya-citi-bolsa-centricus/6512044" style="width: auto;">PEPE BRAVO </a>
</div>
                    </div>

</article>
</div>
</div>

            <div class="box3 box box300v1">
                

            <div class="versions1col box box300v1" id="p20-m269-268-270">

    



    



    

    



    


    

<article class="articleModule article1col  article1colv1" id="m273-272-274"><a class="page-link article-icon fa fa-play" href="/empresas/la-cnmc-insiste-ante-calvino-para-que-los-carteles-no-contraten-con-el-estado/6512036"></a>
        <a class="page-link article-icon fa fa-camera" href="/empresas/la-cnmc-insiste-ante-calvino-para-que-los-carteles-no-contraten-con-el-estado/6512036"></a>
    
            
    
    
    
    
    
    
            <div class="image-container">
            
        <a id="m277-276-278" class="image page-link" href="/empresas/la-cnmc-insiste-ante-calvino-para-que-los-carteles-no-contraten-con-el-estado/6512036"><img  data-srcset="" alt="José María Marín Quemada" data-type="src" class="ui-lazy" src="/files/image_300_172/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/image_300_172/uploads/2019/04/10/5cae3696ccbc1.jpeg" style="display: inline;"></a>
</div>
    
    <div class="article-details">

                <div class="supratitle">
            
        <a id="m283-1-284" class="page-link" href="/empresas/la-cnmc-insiste-ante-calvino-para-que-los-carteles-no-contraten-con-el-estado/6512036">Cambios normativos</a>
</div>
        
        <h3 class="title">
            
        <a id="m288-2-289" class="page-link" href="/empresas/la-cnmc-insiste-ante-calvino-para-que-los-carteles-no-contraten-con-el-estado/6512036">CNMC presiona a Calviño para que los cárteles no contraten con el Estado</a>
</h3>

        
        
        
                    <div class="category empresas" href="/empresas">
                
            <a id="m293-3-294" class="page-link" href="/empresas/la-cnmc-insiste-ante-calvino-para-que-los-carteles-no-contraten-con-el-estado/6512036" style="width: auto;">JOSÉ ANTONIO NAVAS</a>
</div>
                    </div>

</article>
</div>
</div>

        </div>

    </div>

                                                <div class="article-bottom-box">


                        <div class="board-title">
                                <span>Comentarios</span>
                            </div>

                            <div id="gigyaCommentsWrapperDiv" data-stream-id="6512145" class="comments-box gigyaComment"></div>

                        </div>

                    </div>
                                    </div>

                    <div class="article-sidebar">
                                    <div class="posrel"><div width="100%" class="ad-unit right1" id="right1"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right1");});</script><div class="mobile-ads mobile-ads-second">
                        
                    </div>
                                <div class="ads-article-sidebar">
                                            <div class="sidebar-most-listing">
        
    <div class="board-most-listing-container">
    <div class="board-most-listing">

        <div class="listing-board-title">
            
        <h2 id="p21-m114-113-115">más vistas</h2>
</div>

        

    <div class="listing contentNews-listing mostRead-listing  view-list">
                    <div class="box-title">
                                    
                                </div>
                                
    
            
                
                
    
    
    
                                
    <div itemscope class="listing-item first  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/mundo/paises-todavia-gobernados-dictadores_0_975502816">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2017/09/02/59a9db8cb31cc.png" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/mundo/paises-todavia-gobernados-dictadores_0_975502816">Estos son los países que todavía están gobernados por dictadores</a>
            
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope class="listing-item  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/politica/madrid/interes-humano/animales/por-que-los-gatos-40-respuestas-a-preguntas-sobre-gatos_wyidjckc5jyqwsbmqzude3">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2017/09/14/59babddc1e3de.png" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/politica/madrid/interes-humano/animales/por-que-los-gatos-40-respuestas-a-preguntas-sobre-gatos_wyidjckc5jyqwsbmqzude3">¿Cuánto vive un gato?¿Por qué ronronea? 40 respuestas a preguntas sobre gatos</a>
            
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope class="listing-item  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/economia-negocios-y-finanzas/trabajo-trampa-empleo-empresas-contrasena-correo-electronico-email/6511988">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2019/09/06/5d720dc456d4a.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/economia-negocios-y-finanzas/trabajo-trampa-empleo-empresas-contrasena-correo-electronico-email/6511988">La 'trampa' para tener trabajo: empresas podrían revisar el 'mail' del candidato</a>
            
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope class="listing-item  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/economia-negocios-y-finanzas/banca-online-acceder-cambio-psd2/6511899">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2017/09/15/59bbdcf5457c0.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/economia-negocios-y-finanzas/banca-online-acceder-cambio-psd2/6511899">Por qué no podrás acceder a la banca online como antes: así te afectará</a>
            
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope class="listing-item  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/tecnologia/asi-afecta-el-cafe-en-cada-parte-de-tu-cuerpo_evpeuip6rikps8rv0ge8h1/">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2017/09/15/59bbc4fc3fed2.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/tecnologia/asi-afecta-el-cafe-en-cada-parte-de-tu-cuerpo_evpeuip6rikps8rv0ge8h1/">Así afecta el café en cada parte de tu cuerpo durante el consumo diario</a>
            
    </h3>

                                
            </div>


        
    

                                                                    </div>
</div>
</div>
</div>
                                    </div>


                <div class="ads-article-sidebar">
                                            
                                    </div>
                <div class="ads-article-sidebar">
                                            <div class="board-most-listing-container">
        <div class="board-most-listing">
                
        <div class="wf-listing-module" id="p6491971-m70-69-71" style="position: relative;">            <div class="listing contentNews-listing latest-listing economia-negocios-y-finanzas-listing category-listing  view-list">
                    <div class="box-title">
                                    
                                </div>
                                
    
            
                
                
    
    
    
                                
    <div itemscope class="listing-item first  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/economia-negocios-y-finanzas/estado-exprime-calenton-ladrillo-se-forra-venta-inmuebles/6512188">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2019/09/09/5d7683471c2a0.png" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                    <a class="page-link " href="/economia-negocios-y-finanzas/estado-exprime-calenton-ladrillo-se-forra-venta-inmuebles/6512188">El Estado exprime el calentón del ladrillo y 'se forra' a golpe de venta de inmuebles</a>
            
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope class="listing-item  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/economia-negocios-y-finanzas/gobierno-estudia-eliminar-despido-absentismo-reforma-laboral/6512145">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2018/10/17/5bc788a5aaae0.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                    <a class="page-link " href="/economia-negocios-y-finanzas/gobierno-estudia-eliminar-despido-absentismo-reforma-laboral/6512145">El Gobierno estudia eliminar el despido por estar enfermo en su reforma laboral</a>
            
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope class="listing-item  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/economia-negocios-y-finanzas/reves-a-mundosenior-el-tribunal-rechaza-el-recurso-contra-los-viajes-del-imserso/6512168">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2019/04/10/5cade8e2138c8.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                    <a class="page-link " href="/economia-negocios-y-finanzas/reves-a-mundosenior-el-tribunal-rechaza-el-recurso-contra-los-viajes-del-imserso/6512168">Revés a Mundosenior: el tribunal rechaza el recurso contra los viajes del Imserso</a>
            
    </h3>

                                
            </div>


        
    

                                                                    </div>

</div>
</div>
    </div>
<div class="free-html">
        
    </div>
                                    </div>

                                    <div class="posrel"><div width="100%" class="ad-unit right2" id="right2"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right2");});</script><div class="ads-article-sidebar">
                                            <div class="board-most-listing-container">
        <div class="board-most-listing">
                
        </div>
    </div>
<div class="free-html">
        
    </div>
                                    </div>
                                    <div class="posrel"><div width="100%" class="ad-unit right3" id="right3"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right3");});</script>
</div>
                            <script type="application/javascript">
                    if(!isMobile()){
                        googletag.cmd.push(function() {googletag.display("right4");});
                    }
                </script><script>
                    $(document).ready(function(){
                        if(typeof addExtraSocialButtonsToGigya === 'function'){
                            addExtraSocialButtonsToGigya();
                        }
                    });
                </script><div class="clearfix"></div>

                <div class="bottom-content">
            <div class="report-error"></div>
            <div class="related-tags">
            </div>
                        
        <div class="composite-related-bottom " id="p6512145-m568-567-569">
                <div class="board-title">
                    <h2>TEMAS RELACIONADOS</h2>
                </div>
                
            <ul class="collection page-collection " id="m572-571-573">
<div id="m576-575-577" data-collection="m572-571-573">
                        
                    <a id="m580-579-581" class="related-link page-item-link " href="/economia-negocios-y-finanzas/cosa-absentismo-trabajadores-contrato-fijo-estiran-bajas-mas-temporales/6506477">Aumenta el absentismo: los fijos estiran sus bajas 20 días más que los temporales</a>
</div>
<div id="m587-1-588" data-collection="m572-571-573">
                        
                    <a id="m591-590-592" class="related-link page-item-link " href="/economia-negocios-y-finanzas/plus-para-los-funcionarios-de-algeciras-para-evitar-el-absentismo/6496695">Los funcionarios de Algeciras cobrarán 500 euros más... si no faltan a su trabajo</a>
</div>
<div id="m598-2-599" data-collection="m572-571-573">
                        
                    <a id="m602-601-603" class="related-link page-item-link " href="/economia-negocios-y-finanzas/laboral/las-comunidades-autonomas-con-mas-absentismo-laboral/6495304">Las comunidades autónomas con más absentismo laboral</a>
</div>
<div id="m609-3-610" data-collection="m572-571-573">
                        
                    <a id="m613-612-614" class="related-link page-item-link " href="/espana/coto-horas-extra-absentismo-laboral/6450971">El Gobierno pondrá coto a las horas extra que no se pagan... y al absentismo laboral</a>
</div>
</ul>
</div>
</div>

    </article>

            <img class="img-tracking" src="https://www.lainformacion.com/track/pageviews/article-6512145" width="1" height="1" />
    
                            
        
        </div>

                                                                                            <div class="posrel"><div width="100%" class="ad-unit bottom" id="bottom"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("bottom");});</script>
    
                <div class="posrel"><div width="100%" class="ad-unit sticky" id="sticky"></div></div>

                <script>
                    if(isMobile()){
                        googletag.cmd.push(function() {googletag.display("sticky");});
                    }
                </script>
                                    
    </div>
            
    <footer>
        <div class="footer-container">
            <a href="https://www.henneo.com/" title="Grupo Henneo" rel="nofollow" target="_blank" class="logo-footer"></a>
            <div class="info-container">
                <a href="/" class="footer-logo"><img src="https://www.lainformacion.com/images/logo-lainformacion-black-small2.png" alt="La Información" /></a>
                <div class="copyright-container">
                    <div class="copyright">

    

<p class="copyright-text" id="p54-m167-166-168" style="width: auto;"><br>La Información. Calle Condesa de Venadito nº 1, Planta 1ª. Madrid, 28027, España<br></p>
</div>
                    <div class="footer-social">
                        Síguenos también en: <br />
                        <a href="https://www.facebook.com/lainformacion" rel="nofollow" target="_blank" class="fa fa-facebook"></a>
                        <a href="https://twitter.com/la_informacion" rel="nofollow" target="_blank" class="fa fa-twitter"></a>
                        <a href="https://es.linkedin.com/company/lainformacion.com" rel="nofollow" target="_blank" class="fa fa-linkedin"></a>
                        <a href="https://www.instagram.com/lainformacion/" rel="nofollow" target="_blank" class="fa fa-instagram"></a>
                    </div>
                </div>
            </div>
            <div class="pad">
            <div class="footer-menu-container-category">
                <strong>SECCIONES</strong>
                <span class="footer-open-dropdown fa fa-chevron-down"></span>
                <ul class="footer-secciones-1-menu">
  <li class="empresas first" itemprop="name">
    <a href="/empresas/" itemprop="url">Empresas</a>
  </li>
  <li class="economia-negocios-y-finanzas" itemprop="name">
    <a href="/economia-negocios-y-finanzas/" itemprop="url">Economía</a>
  </li>
  <li class="opinion" itemprop="name">
    <a href="/opinion/" itemprop="url">Opinión</a>
  </li>
  <li class="politica" itemprop="name">
    <a href="/politica/" itemprop="url">Política</a>
  </li>
  <li class="espana" itemprop="name">
    <a href="/espana/" itemprop="url">España</a>
  </li>
  <li class="tecnologia last" itemprop="name">
    <a href="/tecnologia/" itemprop="url">Tecnología</a>
  </li>
</ul>


                <ul class="footer-secciones-2-menu">
  <li class="mercados-y-bolsas first" itemprop="name">
    <a href="/mercados-y-bolsas/" itemprop="url">Mercados</a>
  </li>
  <li class="deporte" itemprop="name">
    <a href="/deporte/" itemprop="url">Deportes</a>
  </li>
  <li class="arte-cultura-y-espectaculos" itemprop="name">
    <a href="/arte-cultura-y-espectaculos/" itemprop="url">Cultura</a>
  </li>
  <li class="estilo-de-vida-y-tiempo-libre" itemprop="name">
    <a href="/estilo-de-vida-y-tiempo-libre/" itemprop="url">Vida</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/tags/" itemprop="url">Temas</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="/ultimo/" itemprop="url">Lo último</a>
  </li>
</ul>


            </div>
            <div class="footer-menu-container-services">
                <strong>SERVICIOS</strong>
                <span class="footer-open-dropdown fa fa-chevron-down"></span>
                <div>
                    <span>Sobre nosotros</span>
                    <span><span>Tlf: 91 766 81 17</span></span>
                    <ul class="footer-servicios-1-menu">
  <li class="link first" itemprop="name">
    <a href="https://www.lainformacion.com/quienes-somos.html" itemprop="url">¿Quiénes somos?</a>
  </li>
  <li class="link" itemprop="name">
    <a href="https://www.lainformacion.com/tarifas-publicidad.html" itemprop="url">Publicidad</a>
  </li>
  <li class="link" itemprop="name">
    <a href="https://www.lainformacion.com/rss.html" itemprop="url">RSS</a>
  </li>
  <li class="nofollow link external last" itemprop="name">    <a rel="nofollow" href="https://mailchi.mp/lainformacion.com/suscripcion-boletin/" itemprop="url">Suscríbete a El Boletín</a>
  </li>
</ul>


                </div>

                <div>
                    <span>Otras webs</span>
                    <ul class="footer-servicios-2-menu">
  <li class="nofollow link external first" itemprop="name">    <a rel="nofollow" href="http://233grados.lainformacion.com/" itemprop="url">233grados.com</a>
  </li>
  <li class="nofollow link external last" itemprop="name">    <a rel="nofollow" href="http://practicopedia.lainformacion.com/" itemprop="url">Practicopedia.com</a>
  </li>
</ul>



                </div>
                <div>
                     <span>Aviso legal</span>
                     <ul class="footer-servicios-3-menu">
  <li class="link first" itemprop="name">
    <a href="https://www.lainformacion.com/condiciones-de-uso.html" itemprop="url">Condiciones de uso</a>
  </li>
  <li class="link" itemprop="name">
    <a href="https://www.lainformacion.com/politica-privacidad.html" itemprop="url">Política de privacidad</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="https://www.lainformacion.com/politica-de-cookies.html" itemprop="url">Política de cookies</a>
  </li>
</ul>


                 </div>
            </div>
            <div class="searcher-container">
                <div class="search-box-form-footer">
                    <form method="GET" action="/busqueda" name="search_form">
                        <div class="search-icon-form-footer">Buscar</div>
                        <input class="search-input" type="text" name="q" placeholder="Busco en miles de textos, videos y fotos" autocomplete="off">
                    </form>
                </div>
                </div>
            </div>
        </div>
        </div>
    </footer>

    
                
        </body>
</html>

