<!DOCTYPE html>
<html lang="es-ES">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
            <meta name="robots" content="index,follow"/><meta name="title" content="El Gobierno permitirá contratar a dedo asesores externos para el Fondo Sepi"><meta name="description" content="El Gobierno permitirá a la Sepi utilizar el canal de contratación excepcional de la &#039;tramitación de emergencia&#039;, que la Ley de Contratos del Sector..."><meta name="keywords" content="gobierno, permitira, contratar, dedo, asesores, externos, para, fondo, sepi"><meta name="news_keywords" content="gobierno, permitira, contratar, dedo, asesores, externos, para, fondo, sepi"><link rel="amphtml" href="https://amp.lainformacion.com/economia-negocios-y-finanzas/gobierno-permitira-contratar-a-dedo-asesores-externos-fondo-rescate-empresas-sepi/2809664/"><link rel="canonical" href="https://www.lainformacion.com/economia-negocios-y-finanzas/gobierno-permitira-contratar-a-dedo-asesores-externos-fondo-rescate-empresas-sepi/2809664/"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.lainformacion.com/economia-negocios-y-finanzas/gobierno-permitira-contratar-a-dedo-asesores-externos-fondo-rescate-empresas-sepi/2809664/"/><meta property="og:site_name" content="La Información"/><meta property="fb:app_id" content="486020081751869"/><meta property="fb:pages" content="62303362587"/><meta property="og:locale" content="es_ES"/><meta property="og:title" content="El Gobierno permitirá contratar a dedo asesores externos para el Fondo Sepi"/><meta property="og:description" content="El Gobierno permitirá a la Sepi utilizar el canal de contratación excepcional de la &#039;tramitación de emergencia&#039;, que la Ley de Contratos del Sector..."/><meta name="og:image" content="https://imagenes.lainformacion.com/files/og_thumbnail/uploads/imagenes/2020/07/05/la-ministra-de-hacienda-maria-jesus-montero-en-la-rueda-de-prensa-tras-el-consejo-de-ministros.jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="675"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@la_informacion"/><meta name="twitter:creator" content="@la_informacion"/><meta name="twitter:url" content="https://www.lainformacion.com/economia-negocios-y-finanzas/gobierno-permitira-contratar-a-dedo-asesores-externos-fondo-rescate-empresas-sepi/2809664/"/><meta property="twitter:title" content="El Gobierno permitirá contratar a dedo asesores externos para el Fondo Sepi"/><meta name="twitter:description" content="El Gobierno permitirá a la Sepi utilizar el canal de contratación excepcional de la &#039;tramitación de emergencia&#039;, que la Ley de Contratos del Sector..."/><meta name="twitter:image" content="https://imagenes.lainformacion.com/files/og_thumbnail/uploads/imagenes/2020/07/05/la-ministra-de-hacienda-maria-jesus-montero-en-la-rueda-de-prensa-tras-el-consejo-de-ministros.jpeg"/><meta property="article:tag" content="España"/><meta property="article:tag" content="Comisión Europea"/><meta property="article:tag" content="Canal"/><meta property="article:tag" content="Canal +"/><meta property="article:tag" content="seguridad"/><meta property="article:tag" content="Bruselas"/><meta property="article:tag" content="Gobierno"/><meta property="article:tag" content="Economia"/><meta property="article:tag" content="Ley"/><meta property="article:tag" content="crisis"/><meta property="article:tag" content="Aerolineas"/><meta property="article:tag" content="Contratación"/>            <meta http-equiv="Refresh" content="600" /><!-- Datalayer --><script>
            dataLayer = [
                    {
        "layout" : "articulo",
        "categoria_id" : "9",
        "categoria" : "economia-negocios-y-finanzas",
        "subcategoria_id" : "",
        "subcategoria" : "",
        "terciariacategoria_id" : "",
        "terciariacategoria" : "",
        "lastmodify" : "16",
        "createdby" : "16",
        "firma" : "Bruno Pérez",
        "fechapublicacion" : "20200707",
        "keywords" : "gobierno, permitira, contratar, dedo, asesores, externos, para, fondo, sepi",
        "noticia_id" : "2809664",
        "user_logged" : "0",
        "user_id" : "",
        "sesionCount" : "",
        "mediatype" : "imagen",
        "seotag" : "espana,comision-europea,canal,canal-+,seguridad,bruselas,gobierno,economia,ley,crisis,aerolineas,contratacion",
        "platform" : "desktop",
        "gaid" : "",
        "superusuario" : "",
        "kid" : ""
        }
            ];
        </script><!-- End Datalayer --><meta name="google-site-verification" content="PTFLF7TkvL5eqtDrbgzQa4CbQ8gAec41azIxA5vcCz8" /><meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" /><meta name="author" content="lainformacion.com" /><meta name="genre" content="News" /><meta name="rating" content="General" /><meta name="geo.region" content="ES" /><meta name="geo.position" content="40.416705;-3.703582" /><meta name="ICBM" content="40.416705,-3.703582" /><meta name="owner" content="lainformacion.com" /><meta name="locality" content="España, U.E." /><meta name="language" content="es" /><meta name="contributor" content="lainformacion.com" /><meta name="publisher" content="lainformacion.com" /><meta property="content:section" content="Economia-negocios-y-finanzas"/><meta property="article:publisher" content="https://www.facebook.com/lainformacion/"><meta property="article:section" content="Economía"><meta property="article:modified_time" content="2020-07-07T04:30:20+02:00"><meta property="article:published_time" content="2020-07-07T04:30:00+02:00">        <title>
                            El Gobierno permitirá contratar a dedo asesores externos para el Fondo Sepi</title>
            <link rel="stylesheet" href="https://www.lainformacion.com/static/css/bd5957f.css?1593599047"/>            <script src="https://www.lainformacion.com/static/js/liBase-sync.js?1593599047"></script><script src="https://www.lainformacion.com/static/js/liLazyGeneral-sync.js?1593599047"></script><script src="https://www.lainformacion.com/static/js/liExtra-async.js?1593599047" async="async"></script><script src="https://cdns.eu1.gigya.com/js/gigya.js?apikey=3_NEUiwuZH0Px9pDaJhCSDuYH774u6HjkUf-nI2Ho0GvUoUlSX8M0uqxStHcb3LG2l" defer>
        {lang: 'es', rememberSessionExpiration: 2592000}
    </script><script src="https://www.lainformacion.com/static/js/liGigya-defer.js?1593599047" defer></script><script src="https://www.lainformacion.com/static/js/liFooter-defer.js?1593599047" defer></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-app.js" defer></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-messaging.js" defer></script><script src="https://www.lainformacion.com/static/js/liExtra-defer.js?1593599047" defer></script><script src="https://kit.fontawesome.com/1307da3e14.js" crossorigin="anonymous" async="async"></script><script>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</script><script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script><script type="didomi/javascript" data-vendor="c:vendor-prometeo">
    var _PROMETEO_MEDIA_SU=_PROMETEO_MEDIA_SU||function(){var n,o="_SUIPROMETEO",t=function(){var t=new XMLHttpRequest;t.open("GET","https://cmanager-prometeo.appspot.com/v1"),t.withCredentials=!0,t.onreadystatechange=function(){4==this.readyState&&200==this.status&&function(t){n=t||"0";var e=new Date;e.setTime(e.getTime()+2592e6),document.cookie=o+"="+n+"; expires="+e.toGMTString()+"; path=/"}(t.responseText)},t.send()};return function(){var t=document.cookie.match("(^|;)\\s*"+o+"\\s*=\\s*([^;]+)");n=t?t.pop():"0"}(),"0"===n&&t(),{read:function(){return n}}}();
  </script><script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
    (function(d,s,id,h,t){
     var js,r,djs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script');js.id =id;js.async=1;
     js.h=h;js.t=t;
     r=encodeURI(btoa(d.referrer));
     js.src="//"+h+"/pixel/js/"+t+"/"+r;
     djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','info.spxl.socy.es', 'LAINFO'));
</script><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script>
  googletag.cmd.push(function() {
    googletag.pubads().setTargeting('su_prometeo', (typeof _PROMETEO_MEDIA_SU !== 'undefined' && typeof _PROMETEO_MEDIA_SU.read === 'function') ? _PROMETEO_MEDIA_SU.read() : '-1');
  });
  </script><script>
  !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/lainformacion.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
  </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
         "address": {
            "name": "La Información",
            "telephone":"917 015 600",
            "email": "info@lainformacion.com",
            "@type": "PostalAddress",
            "addressLocality": "Madrid, España",
            "postalCode": "28027",
            "streetAddress": "Calle Condesa de Venadito 1, planta 1ª, puerta derecha",
            "url" : "https://www.lainformacion.com" ,
            "sameAs" : [ "https://www.facebook.com/lainformacion/" , "https://twitter.com/la_informacion" , "https://www.youtube.com/lainformacion/" ]
          },
        "memberOf": [
        {
          "@type": "Organization",
          "name": "Henneo",
          "logo" : "https://www.lainformacion.com/static/images/logo-henneo.png"
        }
      ]
    }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.lainformacion.com/economia-negocios-y-finanzas/gobierno-permitira-contratar-a-dedo-asesores-externos-fondo-rescate-empresas-sepi/2809664/",
            "headline": "El Gobierno permitirá contratar a dedo asesores externos para el Fondo Sepi",
            "description": "El Gobierno permitirá a la Sepi utilizar el canal excepcional de contratación de la &#039;tramitación de emergencia&#039;,&amp;nbsp;que la Ley de Contratos del Sector ",
            "datePublished": "2020-07-07T04:30:00+02:00",
            "dateModified": "2020-07-07T04:30:00+02:00",
            "mainEntityOfPage": {
                "@id": "https://www.lainformacion.com/economia-negocios-y-finanzas/gobierno-permitira-contratar-a-dedo-asesores-externos-fondo-rescate-empresas-sepi/2809664/"
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://imagenes.lainformacion.com/files/og_thumbnail/uploads/imagenes/2020/07/05/la-ministra-de-hacienda-maria-jesus-montero-en-la-rueda-de-prensa-tras-el-consejo-de-ministros.jpeg",
                "width": "1200",
                "height": "675"
            },
            "author": {
                "@type": "Person",
                 "name": "Bruno Pérez"
            },
            "editor": {
                "@type": "Person",
                 "name": "Bruno Pérez"
            },
            "publisher": {
                "@type": "Organization",
                "name": "La Información",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.lainformacion.com/static/images/logo-lainfo.png",
                    "width": 600,
                    "height": 60
                }
            }

        }
        </script><script src="https://www.lainformacion.com/static/js/aad3b9d.js?1593599047" type="text/javascript"></script>                                    <link rel="shortcut icon" href="https://www.lainformacion.com/static/favicon.ico?1593599047" />
                                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KWFVBGW');</script><!-- End Google Tag Manager --><script type="application/javascript">
        var page_type = "default";
                var page_id = "2809664";
            </script>    </head>
    <body     
    class=""
>
                      <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWFVBGW"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

      <!-- comScore Tag -->
  <script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "8430722" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = "https://sb.scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8189131&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->


            
        <div class="axds" id="axds-x01">
      <div class="henneoHB" id="x01"></div>
    </div>

    
            
        <div id="axds-Skyscraper">
      <div id="x31" class="henneoHB"></div>
      <div id="x41" class="henneoHB"></div>
    </div>

    
            <header class="header-main"><div id="ui-header-land" class="header-scroll-wrapper "><div class="header-primary"><div class="logo"><a href="https://www.lainformacion.com/"><img src="https://www.lainformacion.com/static/images/logo-lainformacion-white.png"></a></div><div class="search-user"><ul><li class="search"><a class="btn-search"><i class="fal fa-search"></i></a></li><li class="user" id="ui_circle_user"><i id="ui_fake_user" class="fal fa-user-circle"></i></li></ul></div><div id="ui_menu_user" class="unfold-menu menu-user" data-effect="slide" style="display: none;"><ul><li><a href="#" class="loginGigya bttn"><span>Entrar</span></a></li><li><a href="#" class="registerGigya bttn"><span>Registrarse</span></a></li></ul></div><div id="ui_logged_menu_user" class="unfold-menu menu-user" data-effect="slide" style="display: none;"><ul><li class="profileGigya bttn"><span>Mi Perfil</span></li><li class="logoutGigya bttn"><span>Salir</span></li></ul></div><div class="section-menu"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="default-menu expandable"><li class="empresas no-expandable first" itemprop="name"><h2><a href="https://www.lainformacion.com/empresas" itemprop="url"><span>Empresas</span></a></h2></li><li class="economia-negocios-y-finanzas current no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/economia-negocios-y-finanzas" itemprop="url"><span>Econom&iacute;a</span></a></h2></li><li class="mercados-y-bolsas no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/mercados-y-bolsas" itemprop="url"><span>Mercatia</span></a></h2></li><li class="espana no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/espana" itemprop="url"><span>Espa&ntilde;a</span></a></h2></li><li class="especiales no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/especiales" itemprop="url"><span>Especiales</span></a></h2></li><li class="asuntos-sociales no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/asuntos-sociales" itemprop="url"><span>Sociedad</span></a></h2></li><li class="opinion no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/opinion" itemprop="url"><span>Opini&oacute;n</span></a></h2></li><li class="arte-cultura-y-espectaculos no-expandable last" itemprop="name"><h2><a href="https://www.lainformacion.com/arte-cultura-y-espectaculos" itemprop="url"><span>Gente</span></a></h2></li></ul></nav></div><div class="unfold-menu primary-sub-menu hide"><div class="sub-menu-row"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><div class="sub-menu-block sub-menu-hamburger1"><ul class="default-hamburger1-menu expandable"><li class="empresas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/empresas" itemprop="url"><span>Empresas</span></a></li><li class="economia-negocios-y-finanzas current no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas" itemprop="url"><span>Econom&iacute;a</span></a></li><li class="mercados-y-bolsas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas" itemprop="url"><span>Mercatia</span></a></li><li class="espana no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/espana" itemprop="url"><span>Espa&ntilde;a</span></a></li></ul></div><div class="sub-menu-block sub-menu-hamburger2"><ul class="default-hamburger2-menu"><li class="asuntos-sociales no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/asuntos-sociales" itemprop="url"><span>Sociedad</span></a></li><li class="opinion no-expandable" itemprop="name"><a href="https://www.lainformacion.com/opinion" itemprop="url"><span>Opini&oacute;n</span></a></li><li class="mundo no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mundo" itemprop="url"><span>Internacional</span></a></li><li class="management no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/management" itemprop="url"><span>Nec Otium</span></a></li></ul></div><div class="sub-menu-block sub-menu-hamburger3"><ul class="default-hamburger3-menu"><li class="gentleman no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/gentleman" itemprop="url"><span>Gentleman</span></a></li><li class="practicopedia no-expandable" itemprop="name"><a href="https://www.lainformacion.com/practicopedia" itemprop="url"><span>Practicopedia</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/imagenes/" itemprop="url"><span>Fotos</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/videos/" itemprop="url"><span>V&iacute;deos</span></a></li></ul></div></nav></div><div class="sub-menu-block sub-menu-edition"></div><div class="marketplace"></div></div><div class="unfold-menu menu-search hide"><form method="get" action="https://www.lainformacion.com/busqueda/"><input class="finder-box" type="text" name="q" placeholder="¿Qué estás buscando?" onsubmit="onSearchSubmit(this);"><a class="submit-action" title="Buscar" onclick="jQuery(this).parent().submit(); return false;"><i class="fal fa-search"></i></a><a class="show-advance" onclick="jQuery(this).parent().find($('.search-advance')).toggle('slide');"><i class="fal fa-chevron-circle-down"></i> Buscador avanzado</a><div class="search-advance" style="display: none;"><fieldset><select title="Busqueda fecha/relevancia" id="busqueda-fecha" onchange="" name="sort_field"><option value>Ordenar por</option><option value="publishedAt">Fecha</option><option value="score">Relevancia</option></select></fieldset><fieldset><select title="Busqueda sección" id="busqueda-seccion" name="category" onchange=""><option value>Sección</option><option value="espana">España</option><option value="empresas">Empresas</option><option value="economia-negocios-y-finanzas">Economía</option><option value="mercados-y-bolsas">Mercados y Bolsas</option><option value="mundo">Mundo</option><option value="tecnologia">Ciencia y Tecnología</option><option value="arte-cultura-y-espectaculos">Arte</option><option value="asuntos-sociales">Sociedad</option><option value="deporte">Deporte</option><option value="estilo-de-vida-y-tiempo-libre">Estilo de Vida</option><option value="opinion">Opinión</option><option value="paginas-libres">Más Información</option><option value="practicopedia">Practicopedia</option><option value="motor">Motor</option><option value="management">Nec Otium</option><option value="especiales">Especiales</option><option value="233grados">233grados</option><option value="gentleman">Gentleman</option><option value="noticias-positivas">Noticias positivas</option><option value="branded-content">Branded Content</option></select></fieldset><fieldset><label>Desde:</label><input type="date" name="publishedAt[from]" step="1" value="Desde"></fieldset><fieldset><label>Hasta:</label><input type="date" name="publishedAt[until]" step="1" value="Hasta"></fieldset><fieldset><label class="input-check"><input type="checkbox" id="1" name="articleTypes[]" value="default"><span class="checkmark"></span><span class="text-check">Artículo</span></label><label class="input-check"><input type="checkbox" id="2" name="articleTypes[]" value="Galería"><span class="checkmark"></span><span class="text-check">Galería</span></label><label class="input-check"><input type="checkbox" id="3" name="articleTypes[]" value="Vídeo"><span class="checkmark"></span><span class="text-check">Vídeo</span></label></fieldset></div></form></div></div><div class="header-secondary"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu section-menu-small"></ul></nav></div></div><div id="ui-header-down" class="header-scroll-wrapper header-scroll-down header-fixed  " style="display: none;"><div class="header-primary header-scroll-down"><div class="logo"><a href="https://www.lainformacion.com/"><img src="https://www.lainformacion.com/static/images/logo-lainformacion-white.png"></a></div><div class="flex-container"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu"><li itemprop="name" class="selected"><h3><a itemprop="url"  href="https://www.lainformacion.com/economia-negocios-y-finanzas/"><span>Economía</span></a></h3></li></ul></nav><div class="header-secondary"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu"></ul></nav></div><h1 class="notice-title">
                        El Gobierno permitirá contratar a dedo asesores externos para el Fondo Sepi
                    </h1></div><div class="social social-share"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul><li class="twitter"><a class="twitter-share" href="#"><i class="fab fa-twitter fa-fw"></i></a></li><li class="facebook"><a class="facebook-share" href="#"><i class="fab fa-facebook-f fa-fw"></i></a></li></ul></nav></div></div></div></header><script type="text/javascript">
        $(function() {

            $(document).ready(function(){
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="https://www.lainformacion.com/economia-negocios-y-finanzas/"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="'+window.location.origin +'/economia-negocios-y-finanzas/"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="https://www.lainformacion.com/economia-negocios-y-finanzas"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="'+window.location.origin +'/economia-negocios-y-finanzas"]').parent().remove();
                $('.default-menu').prepend("<li itemprop=\"name\" class=\"selected\"><a itemprop=\"url\" href=\"/economia-negocios-y-finanzas/\"><span>Economía</span></a></li>");
                var maxMenu = 6;
                $('.default-menu li').not($( ".default-menu li.primary-more" )).each(function( index, element ) {
                    maxMenu--;
                    if(maxMenu < 0){
                        $(this).remove();
                    }
                });

            });
        });
    </script>    
                                <div  id="m20-18-21"><div><main class="page-article  "><div class="axds" id="axds-Top"><div class="henneoHB" id="top"></div></div><div id="breaking_hack_destination"></div><div id="category_hack_destination"></div><div class="article-box"><section class="article-titles"><div class="supratitle-container"><h3 class="supratitle " id="m25-24-26">Pese a disponer de seis meses para resolver las solicitudes</h3></div><div class="title"><h1 class="article-title " id="m30-29-31" itemprop="headline">El Gobierno permitirá contratar a dedo asesores externos para el Fondo Sepi</h1></div><div class="article-intro " id="m35-34-36"><p id="m40-39-41" >Habilita la 'tramitación de emergencia', reservada por ley para catástrofes o amenazas a la seguridad nacional, para adjudicar sin publicidad "los servicios de apoyo externo que sean necesarios".</p></div></section><div class="container-grid-box"><section class="container-grid-cell content"><div class="article-info"><div class="social social-share"><ul><li class="facebook"><a class="facebook-share" href="#"><em class="fab fa-facebook-f fa-fw"></em></a></li><li class="twitter"><a class="twitter-share" href="#"><em class="fab fa-twitter fa-fw"></em></a></li><li class="whatsapp"><a class="whatsapp-share" href="#"><em class="fab fa-whatsapp fa-fw"></em></a></li><li class="linkedin"><a class="linkedin-share" href="#"><em class="fab fa-linkedin fa-fw"></em></a></li><li class="flipboard"><a class="flipboard-share" href="#"><em class="fab fa-flipboard fa-fw"></em></a></li></ul></div><span class="article-author">
                    <a href="https://www.lainformacion.com/autor/bruno-perez/">
                        <strong>Bruno Pérez</strong>
                    </a>&nbsp;
                </span><span class="article-date">07.07.2020 - 04:30h</span></div><article class="article-body"><div class="multimedia"><div id="m45-44-46" ><div class="image-container"><div style="display: block;"><figure class="image"><img class="noLazyImage" alt="La ministra de Hacienda, Mar&iacute;a Jes&uacute;s Montero, en la rueda de prensa tras el Consejo de Ministros." src="https://imagenes.lainformacion.com/files/image_606_387/files/fp/uploads/imagenes/2020/07/05/la-ministra-de-hacienda-maria-jesus-montero-en-la-rueda-de-prensa-tras-el-consejo-de-ministros.r_d.1026-2038.jpeg" ></figure><figcaption id="m64-63-65" >La ministra de Hacienda, María Jesús Montero, en la rueda de prensa del Consejo de Ministros.</figcaption><span class="author " id="m69-68-70">EP</span></div><div style="display: none;"><div style="display: none;"><figure class="image"></figure></div></div></div></div></div><div class="article-text"><p class="paragraph " id="m97-96-98">El <strong>Gobierno permitirá a la Sepi utilizar el canal excepcional de contratación de la 'tramitación de emergencia',</strong>&nbsp;que la Ley de Contratos del Sector Público reserva de forma explícita para actuaciones urgentes derivadas de acontecimientos catastróficos, situaciones que supongan grave peligro o amenazas contra la seguridad nacional, para adjudicar "todo aquellos&nbsp;<strong>servicios de apoyo externo</strong> que sean necesarios para la efectividad y puesta en marcha, desarrollo y ejecución" del Fondo de Apoyo a la Solvencia de Empresas Estratégicas, el <a href="https://www.lainformacion.com/economia-negocios-y-finanzas/sanchez-fondo-rescate-50000-millones-avales/2809376/" title="Sánchez anuncia un fondo de rescate de 10.000 millones y 40.000 más en avales">'bazuka' de 10.000 millones de euros </a>aprobado el pasado viernes por el Gobierno para respaldar y estabilizar la situación financiera de las empresas de importancia estratégica para el país que han resultado más golpeadas por la crisis de la Covid-19.</p><p class="paragraph " id="m102-101-103">La principal implicación de esta decisión del Gobierno es que la Sepi podrá contratar <strong>sin proceso competitivo alguno, sin publicidad y de forma directa</strong>&nbsp;a las empresas externas que considere más adecuadas para desempeñar los servicios de apoyo especializado que a buen seguro necesitará para valorar el tipo de intervención estatal más conveniente en cada caso. Hay que recordar que el Fondo aprobado por el Gobierno, y avalado por Bruselas, admite diversos niveles de intervención en las 'empresas rescatadas', que van desde la entrada directa en el accionariado de la compañía, a la adquisición de deuda subordinada o la concesión de préstamos participativos, además de otras fórmulas financieras híbridas.&nbsp;</p><p class="paragraph " id="m107-106-108">El único servicio que la Comisión Europea obliga de manera expresa a contratar con un experto independiente es el <strong>ejercicio de valoración de las compañías no cotizadas </strong>en las que el Gobierno se plantee intervenir con el respaldo de este Fondo de 10.000 millones. A Bruselas le preocupa que este tipo de instrumentos <a href="https://www.lainformacion.com/empresas/bruselas-rescate-alemania-lufthansa/2808712/" title="Bruselas aprueba el rescate de 9.000 millones de Alemania para Lufthansa">activados por los estados miembro para 'blindar' la supervivencia de sus empresas estratégicas</a>&nbsp;- principalmente aerolíneas, hasta la fecha - se utilicen para enmascarar operaciones de rescate que favorezcan la posición de las 'empresas rescatadas' frente a sus pares europeos y ha decidido estrechar el control sobre los precios que los estados pagan por sus participaciones en las mismas.&nbsp;</p><p class="paragraph " id="m112-111-113">En el caso de las empresas cotizadas, Europa exige que la entrada del Estado se produzca a un precio no superior a la media en que ha cotizado la acción en los últimos quince días. En el caso de las no cotizadas, exige que sea un externo independiente de reconocido prestigio el que realice esa valoración, así que en España a la Sepi <strong>no le va a quedar más remedio que contratar con un externo</strong>.</p><article class="media media-integrated " id="m117-116-118"><figure class="figure-box"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/empresas-rescatadas-gobierno-no-pagaran-dividendos-bonus-directivos/2809487/"><img alt="Antonio Garamendi firma el Pacto para el Empleo en presencia de Pedro S&aacute;nchez" data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/image_203_157/uploads/imagenes/2020/07/03/antonio-garamendi-firma-moncloa-pedro-sanchez.jpeg" ></a></figure><div class="media-content"><span class="title-section">Mira también</span><header><a id="m131-130-132"  href="https://www.lainformacion.com/economia-negocios-y-finanzas/empresas-rescatadas-gobierno-no-pagaran-dividendos-bonus-directivos/2809487/">Las empresas 'rescatadas' no abonarán ni dividendos ni bonus a sus directivos</a></header></div></article><p class="paragraph " id="m150-149-151">La naturaleza de las operaciones, que en algún caso pueden tener un grado de sofisticación financiera elevado, es probable que aconseje de otros servicios de asesoría externa y eso es lo que el Gobierno ha querido prever. Lo llamativo es que se haya habilitado al hólding público para hacer uso para ello de un mecanismo de contratación excepcional, reservado a casos muy puntuales y cuyo <a href="https://www.hacienda.gob.es/RSC/OIReSuC/COVID-19/INFORME%20ESPECIAL%20EMERGENCIAS/VERSI%C3%93N%2023-06-2020/%C3%9ALTIMA%20ACTUALIZACI%C3%93N%20EMERGENCIAS%2023%20de%20junio.pdf" target="_blank" rel="nofollow">uso excesivo durante el 'estado de alarma'</a> ha sido afeado incluso desde determinados órganos del Ministerio de Hacienda, como la Oficina Independiente de Regulación y Supervisión de la Contratación. En un informe reciente de la Oficina, cuya presidenta renunció al cargo la pasada semana, se ponía de manifiesto que durante el 'estado de alarma' se han tramitado por vía de emergencia 11.177 contratos públicos y se han adjudicado <strong>más de 1.200 millones de euros por esta vía</strong>.</p><p class="paragraph " id="m155-154-156">El informe detecta casos en los que el uso excepcional de la contratación de emergencia no está suficientemente razonado y no pocos en los que la falta de publicidad en la contratación que permite este esquema iba acompañada de una <strong>falta de publicidad sobre la adjudicación</strong> que la ley no ampara en absoluto. El informe advertía también de una práctica no amparada por la UE: la contratación directa tras la elección de un único proveedor. "La adjudicación directa a un operador económico preseleccionado sigue siendo la excepción, si solo una empresa es capaz de cumplir los condicionantes técnicos y temporales que impone la extrema urgencia", recordaba..</p><p class="paragraph " id="m160-159-161">La referencia expresa que el Gobierno realiza a la vía de contratación de emergencia en la norma reguladora del Fondo chirría además con otras disposiciones de la misma norma, como la que <a href="https://www.lainformacion.com/economia-negocios-y-finanzas/el-estado-se-da-seis-meses-para-rescatar-empresas-y-se-libra-de-lanzar-opas/2809663/" title="El Estado se da seis meses para rescatar empresas y se libra de lanzar opas">proporciona hasta seis meses a la Sepi para resolver las solicitudes de intervención pública </a>planteadas por las empresas - hay que recordar que el Fondo sólo actuará a partir de una solicitud de la empresa, no por iniciativa propia -. El gasto derivado de la contratación de todos estos servicios se costeará con el crédito de 10.000 millones habilitado en el Presupuesto para dotar el Fondo.</p></div></article><div class="module module-related-articles-bottom"><div class="composite-related-bottom " id="m165-164-166"><h3 class="module-title">Temas relacionados:</h3><div id="m170-169-171" ><br><div id="m175-174-176" ><a class="related-link page-item-link " id="m182-181-183" href="https://www.lainformacion.com/economia-negocios-y-finanzas/el-estado-se-da-seis-meses-para-rescatar-empresas-y-se-libra-de-lanzar-opas/2809663/">El Estado se da seis meses para rescatar empresas y se libra de lanzar opas</a></div><div id="m196-195-197" ><a class="related-link page-item-link " id="m203-202-204" href="https://www.lainformacion.com/opinion/daniel-toledo/operacion-rescate-en-moncloa-ante-el-sindrome-abengoa/2809582/">Operación rescate en Moncloa ante el 'síndrome Abengoa'</a></div><div id="m217-216-218" ><a class="related-link page-item-link " id="m224-223-225" href="https://www.lainformacion.com/empresas/fondo-rescate-olvida-grandes-estrategicas-energeticas/2809480/">El fondo de rescate olvida a las grandes empresas estratégicas: las energéticas</a></div><div id="m238-237-239" ><a class="related-link page-item-link " id="m245-244-246" href="https://www.lainformacion.com/mundo/cuatro-jinetes-frugales-cierran-paso-espana-fondo-europeo/2809580/">Los cuatro 'jinetes frugales' que cierran el paso a España ante el Fondo Europeo</a></div></div></div></div><div class="module module-related"><ul>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/espana/">
                                        España
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/comision-europea/">
                                        Comisión Europea
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/canal/">
                                        Canal
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/canal-+/">
                                        Canal +
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/seguridad/">
                                        seguridad
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/bruselas/">
                                        Bruselas
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/gobierno/">
                                        Gobierno
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/economia/">
                                        Economia
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/ley/">
                                        Ley
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/crisis/">
                                        crisis
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/aerolineas/">
                                        Aerolineas
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/contratacion/">
                                        Contratación
                                    </a>
                                </h2>
                            </li></ul></div><div id="content-article-bottom-destination"></div></section><aside class="container-grid-cell article-sidebar ">
    



    
    <div  id="m20-18-21"><div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent1"></div>
    <div class="module">
                
    <div class="module-content loading " id="m30-29-31">    <div class="listing contentNews-listing latest-listing  view-list">
                    <div class="box-title">
                                Últimas noticias
                            </div>
                                
    
    <ul class="section-list">
            
            
        
                
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/asuntos-sociales/lleida-lugo-ante-confinamiento-duro-si-no-bajan-nuevos-casos/2809677/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2020/07/06/turistas-con-mascarillas-en-la-playa-de-las-catedrales-en-ribadeo-lugo.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/asuntos-sociales/lleida-lugo-ante-confinamiento-duro-si-no-bajan-nuevos-casos/2809677/">Lleida y Lugo, ante un confinamiento más duro si no bajan los nuevos casos</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/asuntos-sociales/muerte-hostal-madre-hijo-nota-ansioliticos/2809665/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2020/07/06/hostal-levante-donde-una-madre-habria-asesinado-a-su-hijo-y-despues-quitado-la-vida.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/asuntos-sociales/muerte-hostal-madre-hijo-nota-ansioliticos/2809665/">Crimen en el hostal: "Vinieron el sábado pero al niño no volvimos a escucharle"</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/economia-negocios-y-finanzas/gobierno-permitira-contratar-a-dedo-asesores-externos-fondo-rescate-empresas-sepi/2809664/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/files/fp/uploads/2020/07/05/la-ministra-de-hacienda-maria-jesus-montero-en-la-rueda-de-prensa-tras-el-consejo-de-ministros.r_d.1026-2038-0.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/economia-negocios-y-finanzas/gobierno-permitira-contratar-a-dedo-asesores-externos-fondo-rescate-empresas-sepi/2809664/">El Gobierno permitirá contratar a dedo asesores externos para el Fondo Sepi</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/empresas/k-fund-lanza-programa-inversion-expres-startups-recien-creadas/2809662/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2020/07/06/k-fund.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/empresas/k-fund-lanza-programa-inversion-expres-startups-recien-creadas/2809662/">K Fund lanza un programa de inversión 'exprés' para startups recién creadas</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/estilo-de-vida-y-tiempo-libre/atun-mercadona-eroski-calvo-oliva-girasol-mejor-barato/2809659/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2020/07/06/atun-en-lata-dentro-de-un-bol.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/estilo-de-vida-y-tiempo-libre/atun-mercadona-eroski-calvo-oliva-girasol-mejor-barato/2809659/">Mercadona, Eroski, Calvo... ¿cuál es el mejor atún en lata del supermercado?</a>
    </h3>

                                                                </div>
    </article>


        
        </ul>


                                                                    </div>
</div></div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent2"></div>
    <div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent3"></div>
    <div class="module">
                
    <div class="module-content loading " id="m46-45-47">    <div class="listing contentNews-listing latest-listing empresas-listing category-listing  view-list">
                    <div class="box-title">
                                
                            </div>
                                
    
    <ul class="section-list">
            
            
        
                
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/empresas/k-fund-lanza-programa-inversion-expres-startups-recien-creadas/2809662/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2020/07/06/k-fund.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/empresas/k-fund-lanza-programa-inversion-expres-startups-recien-creadas/2809662/">K Fund lanza un programa de inversión 'exprés' para startups recién creadas</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/empresas/athleisure-zara-mango-hm-moda-rebrotes/2809652/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2020/07/06/dos-mujeres-con-ropa-a-la-moda-athleisure.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/empresas/athleisure-zara-mango-hm-moda-rebrotes/2809652/">Athleisure, o cómo Zara, Mango y H&M se suman a la moda contra los rebrotes</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/empresas/masmovil-plan-incentivos-junta-opa/2809634/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2019/07/19/5c797d67e329d.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/empresas/masmovil-plan-incentivos-junta-opa/2809634/">Másmóvil acaricia el nuevo bonus a la cúpula y plantilla a expensas de la opa</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/empresas/gol-empresarial-ue-carbon-gas-nucleares-etiqueta-sostenible/2809613/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2018/04/05/5ac626151a43e.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/empresas/gol-empresarial-ue-carbon-gas-nucleares-etiqueta-sostenible/2809613/">Gol empresarial en la UE: carbón, gas y nucleares tendrán etiqueta 'sostenible'</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/empresas/santander-hyundai-sixt-europa-competencia/2809640/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2020/05/22/5def7c401a9bb.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/empresas/santander-hyundai-sixt-europa-competencia/2809640/">Europa da luz verde a Santander y Hyundai para comprar el leasing de Sixt</a>
    </h3>

                                                                </div>
    </article>


        
        </ul>


                                                                    </div>
</div></div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent4"></div>
    <div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent5"></div>
        <div class="axds-lane last-lane axds-lane-child">
        
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

    </div></div>
</aside></div></div><div class="axds" id="axds-Bottom"><div class="henneoHB" id="bottom"></div></div></main></div></div>
                <div id="category_hack_origin" class="hide">
            
        </div>
                    
                        <div id="content-article-bottom">
            <div id="09dDK8iqZ6IBu8KXCMnE" data-prometeo-mediaid="003" data-prometeo-widget="WIDGET-PROMETEO-V2"  class="WIDGET-PROMETEO-V2 prometeo-content"></div>

            <div id="content-blockContent1"></div>
            
            <span class="show-comments" ><i class="fal fa-chevron-circle-down"></i>Mostrar comentarios</span>
        <div class="module module-comments module-lined" style="display: none">
            <span class="title">Comentarios</span>
                                        
                                                
                            <span class="gigyaComment"
                      data-stream-id="2809664"
                      data-category-id="Noticias"
                      data-stream-slug="economia-negocios-y-finanzas/gobierno-permitira-contratar-a-dedo-asesores-externos-fondo-rescate-empresas-sepi/2809664/"
                >
                </span>
                <div id="gigyaCommentsWrapperDiv" ></div>
                    </div>
    
            <div id="content-blockContent2"></div>

                                </div>
        

            <footer><div class="footer-wrapper" xtcz="footer"><a class="logo-footer" itemprop="url"  href="https://www.henneo.com/" target="_blank" title="Grupo Henneo"></a><section class="info-container"><a href="https://www.lainformacion.com/" class="footer-logo"><img src="https://www.lainformacion.com/static/images/logo-lainformacion-black-small2.png" alt="La Información"></a><div class="copyright-container"><div class="copyright"><p class="copyright-text" id="p54-m167-166-168">La Información. Calle Condesa de Venadito nº 1, Planta 1ª. Madrid, 28027, España</p></div><div class="footer-social"><p class="copyright-text">Síguenos también en:</p><ul class="footer-social"><li class="social-item"><a href="https://www.facebook.com/lainformacion" rel="nofollow" target="_blank" class="link"><i class="fab fa-facebook-f"></i></a></li><li class="social-item"><a href="https://twitter.com/la_informacion" rel="nofollow" target="_blank" class="link"><i class="fab fa-twitter"></i></a></li><li class="social-item"><a href="https://es.linkedin.com/company/lainformacion.com" rel="nofollow" target="_blank" class="link"><i class="fab fa-linkedin-in"></i></a></li><li class="social-item"><a href="https://www.instagram.com/lainformacion/" rel="nofollow" target="_blank" class="link"><i class="fab fa-instagram"></i></a></li></ul></div></div></section><nav class="footer-menu-category" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="menu"><li itemprop="name" class="menu-list sections"><h4 class="title-secc">Secciones</h4><div class="col-izq"><ul class="footer-secciones-menu expandable"><li class="empresas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/empresas" itemprop="url"><span>Empresas</span></a></li><li class="economia-negocios-y-finanzas current no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas" itemprop="url"><span>Econom&iacute;a</span></a></li><li class="opinion no-expandable" itemprop="name"><a href="https://www.lainformacion.com/opinion" itemprop="url"><span>Opini&oacute;n</span></a></li><li class="espana no-expandable" itemprop="name"><a href="https://www.lainformacion.com/espana" itemprop="url"><span>Espa&ntilde;a</span></a></li><li class="mundo no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mundo" itemprop="url"><span>Internacional</span></a></li><li class="tecnologia no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tecnologia" itemprop="url"><span>Tecnolog&iacute;a</span></a></li><li class="practicopedia no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/practicopedia" itemprop="url"><span>Practicopedia</span></a></li></ul></div><div class="col-der"><ul class="footer-secciones2-menu"><li class="mercados-y-bolsas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas" itemprop="url"><span>Mercatia</span></a></li><li class="deporte no-expandable" itemprop="name"><a href="https://www.lainformacion.com/deporte" itemprop="url"><span>Deporte</span></a></li><li class="arte-cultura-y-espectaculos no-expandable" itemprop="name"><a href="https://www.lainformacion.com/arte-cultura-y-espectaculos" itemprop="url"><span>Cultura</span></a></li><li class="estilo-de-vida-y-tiempo-libre no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estilo-de-vida-y-tiempo-libre" itemprop="url"><span>Vida</span></a></li><li class="management no-expandable" itemprop="name"><a href="https://www.lainformacion.com/management" itemprop="url"><span>Nec Otium</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/ultimas-noticias/" itemprop="url"><span>&Uacute;ltimas noticias</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Temas</h4><div class="link-list"><ul class="footer-temas-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/tags/pensiones/" itemprop="url"><span>Pensiones</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/irph-indice-de-referencia-de-prestamos-hipotecarios/" itemprop="url"><span>IRPH</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/trucos-para-ahorrar/" itemprop="url"><span>Trucos para ahorrar</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/vivienda/" itemprop="url"><span>Vivienda</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/declaracion-de-la-renta/" itemprop="url"><span>Declaraci&oacute;n de la renta</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/hipotecas/" itemprop="url"><span>Hipotecas</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/tags/sucesos/" itemprop="url"><span>Sucesos</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Servicios</h4><div class="link-list"><ul class="footer-servicios-1-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas/indices-cotizaciones/#!/Over" itemprop="url"><span>Cotizaciones</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/podcast-economia/" itemprop="url"><span>Podcasts</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/rss/" itemprop="url"><span>RSS</span></a></li><li class="link external no-expandable last" itemprop="name"><a href="https://mailchi.mp/lainformacion.com/suscripcion-boletin/" target="_blank" itemprop="url"><span>Suscr&iacute;bete al bolet&iacute;n</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Corporativo</h4><div class="link-list"><ul class="footer-corporativo-menu"><li class="link external no-expandable first" itemprop="name"><a href="https://www.bluemedia.es/" target="_blank" itemprop="url"><span>Publicidad</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.20minutos.es/" target="_blank" itemprop="url"><span>20minutos</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.heraldo.es/" target="_blank" itemprop="url"><span>Heraldo</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://cinemania.20minutos.es/" target="_blank" itemprop="url"><span>Cineman&iacute;a</span></a></li><li class="link external no-expandable last" itemprop="name"><a href="https://henneoprintingservices.com/" target="_blank" itemprop="url"><span>Henneo Printing Services</span></a></li></ul></div></li></ul></nav></div><div class="legal-footer"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="footer-legal-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/estaticos/aviso-legal-y-condiciones-de-uso/" itemprop="url"><span>Aviso legal y condiciones de uso</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/politica-de-privacidad/" itemprop="url"><span>Pol&iacute;tica de privacidad</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/politica-de-cookies/" itemprop="url"><span>Pol&iacute;tica de cookies</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/contacto/" itemprop="url"><span>Contacto</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/estaticos/quienes-somos/" itemprop="url"><span>Qui&eacute;nes somos</span></a></li></ul></nav></div><div class="footer-copyright"><p><div  id="m20-18-21"><div class="copyright-text"><p id="m25-24-26" >La Información. Calle Condesa de Venadito nº 1, Planta 1ª. Madrid, 28027, España<br></p></div></div></p></div></footer>                        </body>
</html>


