<!DOCTYPE html>
<html>
    <head>
                <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        
        <meta name="viewport" content="width=device-width, user-scalable=yes" />


        <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "Organization",
          "address": {
          "name":"La Información",
          "telephone":"91 766 81 17",
          "email": "info@lainformacion.com",
            "@type": "PostalAddress",
            "addressLocality": "Madrid, España",
            "postalCode": "28027",
            "streetAddress": "Calle Condesa de Venadito 1, planta 1ª, puerta derecha"
          },
            "memberOf": [
            {
              "@type": "Organization",
              "name": "Henneo"
            }
          ]
        }
        </script>

                    <link rel="manifest" href="/manifest.json">
        
                

                                                            <meta http-equiv="Refresh" content="600" />
                                    
        <meta name="author" content="LaInformacion"/>

        <meta name="genre" content="News"/>

        <meta name="google" content="notranslate"/>

        <meta name="language" content="spanish"/>



                <meta name="robots" content="index,follow"/>

    

            <meta name="twitter:card" content="summary_large_image"/>

        <meta name="twitter:site" content="@la_informacion"/>

        <meta name="twitter:creator" content="@la_informacion"/>

                <meta name="twitter:title" content="La &#039;gallina de los huevos de oro&#039; se acaba: baja la demanda de créditos al consumo"/>

            <meta name="twitter:description" content="La demanda de créditos para la compra de automóviles, dispositivos tecnológicos u otros bienes de consumo cayó en España en el primer trimestre."/>

    
                            <meta name="twitter:image" content="https://www.lainformacion.com/files/og_thumbnail/uploads/2019/03/07/5c81635b9db4a.jpeg"/>

            
            <link href="https://www.lainformacion.com/files/og_thumbnail/uploads/2019/03/07/5c81635b9db4a.jpeg" rel="image_src">
        <link href="https://www.lainformacion.com/empresas/banca/gallina-huevos-oro-baja-demanda-credito-consumo/6497124/" rel="canonical">
            


                                                        <link rel="amphtml" href="https://amp.lainformacion.com/empresas/banca/gallina-huevos-oro-baja-demanda-credito-consumo/6497124/">
                            <meta property="og:type" content="article"/>

            <meta property="og:site_name" content="La Información"/>

            <meta property="fb:app_id" content="486020081751869"/>

            <meta property="fb:admins" content="62303362587"/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:locale:alternate" content="es_ES"/>


            <meta name="keywords" content="creditos, demanda, gallina, termina, consumo">
    
    
    
                
    
                
    
                
    
                
    <meta name="description" content="La demanda de créditos para la compra de automóviles, dispositivos tecnológicos u otros bienes de consumo cayó en España en el primer t">


                        <meta property="og:title" content="La &#039;gallina de los huevos de oro&#039; se acaba: baja la demanda de créditos al consumo"/>

                <meta property="og:url" content="https://www.lainformacion.com/empresas/banca/gallina-huevos-oro-baja-demanda-credito-consumo/6497124"/>

    
                        <meta property="og:description" content="La demanda de créditos para la compra de automóviles, dispositivos tecnológicos u otros bienes de consumo cayó en España en el primer trimestre."/>

    
                                    <meta property="og:image" content="https://www.lainformacion.com/files/og_thumbnail/uploads/2019/03/07/5c81635b9db4a.jpeg"/>

                    <meta property="og:image:width" content="600"/>

                    <meta property="og:image:height" content="315"/>

                    <meta property="og:image:type" content="image/jpeg"/>

            
        
                                <meta property="article:tag" content="Consumo"/>

            
        <title>                                                                                    La &#039;gallina de los huevos de oro&#039; se termina: baja la demanda de créditos al consumo - Banca - Empresas - Diario La Informacion 
    </title>
                    
            <link rel="stylesheet" href="/css/d1686b9.css?1554726994" />
    




                            <script type="application/javascript">
                var section_ads = "section-empresas-banca section-empresas";
            </script>
        
                    <script type="application/javascript">
                var pruebas_pre = false;
            </script>
        
                                                <script type="application/javascript">
            var tags_ads = "Consumo";
        </script>
        
                                    <script type="application/javascript">
            var page_type = "default";
                            var page_id = "6497124";
            
        </script>
        
                    <script>
        var gdprAppliesGlobally = true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
    </script>

    <script>
        //PROMETEO COOKIE
        var _PROMETEO_MEDIA_SU=_PROMETEO_MEDIA_SU||function(){var n="_SUIPROMETEO",r="0",t=function(){var e=new XMLHttpRequest;e.open("GET","https://cmanager-prometeo.appspot.com/v1"),e.withCredentials=!0,e.onreadystatechange=function(){4==this.readyState&&200==this.status&&(!function(e){try{r=e||"0";var t=new Date;t.setTime(t.getTime()+2592e6)}catch(e){console.log("estore error "),console.log(e)}document.cookie=n+"="+r+"; expires="+t.toGMTString()+"; path=/"}(e.responseText),console.log("store"))},e.send()};return function(e){var t="0";try{var o=document.cookie.match("(^|;)\\s*"+n+"\\s*=\\s*([^;]+)");t=o?o.pop():"0"}catch(e){console.log("error regx")}e(r=t)}(function(e){"0"===e&&t()}),{read:function(){return r}}}();
    </script>

    <script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

    <script>
        var didomiConf = {
            apiKey: "6e7011c3-735d-4a5c-b4d8-c8b97a71fd01",
            name: "lainformacion",
            logoUrl: "https://www.lainformacion.com/images/logo-lainformacion-black-small.png",
            privacyPolicyURL: "https://www.lainformacion.com/politica-privacidad.html"
        };
    </script>
        <script src="/js/global_didomi.js?1554726994" type="text/javascript"></script>
    
        


    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        if(typeof window.shareImagesGigya == 'undefined') window.shareImagesGigya = {};
        shareImagesGigya.ico_facebook = '/bundles/lainformacioncms/images/ico_facebook.png?1554726994';
        shareImagesGigya.ico_twitter = '/bundles/lainformacioncms/images/ico_twitter.png?1554726994';
        shareImagesGigya.ico_whatsapp = '/bundles/lainformacioncms/images/ico_whatsapp.png?1554726994';
        shareImagesGigya.ico_google_plus = '/bundles/lainformacioncms/images/ico_google.png?1554726994';
        shareImagesGigya.ico_linkedin = '/bundles/lainformacioncms/images/ico_linkedin.png?1554726994';
        shareImagesGigya.ico_share_plus = '/bundles/lainformacioncms/images/ico_plus.png?1554726994';
    </script>
        <script src="/js/global.js?1554726994" type="text/javascript"></script>

        <script type="text/javascript">

            $(document).ready(function(){
                $('.ui-lazy').lazy({
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                });
            });

        </script>
    
        <script src="/js/modal_slider.js?1554726994" type="text/javascript"></script>
    
        <script type="text/javascript" src="/javascripts/jquery.bxslider.js"></script> 


                    
        <script src="/js/global_ads.js?1554726994" type="text/javascript"></script>
            
                    <script src="/js/3369f5a.js?1554726994" type="text/javascript"></script>
            
        <script src="/js/global_public.js?1554726994" type="text/javascript"></script>
    
                            <script type="text/javascript" src="/static/headerjs/article/empresas/banca"></script> 


    <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_NEUiwuZH0Px9pDaJhCSDuYH774u6HjkUf-nI2Ho0GvUoUlSX8M0uqxStHcb3LG2l">
        {
            lang: 'es',
            sessionExpiration: -2
        }
    </script>
    <script>
        function showProfileUpdateScreen() {
            var params = {};
            params['startScreen'] = 'gigya-update-profile-screen';
            params['screenSet'] = 'LaInformacion-ProfileUpdate';

            // API de Gigya que muestra la pantalla de actualización de perfil
            gigya.accounts.showScreenSet(params);
        }
    </script>


        <script src="/js/b37068d.js?1554726994" type="text/javascript"></script>
                                    
        

    
        

    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id": "https://www.lainformacion.com/empresas/banca/gallina-huevos-oro-baja-demanda-credito-consumo/6497124"
        },
          "headline": "La &#039;gallina de los huevos de oro&#039; se acaba: baja la demanda de créditos al consumo",
          "image": {
            "@type": "ImageObject",
            "url": "https://www.lainformacion.com/files/og_thumbnail/uploads/2019/03/07/5c81635b9db4a.jpeg",
            "width": 800,
            "height": 800
        },
          "datePublished": "2019-04-09T10:33:39+02:00",
          "dateModified": "2019-04-09T10:57:50+02:00",
          "author": {
            "@type": "Person",
            "name": "Pepe Bravo"
        },
          "publisher": {
            "@type": "Organization",
            "name": "La Información",
            "logo": {
              "@type": "ImageObject",
              "url": "https://www.lainformacion.com/images/logo-lainformacion-black-small.png",
              "width": 600,
              "height": 60
          }
        },
        "description": "La demanda de créditos para la compra de automóviles, dispositivos tecnológicos u otros bienes de consumo cayó en España en el primer trimestre."
      }

    </script>


                                <link rel="shortcut icon" href="/favicon.ico?1554726994" />
                        
                                                                                                        
                                                                                
                                                
                                                        
                                                                                                                        
                                        
                                                    
        
        <!-- Datalayer -->
        <script>
            dataLayer = [{
                'layout' : 'articulo',
                'lastmodify' : '138',
                'createdby' : '138',
                'fechapublicacion' : '20190409',
                'categoria' : 'empresas',
                'categoria_id' : '2',
                'subcategoria' : 'banca',
                'subcategoria_id' : '3',
                'minuteca' : 'Consumo',
                'keywords' : 'creditos, demanda, gallina, termina, consumo',
                'noticia_id' : '6497124'
            }];
        </script>
        <!-- End Datalayer -->

        <script>
            function setViewPort(wideWidth, limitWidth) {
                if(checkMobile()) {
                    var eViewPort = document.getElementsByName('viewport')[0];
                    var winWidth = document.documentElement.clientWidth;
                    var vpWidth;
                    if (winWidth >= limitWidth && winWidth < wideWidth) {
                        vpWidth = wideWidth;
                        eViewPort.content = 'width=' + vpWidth;
                    }
                }
            }
            setViewPort(1024, 720);

            function checkMobile() {
                var check = false;
                (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
                return check;
            };
        </script>

                    <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWFVBGW');</script><!-- End Google Tag Manager -->
        
    </head>
    <body class="article-page"     
    class="article-page section-empresas-banca section-empresas"
>
                    <!-- Google Tag Manager (noscript) -->
            <noscript><iframe
                        src="https://www.googletagmanager.com/ns.html?id=GTM-KWFVBGW"
                        height="0" width="0"
                        style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        
                    <div class="posrel"><div width="100%" class="ad-unit x01" id="x01"></div></div>

            <div class="posrel"><div width="100%" class="ad-unit skin" id="skin"></div></div>

            <script>
                if(window.innerWidth<=480) {
                    googletag.cmd.push(function() {googletag.display("x01");});
                }else{
                    googletag.cmd.push(function() {googletag.display("skin");});
                }
            </script>
        
        
    <div id="main-container" class="main-container">
                                    <div class="posrel"><div width="100%" class="ad-unit sky_izq" id="sky_izq"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("sky_izq");});</script>
    
                <div class="posrel"><div width="100%" class="ad-unit sky_der" id="sky_der"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("sky_der");});</script>
    
                    
                    
        
                                <header class="header-default header-category">

    <div class="top-header">

        <div class="left-side">
                <div class="header-breadcrumbs">
        <a href="/" class="">Home</a>

                                    <span class="fa fa-chevron-right"></span>
                <a href="/empresas">Empresas</a>
                        <span class="fa fa-chevron-right"></span>
            <a href="/empresas/banca">Banca</a>
        
    </div>
        </div>

        <div class="search-box-header">
            <span class="fa fa-search search-icon"></span>

            <div class="search-box-form">
                <form method="GET" action="/busqueda" name="search_form">
                    <input class="search-input" type="text" name="q" placeholder="¿Qué estas buscando?" autocomplete="off">
                    <span class="fa fa-search search-icon search-icon-form"></span>
                    <span class="fa fa-times close-icon"></span>
                </form>
            </div>
        </div>

        <div class="user-info-header">
            <div class="notLoggedGigya">
                <a class="loginGigya" href="#">INICIAR SESIÓN</a>
                <a class="registerGigya" href="#">REGISTRARSE</a>
            </div>
            <div class="loggedGigya">
                <a onclick="showProfileUpdateScreen()"><span id="userName"></span></a>
                <a class="logoutGigya" href="#"> - SALIR</a>
            </div>
        </div>

        <div class="currentDate">
            <span>Martes, 09.04.2019 - 12:00 h</span>
        </div>

    </div>

    <div class="middle-header">
        <span class="stiker-header"></span>
        <div class="hamburger-menu">
            <span class="hamburger-menu-icon"></span>
            <div class="hamburger-menu-content">

                <div class="search-box-hambur">
                    <div class="search-box-form">
                        <form method="GET" action="/busqueda" name="search_form">
                            <input class="search-input" type="text" name="q" placeholder="¿Qué estas buscando?" autocomplete="off">
                            <span class="fa fa-search search-icon search-icon-form"></span>
                        </form>
                    </div>
                </div>

                <div class="hamburger-menu-content-rendered">
                    <ul class="default-hamburger1-menu">
  <li class="homepage first" itemprop="name">
    <a href="/" itemprop="url">Home</a>
  </li>
  <li class="empresas expandable" itemprop="name">
    <a href="/empresas/" itemprop="url">Empresas</a>
    <ul class="menu_level_1 Empresas-menu">
      <li class="empresas-banca first" itemprop="name">
        <a href="/empresas/banca/" itemprop="url">Banca</a>
      </li>
      <li class="empresas-energia" itemprop="name">
        <a href="/empresas/energia/" itemprop="url">Energía</a>
      </li>
      <li class="empresas-telecomunicaciones" itemprop="name">
        <a href="/empresas/telecomunicaciones/" itemprop="url">Telecomunicaciones</a>
      </li>
      <li class="empresas-distribucion" itemprop="name">
        <a href="/empresas/distribucion/" itemprop="url">Distribución</a>
      </li>
      <li class="empresas-inmobiliario" itemprop="name">
        <a href="/empresas/inmobiliario/" itemprop="url">Inmobiliario</a>
      </li>
      <li class="empresas-construccion last" itemprop="name">
        <a href="/empresas/construccion/" itemprop="url">Construcción</a>
      </li>
    </ul>
  </li>
  <li class="politica expandable" itemprop="name">
    <a href="/politica/" itemprop="url">Política</a>
    <ul class="menu_level_1 Política-menu">
      <li class="politica-gobierno first" itemprop="name">
        <a href="/politica/gobierno/" itemprop="url">Gobierno</a>
      </li>
      <li class="politica-andalucia" itemprop="name">
        <a href="/politica/andalucia/" itemprop="url">Andalucía</a>
      </li>
      <li class="politica-cataluna" itemprop="name">
        <a href="/politica/cataluna/" itemprop="url">Cataluña</a>
      </li>
      <li class="politica-madrid" itemprop="name">
        <a href="/politica/madrid/" itemprop="url">Madrid</a>
      </li>
      <li class="politica-pais-vasco" itemprop="name">
        <a href="/politica/pais-vasco/" itemprop="url">País Vasco</a>
      </li>
      <li class="politica-valencia" itemprop="name">
        <a href="/politica/valencia/" itemprop="url">Valencia</a>
      </li>
      <li class="politica-partidos last" itemprop="name">
        <a href="/politica/partidos/" itemprop="url">Partidos Políticos</a>
      </li>
    </ul>
  </li>
  <li class="deporte expandable last" itemprop="name">
    <a href="/deporte/" itemprop="url">Deportes</a>
    <ul class="menu_level_1 Deportes-menu">
      <li class="deporte-futbol first" itemprop="name">
        <a href="/deporte/futbol/" itemprop="url">Fútbol</a>
      </li>
      <li class="deporte-tenis" itemprop="name">
        <a href="/deporte/tenis/" itemprop="url">Tenis</a>
      </li>
      <li class="deporte-baloncesto" itemprop="name">
        <a href="/deporte/baloncesto/" itemprop="url">Baloncesto</a>
      </li>
      <li class="deporte-formula--" itemprop="name">
        <a href="/deporte/formula-1/" itemprop="url">Fórmula 1</a>
      </li>
      <li class="deporte-motociclismo" itemprop="name">
        <a href="/deporte/motociclismo/" itemprop="url">Motociclismo</a>
      </li>
      <li class="deporte-ciclismo last" itemprop="name">
        <a href="/deporte/ciclismo/" itemprop="url">Ciclismo</a>
      </li>
    </ul>
  </li>
</ul>


                    <ul class="default-hamburger2-menu">
  <li class="link first" itemprop="name">
    <a href="https://www.lainformacion.com/mercados-y-bolsas/indices-cotizaciones/#!/Overview/" itemprop="url">Mercado y Bolsas</a>
  </li>
  <li class="opinion" itemprop="name">
    <a href="/opinion/" itemprop="url">Opinión</a>
  </li>
  <li class="economia-negocios-y-finanzas expandable" itemprop="name">
    <a href="/economia-negocios-y-finanzas/" itemprop="url">Economía</a>
    <ul class="menu_level_1 Economía-menu">
      <li class="economia-negocios-y-finanzas-fiscalidad first" itemprop="name">
        <a href="/economia-negocios-y-finanzas/fiscalidad/" itemprop="url">Fiscalidad</a>
      </li>
      <li class="economia-negocios-y-finanzas-macroeconomia" itemprop="name">
        <a href="/economia-negocios-y-finanzas/macroeconomia/" itemprop="url">Macroeconomía</a>
      </li>
      <li class="economia-negocios-y-finanzas-laboral" itemprop="name">
        <a href="/economia-negocios-y-finanzas/laboral/" itemprop="url">Laboral</a>
      </li>
      <li class="economia-negocios-y-finanzas-turismo" itemprop="name">
        <a href="/economia-negocios-y-finanzas/turismo/" itemprop="url">Turismo</a>
      </li>
      <li class="economia-negocios-y-finanzas-construccion-e-inmobiliaria last" itemprop="name">
        <a href="/economia-negocios-y-finanzas/construccion-e-inmobiliaria/" itemprop="url">Vivienda</a>
      </li>
    </ul>
  </li>
  <li class="mundo expandable" itemprop="name">
    <a href="/mundo/" itemprop="url">Internacional</a>
    <ul class="menu_level_1 Internacional-menu">
      <li class="mundo-europa first" itemprop="name">
        <a href="/mundo/europa/" itemprop="url">Europa</a>
      </li>
      <li class="mundo-estados-unidos" itemprop="name">
        <a href="/mundo/estados-unidos/" itemprop="url">Estados Unidos</a>
      </li>
      <li class="mundo-america-latina" itemprop="name">
        <a href="/mundo/america-latina/" itemprop="url">América Latina</a>
      </li>
      <li class="mundo-asia" itemprop="name">
        <a href="/mundo/asia/" itemprop="url">Asia</a>
      </li>
      <li class="mundo-africa" itemprop="name">
        <a href="/mundo/africa/" itemprop="url">África</a>
      </li>
      <li class="mundo-oriente-medio last" itemprop="name">
        <a href="/mundo/oriente-medio/" itemprop="url">Oriente Medio</a>
      </li>
    </ul>
  </li>
  <li class="motor last" itemprop="name">
    <a href="/motor/" itemprop="url">Motor</a>
  </li>
</ul>


                    <ul class="default-hamburger3-menu">
  <li class="espana first" itemprop="name">
    <a href="/espana/" itemprop="url">España</a>
  </li>
  <li class="management" itemprop="name">
    <a href="/management/" itemprop="url">Nec Otium</a>
  </li>
  <li class="en-otra-orbita expandable" itemprop="name">
    <a href="/en-otra-orbita/" itemprop="url">En otra orbita</a>
    <ul class="menu_level_1 En otra orbita-menu">
      <li class="estilo-de-vida-y-tiempo-libre first" itemprop="name">
        <a href="/estilo-de-vida-y-tiempo-libre/" itemprop="url">Estilo de Vida</a>
      </li>
      <li class="arte-cultura-y-espectaculos-cultura" itemprop="name">
        <a href="/arte-cultura-y-espectaculos/cultura/" itemprop="url">Cultura</a>
      </li>
      <li class="arte-cultura-y-espectaculos-moda" itemprop="name">
        <a href="/arte-cultura-y-espectaculos/moda/" itemprop="url">Moda</a>
      </li>
      <li class="arte-cultura-y-espectaculos-cine" itemprop="name">
        <a href="/arte-cultura-y-espectaculos/cine/" itemprop="url">Cine</a>
      </li>
      <li class="estilo-de-vida-y-tiempo-libre-lujo" itemprop="name">
        <a href="/estilo-de-vida-y-tiempo-libre/lujo/" itemprop="url">Lujo</a>
      </li>
      <li class="estilo-de-vida-y-tiempo-libre-gadgets" itemprop="name">
        <a href="/estilo-de-vida-y-tiempo-libre/gadgets/" itemprop="url">Gadgets</a>
      </li>
      <li class="estilo-de-vida-y-tiempo-libre-gastronomia-restaurantes-y-cocina" itemprop="name">
        <a href="/estilo-de-vida-y-tiempo-libre/gastronomia-restaurantes-y-cocina/" itemprop="url">Gastronomía</a>
      </li>
      <li class="estilo-de-vida-y-tiempo-libre-viajes" itemprop="name">
        <a href="/estilo-de-vida-y-tiempo-libre/viajes/" itemprop="url">Viajes</a>
      </li>
      <li class="estilo-de-vida-y-tiempo-libre-ocio" itemprop="name">
        <a href="/estilo-de-vida-y-tiempo-libre/ocio/" itemprop="url">Ocio</a>
      </li>
      <li class="arte-cultura-y-espectaculos-television" itemprop="name">
        <a href="/arte-cultura-y-espectaculos/television/" itemprop="url">Televisión</a>
      </li>
      <li class="arte-cultura-y-espectaculos-musica last" itemprop="name">
        <a href="/arte-cultura-y-espectaculos/musica/" itemprop="url">Música</a>
      </li>
    </ul>
  </li>
  <li class="link" itemprop="name">
    <a href="/fotogalerias/" itemprop="url">Fotos</a>
  </li>
  <li class="videos last" itemprop="name">
    <a href="/videos/" itemprop="url">Videos</a>
  </li>
</ul>


                </div>
            </div>

        </div>

                    <a href="/empresas/banca" class="header-category-title">Banca</a>
            <a href="/" class="header-logo-right"><img src="https://www.lainformacion.com/images/logo-lainformacion-small.png" alt="La Información" /></a>


        <div class="header-mobile-icons">
            <span class="fa fa-user loginGigya"></span>
            <span class="fa fa-search mobile-search-icon"></span>
        </div>

    </div>

    <div class="home-board board14 board14html board14htmltop">
        <div class="">
            
            
        </div>
    <div id="ticker-bar"></div>
<script type="text/javascript"> 
	$(document).ready(function(){
		$('.modules-ads-container').css('margin-top', '10px');

	});

	if(window.location.pathname == '' || window.location.pathname == '/'){ 

	    if ($(window).width() < 720){

			if($('.board14htmltop')){
		        $('.board14htmltop').insertAfter('.header-default');
		        $( window ).scroll(function() {
			        if($('.header-default').hasClass('sticky')){
					  $('.board14htmltop').show();
					  $('#ticker-bar').show();
			        }
				});
		    }
		}

		LaPulse.tickerBar("ticker-bar");

	}else{
		$('.board14htmltop').css('display', 'none')
	}
</script>
</div>

    
</header>

            
        <div class="page-content">

                                                                                                                                        <div class="posrel"><div width="100%" class="ad-unit top" id="top"></div></div>
            <script type="application/javascript">
            $(document).ready(function() {
                if (isMobile()){
                    var adTop = $('.ad-unit.top').parent();
                    $('#main-container').before(adTop);
                }
                googletag.cmd.push(function() {googletag.display("top");});
            });
        </script>
    
                                                
                                                                    
            
            <div class="modules">
        <div class="urgent-flow">
            <div class="box-content clearfix">
                    <div class="boardurgente">
                        <div class="box1 box box1254">
                            
                            
                        <div id="p3-m35140-35139-35141">
    
<article class="main-module flow urg-red" id="m35144-35143-35145"><div class="flow-detail_red">
            <strong class="flow-title_red">
                
            <a id="m35148-35147-35149" class="flow-summary_red">cataluña</a></strong>
           
        <a id="m35153-1-35154" class="page-link" href="/espana/la-juez-del-1-o-procesa-a-30-investigados-por-su-participacion-en-los-preparativos/6497126">La juez del 1-O procesa a 30 investigados por participar en los preparativos de la consulta</a>
</div>
    </article>
</div>
</div>
                    </div>
            </div>
        </div>
    </div>

            
                        
        

    
    <div style="display: none" id="article-published-at-date" data-published-at-date="martes, 09 abril 2019, 10:33"></div>

            <div style="display: none" id="article-updated-at-date" data-updated-at-date="09/04/2019, 10:57"></div>
    
    <article default class="article default" data-history-state="0" data-scroll-url="/empresas/banca/gallina-huevos-oro-baja-demanda-credito-consumo/6497124" data-title="La 'gallina de los huevos de oro' se acaba: baja la demanda de créditos al consumo" id="article-6497124" xmlns="http://www.w3.org/1999/html"><div style="display: none" id="page-author-name" data-page-author-name="Pepe Bravo"></div>
        
        <div class="top-content">

            
                                                        <div class="article-patrocinado">
                        
                    </div>
                    <div class="supratitle-container">
                    
                    <span class="supratitle" id="p6497124-m2775-2774-2776">Por primera vez desde finales de 2016</span>
</div>
                
                                <div class="title-container">
                    
                <h1 class="title" id="p6497124-m2780-2779-2781">La 'gallina de los huevos de oro' se acaba: baja la demanda de créditos al consumo</h1>
</div>
                
                                    <div class="epigraph-container">
                        
                    <p class="epigraph" id="p6497124-m2785-2784-2786">La demanda de créditos para la compra de automóviles, dispositivos tecnológicos u otros bienes de consumo cayó en España en el primer trimestre.</p>
</div>
                
                                                        <div class="article-related-list">
                        
                    </div>
                
            
        </div>

                    <div class="main-media-container">
                

                

            </div>
        
        <div class="article-content">
                                                    <div class="content-media-container">
                    

                <div class="content-media" id="p6497124-m2790-2789-2791">

    <div class="article-info-container">
        

    <div class="article-info" id="m2794-2793-2795">
    <div class="publish-info">
        <div class="follow-arrow">
            <span>SEGUIR</span>
        </div>
        <div class="author-location">
            <div class="author">
                <span></span>
            </div>
                    </div>
        <div class="published-date">
            <span></span>
        </div>
    </div>

        

    <div class="share-options">
        <span class="share-title"></span>        <div class="shareBarGigya">
            <ul class="shareGigya_toolbox">
<li class="share-option facebook sharrre">
                    <span class="fa fa-facebook sharrre"></span>
                </li>
                <li class="share-option twitter sharrre">
                    <span class="fa fa-twitter sharrre"></span>
                </li>
                <li class="share-option linkedin">
                    <span class="fa fa-linkedin"></span>
                </li>
                <li class="share-option whatsapp">
                    <span class="fa fa-whatsapp"></span>
                </li>
                <li class="share-option whatsapp-desktop">
                    <span class="fa fa-whatsapp"></span>
                </li>
                <li class="share-option flipboard sharrre">
                    <span class="fa fa-flipboard"><img src="/images/flipboard.png"></span>
                </li>
                <li class="share-option more">
                    <span class="fa fa-plus"></span>
                </li>
            </ul>
</div>
    </div>

<div id="m2803-1-2804" class="hidden-module">Introduzca el texto aquí</div>
</div>
</div>

    <div class="media-modules">
        

        

        

        
    <div class="composite-captioned-image   wf_module gradient-on" id="m2809-1-2810">

            <div class="image-container">

                                    
                
                
                
            <figure id="m2813-2812-2814" class="image"><img   srcset="" alt="Banco de España" data-type="src" class="ui-lazy" src="/files/article_default_content/uploads/2019/03/07/5c81635b9db4a.jpeg" style="display: inline;"></figure><figcaption id="m2819-1-2820" class="caption">Banco de España / Banco de España</figcaption>
</div>

        </div>
</div>

</div>
</div>
            
            
                                        <div class="content-modules">

                                            <div class="mobile-ads mobile-ads-first">
                            
                        </div>
                    
                    
                    


                                                                <div class="posrel"><div width="100%" class="ad-unit intext" id="intext"></div></div>

                        <script type="application/javascript">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</script>

                                        

                                        

                                        

                                        

                    
                    

                                        

                                        

                                        

                                        

                                        

                                        

                    
                    

                    
                    

                <p class="paragraph" id="p6497124-m2827-2826-2828">Se acabó la 'gallina de los huevos de oro' de la banca. <b>La demanda de créditos para la compra de automóviles, dispositivos tecnológicos, electrodomésticos u otros bienes de consumo duradero cayó en España durante el primer trimestre del año</b>. Y es que se trata del primer retroceso desde finales de 2016, según la última Encuesta sobre Préstamos Bancarios, publicada este martes por el Banco de España.</p>
<p class="paragraph" id="p6497124-m2875-1-2876">Desde hace algunos años, las distintas entidades financieras españolas venían potenciando este tipo de préstamos, que permiten obtener un mayor márgen, <b>para compensar parcialmente los efectos negativos que tiene sobre su rentabilidad el actual escenario de bajos tipos de interés</b> que impone el Banco Central Europeo (BCE). En concreto, el precio medio de los créditos al consumo se sitúa en el 7,22%, frente al 2,12% de las hipotecas o el 1,76% de los préstamos  a empresas, ante su mayor riesgo.</p>
<div class="composite-label-title related-page-see-also" id="p6497124-m2880-2-2881">
                        <div class="see-also-image-container" itemtype="http://schema.org/NewsArticle">
                            
                        <figure id="m2884-2883-2885" class="see-also-image"><img   srcset="" alt="Financiación empresas" data-type="src" class="ui-lazy" src="/files/image_203_157/uploads/2019/02/15/5c66e0bedcd45.jpeg" style="display: inline;"></figure>
</div>

                        <div class="module-label">Mira también</div>

                        

                    <a id="m2890-1-2891" class="related-link page-item-link content-title content-title-labeled" href="/empresas/banca/alerta-bancos-empresas-credito-concesion/6496595">Alerta en los bancos: las empresas nunca les habían solicitado tan pocos créditos</a>
</div>
<p class="paragraph" id="p6497124-m2897-3-2898">No obstante, los últimos datos facilitados por los bancos al supervisor apuntan a que este 'parche', que ayuda a mitigar la política monetaria ultralaxa del BCE, tiende a su fin.  "Respecto a la evolución de demanda de préstamos en el primer trimestre de 2019, <b>en España se habría reducido en los créditos a las empresas y en los de hogares para consumo y otros fines</b> (por primera vez desde finales de 2016)", reza la encuesta.</p>
<p class="paragraph" id="p6497124-m2902-4-2903">Según las razones que las propias entidades han otorgado al Banco de España, esta evolución sería resultado de un <b>menor gasto por parte de las familias españolas</b> en bienes de consumo duradero, es decir, vehículos, electrodomésticos o dispositivos tecnológicos, entre otros, así como un <b>ascenso de la financiación interna mediante ahorros</b>. También habría impactado el mayor uso de préstamos de otras entidades y de otro tipo de financiación externa, aunque el bajo nivel de los tipos de interés habría compensado la caída de las solicitudes. Aún así, la previsión de los bancos es que la demanda de este tipo de créditos aumente de cara a los tres próximos meses.</p>
<p class="paragraph" id="p6497124-m2907-5-2908"><b>El BCE seguirá penalizando la rentabilidad del sector</b></p>
<p class="paragraph" id="p6497124-m2912-6-2913">Respecto a los estímulos de <b>Mario Draghi</b>, la banca española alegó que la ampliación del programa de compra de activos ha repercutido negativamente sobre su ya deprimida rentabilidad, a pesar de haber favorecido un ligero incremento de sus activos y una mejora de sus condiciones de liquidez y financiación durante los últimos seis meses.</p>
<p class="paragraph" id="p6497124-m2917-7-2918">De cara a los dos próximos trimestres, esperan que siga propiciando un aumento de su tamaño y una mejora su liquidez y de sus condiciones de financiación, aunque <b>seguirá provocando "cierta reducción" de sus niveles de rentabilidad</b>. "No creían, en cambio, que ello conllevara variaciones en sus ratios de capital", dice la encuesta publicada este martes.</p>
</div>

                        
            

                                                        <div class="article-bottom-content">

                                                                            <div class="article-bottom-box related-tags">
                                <div class="tags-title">Temas relacionados</div>
                                <ul class="tags-container">
<li class="tag">
                                            <a href="/tags/consumo/">Consumo</a>
                                        </li>
                                                                    </ul>
<span class="fa fa-plus tag-icon"></span>
                            </div>

                                                
                                                                            <div class="posrel"><div width="100%" class="ad-unit nativefluid1" id="nativefluid1"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("nativefluid1");});</script><script type="application/javascript">
                            $(document).ready(function(){
                                if(isMobile()){
                                    if($('.related-tags').length > 0){
                                        $('#bottom').insertAfter($('.related-tags'));
                                    }else{
                                        $('#bottom').insertAfter($('.sponsor-recommend-box'));
                                    }
                                }

                                if($('.composite-related-bottom').length > 0){
                                    $('.tags-title').remove();
                                    if($('.article-bottom-box.related-tags').length > 0){
                                        $('.composite-related-bottom').insertBefore('.article-bottom-box.related-tags');
                                        $('.article-bottom-box.related-tags').addClass('related-tags-bottom').removeClass('related-tags');
                                    }else{
                                        $('.composite-related-bottom').prependTo('.article-bottom-content');
                                    }
                                }else{
                                    if($('.composite-related').length > 0){
                                        $('.tags-title').remove();
                                        if($('.article-bottom-box.related-tags').length > 0){
                                            $('.composite-related').insertBefore('.article-bottom-box.related-tags').addClass('composite-related-bottom').removeClass('composite-related');
                                            $('.article-bottom-box.related-tags').addClass('related-tags-bottom').removeClass('related-tags');
                                        }else{
                                            $('.composite-related').prependTo('.article-bottom-content');
                                            $('.composite-related').addClass('composite-related-bottom').removeClass('composite-related');
                                        }
                                        $('.composite-related-bottom .module-label').addClass('board-title').removeClass('module-label').html('<h2>TEMAS RELACIONADOS');

                                    }else{
                                        if($('.article-bottom-box.related-tags').length > 0){
                                            $('.article-bottom-box.related-tags').addClass('related-tags-bottom').removeClass('related-tags');
                                            $('<div class="board-title"/>').insertBefore('.article-bottom-box.related-tags-bottom');
                                            $('.article-bottom-content .board-title').html('<h2>TEMAS RELACIONADOS');
                                            $('.tags-title').remove();
                                        }
                                    }
                                }
                            });
                        </script><div class="article-bottom-box sponsor-recommend-box">

                        </div>

                                                <div class="article-bottom-box article-today-news">

        <div class="board-title">
        
        <h2 id="p20-m405-404-406">Ahora en Portada </h2>
</div>

        <div class="articles-tn">

            <div class="box1 box box618v2">
                

<article class="articleModule article2cols    article2colsv2 detailsOverImage" id="p20-m410-409-411"><a class="page-link article-icon fa fa-play" href="/empresas/banca/societe-generale-reducira-plantilla-espana-despidos-masivos-paris/6497055"></a>
        <a class="page-link article-icon fa fa-camera" href="/empresas/banca/societe-generale-reducira-plantilla-espana-despidos-masivos-paris/6497055"></a>
    
    
    
    
    
    
    
            <div class="image-container">
            
        <a id="m414-413-415" class="image page-link sizes" href="/empresas/banca/societe-generale-reducira-plantilla-espana-despidos-masivos-paris/6497055"><img   sizes="(min-resolution: 3dppx) 36vw, (min-resolution: 2dppx) 60vw, 100vw"   srcset="/files/image_618_370/files/crop/uploads/2017/09/23/59c606595e35c.r_1554788228872.10-62-780-536.jpeg 1400w, /files/image_318_370/files/crop/uploads/2017/09/23/59c606595e35c.r_1554788228872.10-62-780-536.jpeg 651w" alt="Moody's rebaja la nota de los bancos Crédit Agricole y Société Générale" data-type="src" class="ui-lazy" src="/files/image_618_370/files/crop/uploads/2017/09/23/59c606595e35c.r_1554788228872.10-62-780-536.jpeg" style=" display: inline;"></a>
</div>
    
    <div class="article-details con">
                                                            <div class="supratitle">
                
            <a id="m420-1-421" class="page-link" href="/empresas/banca/societe-generale-reducira-plantilla-espana-despidos-masivos-paris/6497055" style="width: auto;">En Londres y Nueva York también </a>
</div>
        
        <h3 class="title">
            
        <a id="m425-2-426" class="page-link" href="/empresas/banca/societe-generale-reducira-plantilla-espana-despidos-masivos-paris/6497055">Société reduce plantilla en España después de varios despidos masivos</a>
</h3>

        
        
                    <div class="category empresas empresas--banca" href="/empresas/banca">
                
            <a id="m430-3-431" class="page-link" href="/empresas/banca/societe-generale-reducira-plantilla-espana-despidos-masivos-paris/6497055" style="width: auto;">PEPE BRAVO </a>
</div>
                

    </div>
    </article>
</div>

            <div class="box2 box box300v1">
                

            <div class="versions1col box box300v1" id="p20-m437-436-438">

    



    



    

    



    


    

<article class="articleModule article1col  article1colv1" id="m441-440-442"><a class="page-link article-icon fa fa-play" href="/empresas/prisa-se-apoya-en-los-socios-espanoles-mientras-hsbc-se-descuelga-del-capital/6497054"></a>
        <a class="page-link article-icon fa fa-camera" href="/empresas/prisa-se-apoya-en-los-socios-espanoles-mientras-hsbc-se-descuelga-del-capital/6497054"></a>
    
            
    
    
    
    
    
    
            <div class="image-container">
            
        <a id="m445-444-446" class="image page-link" href="/empresas/prisa-se-apoya-en-los-socios-espanoles-mientras-hsbc-se-descuelga-del-capital/6497054"><img   srcset="" alt="Sede de Prisa en Madrid." data-type="src" class="ui-lazy" src="/files/image_300_172/uploads/2019/02/26/5c758102bbdc0.jpeg" style="display: inline;"></a>
</div>
    
    <div class="article-details">

                <div class="supratitle">
            
        <a id="m451-1-452" class="page-link" href="/empresas/prisa-se-apoya-en-los-socios-espanoles-mientras-hsbc-se-descuelga-del-capital/6497054" style="width: auto;">Cierra la ampliación prevista </a>
</div>
        
        <h3 class="title">
            
        <a id="m456-2-457" class="page-link" href="/empresas/prisa-se-apoya-en-los-socios-espanoles-mientras-hsbc-se-descuelga-del-capital/6497054">Prisa se apoyará en los socios españoles y HSBC se descuelga del capital</a>
</h3>

        
        
        
                    <div class="category empresas" href="/empresas">
                
            <a id="m461-3-462" class="page-link" href="/empresas/prisa-se-apoya-en-los-socios-espanoles-mientras-hsbc-se-descuelga-del-capital/6497054" style="width: auto;">JOSÉ ANTONIO NAVAS </a>
</div>
                    </div>

</article>
</div>
</div>

            <div class="box3 box box300v1">
                

            <div class="versions1col box box300v1" id="p20-m469-468-470">

    



    



    

    



    


    

<article class="articleModule article1col  article1colv1" id="m473-472-474"><a class="page-link article-icon fa fa-play" href="/economia-negocios-y-finanzas/las-empresas-podran-destinar-este-ano-un-0-7-de-sociedades-a-fines-sociales/6497079"></a>
        <a class="page-link article-icon fa fa-camera" href="/economia-negocios-y-finanzas/las-empresas-podran-destinar-este-ano-un-0-7-de-sociedades-a-fines-sociales/6497079"></a>
    
            
    
    
    
    
    
    
            <div class="image-container">
            
        <a id="m477-476-478" class="image page-link" href="/economia-negocios-y-finanzas/las-empresas-podran-destinar-este-ano-un-0-7-de-sociedades-a-fines-sociales/6497079"><img   srcset="" alt="La nueva ministra de Sanidad, Consumo y Bienestar Social, María Luisa Carcedo. (EFE)" data-type="src" class="ui-lazy" src="/files/image_300_172/uploads/2019/01/27/5c4dddc07e3a8.jpeg" style="display: inline;"></a>
</div>
    
    <div class="article-details">

                <div class="supratitle">
            
        <a id="m483-1-484" class="page-link" href="/economia-negocios-y-finanzas/las-empresas-podran-destinar-este-ano-un-0-7-de-sociedades-a-fines-sociales/6497079">De su impuesto de Sociedades</a>
</div>
        
        <h3 class="title">
            
        <a id="m488-2-489" class="page-link" href="/economia-negocios-y-finanzas/las-empresas-podran-destinar-este-ano-un-0-7-de-sociedades-a-fines-sociales/6497079">La casilla solidaria en las empresa: podrán dedicar un 0,7% a fines sociales</a>
</h3>

        
        
        
                    <div class="category economia-negocios-y-finanzas" href="/economia-negocios-y-finanzas">
                
            <a id="m493-3-494" class="page-link" href="/economia-negocios-y-finanzas/las-empresas-podran-destinar-este-ano-un-0-7-de-sociedades-a-fines-sociales/6497079">ENRIQUE MORALES</a>
</div>
                    </div>

</article>
</div>
</div>

        </div>

    </div>

                                                <div class="article-bottom-box">


                        <div class="board-title">
                                <span>Comentarios</span>
                            </div>

                            <div id="gigyaCommentsWrapperDiv" data-stream-id="6497124" class="comments-box gigyaComment"></div>

                        </div>

                    </div>
                                    </div>

                    <div class="article-sidebar">
                                    <div class="posrel"><div width="100%" class="ad-unit right1" id="right1"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right1");});</script><div class="mobile-ads mobile-ads-second">
                        
                    </div>
                                <div class="ads-article-sidebar">
                                            <div class="sidebar-most-listing">
        
    <div class="board-most-listing-container">
    <div class="board-most-listing">

        <div class="listing-board-title">
            
        <h2 id="p21-m114-113-115">más vistas</h2>
</div>

        

    <div class="listing contentNews-listing mostRead-listing  view-list">
                    <div class="box-title">
                                    
                                </div>
                                
    
            
                
                
    
    
    
                                
    <div itemscope class="listing-item first  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/espana/condiciones-para-jubilacion-de-policia-local-y-nueva-oferta-de-empleo/6496921">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2019/01/08/5c34bfa8daa57.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/espana/condiciones-para-jubilacion-de-policia-local-y-nueva-oferta-de-empleo/6496921">Aluvión de jubilaciones en la policía local a los 60 años con el salario casi intacto</a>
            
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope class="listing-item  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/economia-negocios-y-finanzas/chow-yun-fat-millonario-vive-90-euros-mes-donara-toda-fortuna-muerte/6497040">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2019/04/08/5cab1f948c3eb.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/economia-negocios-y-finanzas/chow-yun-fat-millonario-vive-90-euros-mes-donara-toda-fortuna-muerte/6497040">El millonario que vive con 90 € al mes y donará toda su fortuna tras su muerte</a>
            
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope class="listing-item  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/opinion/borja-teran/los-limites-de-la-resistencia-la-trampa-en-la-que-ha-caido-movistar-que-acorrala-a-broncano/6496958">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2018/12/08/5c0b11dc0a714.png" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/opinion/borja-teran/los-limites-de-la-resistencia-la-trampa-en-la-que-ha-caido-movistar-que-acorrala-a-broncano/6496958">Los límites de 'La Resistencia': la trampa en la que ha caído Movistar y que acorrala a Broncano</a>
            
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope class="listing-item  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/empresas/mediador-fortunas-arabes-extremadura-ahmad-al-khatib-aiesh/6496872">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2019/04/05/5ca77374a2f5e.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/empresas/mediador-fortunas-arabes-extremadura-ahmad-al-khatib-aiesh/6496872">Así es Al Khatib Aiesh, el mediador entre las fortunas de Emiratos y Extremadura</a>
            
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope class="listing-item  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/empresas/banca/societe-generale-reducira-plantilla-espana-despidos-masivos-paris/6497055">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2017/09/23/59c5d39a5632d.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/empresas/banca/societe-generale-reducira-plantilla-espana-despidos-masivos-paris/6497055">Société Générale reducirá su plantilla en España tras los despidos masivos de París</a>
            
    </h3>

                                
            </div>


        
    

                                                                    </div>
</div>
</div>
</div>
                                    </div>


                <div class="ads-article-sidebar">
                                            
                                    </div>
                <div class="ads-article-sidebar">
                                            
                                    </div>

                                    <div class="posrel"><div width="100%" class="ad-unit right2" id="right2"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right2");});</script><div class="ads-article-sidebar">
                                            <div class="board-most-listing-container">
        <div class="board-most-listing">
                
        </div>
    </div>
<div class="free-html">
        
    </div>
                                    </div>
                                    <div class="posrel"><div width="100%" class="ad-unit right3" id="right3"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right3");});</script>
</div>
                            <script type="application/javascript">
                    if(!isMobile()){
                        googletag.cmd.push(function() {googletag.display("right4");});
                    }
                </script><script>
                    $(document).ready(function(){
                        if(typeof addExtraSocialButtonsToGigya === 'function'){
                            addExtraSocialButtonsToGigya();
                        }
                    });
                </script><div class="clearfix"></div>

                <div class="bottom-content">
            <div class="report-error"></div>
            <div class="related-tags">
            </div>
                        
        <div class="composite-related-bottom" id="p6497124-m2832-2831-2833">
                <div class="board-title">
                    <h2>TEMAS RELACIONADOS</h2>
                </div>
                
            <ul class="collection page-collection" id="m2836-2835-2837">
<div id="m2840-2839-2841" data-collection="m2836-2835-2837">
                        
                    <a id="m2844-2843-2845" class="related-link page-item-link" href="/empresas/banca/alerta-bancos-empresas-credito-concesion/6496595">Alerta en los bancos: las empresas nunca les habían solicitado tan pocos créditos</a>
</div>
<div id="m2851-1-2852" data-collection="m2836-2835-2837">
                        
                    <a id="m2855-2854-2856" class="related-link page-item-link" href="/economia-negocios-y-finanzas/macroeconomia/el-credito-al-consumo-e-hipotecas-bajo-la-vigilancia-del-banco-de-espana-y-el-fmi/6422949">El Banco de España alerta del riesgo de que se caliente el crédito al consumo</a>
</div>
<div id="m2862-2-2863" data-collection="m2836-2835-2837">
                        
                    <a id="m2866-2865-2867" class="related-link page-item-link" href="/empresas/banca/el-credito-al-consumo-retoma-el-ritmo-de-crucero-este-ano-volvera-a-cotas-precrisis/6337286">El crédito al consumo, a punto de volver a cotas precrisis y superar a las hipotecas</a>
</div>
</ul>
</div>
</div>

    </article>

            <img class="img-tracking" src="https://www.lainformacion.com/track/pageviews/article-6497124" width="1" height="1" />
    
                            
        
        </div>

                                                                                            <div class="posrel"><div width="100%" class="ad-unit bottom" id="bottom"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("bottom");});</script>
    
                <div class="posrel"><div width="100%" class="ad-unit sticky" id="sticky"></div></div>

                <script>
                    if(isMobile()){
                        googletag.cmd.push(function() {googletag.display("sticky");});
                    }
                </script>
                                    
    </div>
            
    <footer>
        <div class="footer-container">
            <div class="info-container">
                <a href="/" class="footer-logo"><img src="https://www.lainformacion.com/images/logo-lainformacion-black-small.png" alt="La Información" /></a>
                <div class="copyright-container">
                    <div class="copyright">

    

<p class="copyright-text" id="p54-m167-166-168" style="width: auto;"><br>La Información. Calle Condesa de Venadito nº 1, Planta 1ª. Madrid, 28027, España<br></p>
</div>
                    <div class="footer-social">
                        Síguenos también en: <br />
                        <a href="https://www.facebook.com/lainformacion" target="_blank" class="fa fa-facebook"></a>
                        <a href="https://twitter.com/la_informacion" target="_blank" class="fa fa-twitter"></a>
                        <a href="https://es.linkedin.com/company/lainformacion.com" target="_blank" class="fa fa-linkedin"></a>
                        <a href="https://www.instagram.com/lainformacion/" target="_blank" class="fa fa-instagram"></a>
                    </div>
                </div>
            </div>
            <div class="pad">
            <div class="footer-menu-container-category">
                <strong>SECCIONES</strong>
                <span class="footer-open-dropdown fa fa-chevron-down"></span>
                <ul class="footer-secciones-1-menu">
  <li class="empresas first" itemprop="name">
    <a href="/empresas/" itemprop="url">Empresas</a>
  </li>
  <li class="economia-negocios-y-finanzas" itemprop="name">
    <a href="/economia-negocios-y-finanzas/" itemprop="url">Economía</a>
  </li>
  <li class="opinion" itemprop="name">
    <a href="/opinion/" itemprop="url">Opinión</a>
  </li>
  <li class="politica" itemprop="name">
    <a href="/politica/" itemprop="url">Política</a>
  </li>
  <li class="espana" itemprop="name">
    <a href="/espana/" itemprop="url">España</a>
  </li>
  <li class="tecnologia last" itemprop="name">
    <a href="/tecnologia/" itemprop="url">Tecnología</a>
  </li>
</ul>


                <ul class="footer-secciones-2-menu">
  <li class="mercados-y-bolsas first" itemprop="name">
    <a href="/mercados-y-bolsas/" itemprop="url">Mercados</a>
  </li>
  <li class="deporte" itemprop="name">
    <a href="/deporte/" itemprop="url">Deportes</a>
  </li>
  <li class="arte-cultura-y-espectaculos" itemprop="name">
    <a href="/arte-cultura-y-espectaculos/" itemprop="url">Cultura</a>
  </li>
  <li class="estilo-de-vida-y-tiempo-libre" itemprop="name">
    <a href="/estilo-de-vida-y-tiempo-libre/" itemprop="url">Vida</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/tags/" itemprop="url">Temas</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="/ultimo/" itemprop="url">Lo último</a>
  </li>
</ul>


            </div>
            <div class="footer-menu-container-services">
                <strong>SERVICIOS</strong>
                <span class="footer-open-dropdown fa fa-chevron-down"></span>
                <div>
                    <span>Sobre nosotros</span>
                    <span><span>Tlf: 91 766 81 17</span></span>
                    <ul class="footer-servicios-1-menu">
  <li class="link first" itemprop="name">
    <a href="https://www.lainformacion.com/quienes-somos.html" itemprop="url">¿Quiénes somos?</a>
  </li>
  <li class="link" itemprop="name">
    <a href="https://www.lainformacion.com/tarifas-publicidad.html" itemprop="url">Publicidad</a>
  </li>
  <li class="link" itemprop="name">
    <a href="https://www.lainformacion.com/rss.html" itemprop="url">RSS</a>
  </li>
  <li class="link external last" itemprop="name">
    <a href="https://mailchi.mp/lainformacion.com/suscripcion-boletin/" itemprop="url">Suscríbete a El Boletín</a>
  </li>
</ul>


                </div>

                <div>
                    <span>Otras webs</span>
                    <ul class="footer-servicios-2-menu">
  <li class="link external first" itemprop="name">
    <a href="http://233grados.lainformacion.com/" itemprop="url">233grados.com</a>
  </li>
  <li class="link external last" itemprop="name">
    <a href="http://practicopedia.lainformacion.com/" itemprop="url">Practicopedia.com</a>
  </li>
</ul>



                </div>
                <div>
                     <span>Aviso legal</span>
                     <ul class="footer-servicios-3-menu">
  <li class="link first" itemprop="name">
    <a href="https://www.lainformacion.com/condiciones-de-uso.html" itemprop="url">Condiciones de uso</a>
  </li>
  <li class="link" itemprop="name">
    <a href="https://www.lainformacion.com/politica-privacidad.html" itemprop="url">Política de privacidad</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="https://www.lainformacion.com/politica-de-cookies.html" itemprop="url">Política de cookies</a>
  </li>
</ul>


                 </div>
            </div>
            <div class="searcher-container">
                <div class="search-box-form-footer">
                    <form method="GET" action="/busqueda" name="search_form">
                        <div class="search-icon-form-footer">Buscar</div>
                        <input class="search-input" type="text" name="q" placeholder="Busco en miles de textos, videos y fotos" autocomplete="off">
                    </form>
                </div>
                </div>
            </div>
        </div>
        </div>
    </footer>

    
                
        </body>
</html>

