<!DOCTYPE html>
<html>
    <head>
                <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        
        <meta name="viewport" content="width=device-width, user-scalable=yes" />


        <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "Organization",
          "address": {
          "name":"La Información",
          "telephone":"91 766 81 17",
          "email": "info@lainformacion.com",
            "@type": "PostalAddress",
            "addressLocality": "Madrid, España",
            "postalCode": "28027",
            "streetAddress": "Calle Condesa de Venadito 1, planta 1ª, puerta derecha"
          },
            "memberOf": [
            {
              "@type": "Organization",
              "name": "Henneo"
            }
          ]
        }
        </script>

                    <link rel="manifest" href="/manifest.json">
        
                

                                                            <meta http-equiv="Refresh" content="600" />
                                    
        <meta name="author" content="LaInformacion"/>

        <meta name="genre" content="News"/>

        <meta name="google" content="notranslate"/>

        <meta name="language" content="spanish"/>



                <meta name="robots" content="index,follow"/>

    

            <meta name="twitter:card" content="summary_large_image"/>

        <meta name="twitter:site" content="@la_informacion"/>

        <meta name="twitter:creator" content="@la_informacion"/>

                <meta name="twitter:title" content="Las ventas del sector textil rompen la dinámica negativa tras crecer un 1,2%"/>

            <meta name="twitter:description" content="Acotex estima un crecimiento del 3% de las ventas en rebajas y con descuentos &quot;comedidos&quot;."/>

    
                            <meta name="twitter:image" content="https://www.lainformacion.com/files/og_thumbnail/uploads/2017/09/22/59c5564a2b327.jpeg"/>

            
            <link href="https://www.lainformacion.com/files/og_thumbnail/uploads/2017/09/22/59c5564a2b327.jpeg" rel="image_src">
        <link href="https://www.lainformacion.com/empresas/las-ventas-del-sector-textil-rompen-la-dinamica-negativa-tras-crecer-un-1-2/6536905/" rel="canonical">
            


                                                        <link rel="amphtml" href="https://amp.lainformacion.com/empresas/las-ventas-del-sector-textil-rompen-la-dinamica-negativa-tras-crecer-un-1-2/6536905/">
                            <meta property="og:type" content="article"/>

            <meta property="og:site_name" content="La Información"/>

            <meta property="fb:app_id" content="486020081751869"/>

            <meta property="fb:admins" content="62303362587"/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:locale:alternate" content="es_ES"/>


            <meta name="keywords" content="dinamica, negativa, textil, rompen, ventas">
    
    
    
                
    
                
    
                
    
                
    <meta name="description" content="Acotex estima un crecimiento del 3% de las ventas en rebajas y con descuentos comedidos.">


                        <meta property="og:title" content="Las ventas del sector textil rompen la dinámica negativa tras crecer un 1,2%"/>

                <meta property="og:url" content="https://www.lainformacion.com/empresas/las-ventas-del-sector-textil-rompen-la-dinamica-negativa-tras-crecer-un-1-2/6536905"/>

    
                        <meta property="og:description" content="Acotex estima un crecimiento del 3% de las ventas en rebajas y con descuentos &quot;comedidos&quot;."/>

    
                                    <meta property="og:image" content="https://www.lainformacion.com/files/og_thumbnail/uploads/2017/09/22/59c5564a2b327.jpeg"/>

                    <meta property="og:image:width" content="1200"/>

                    <meta property="og:image:height" content="675"/>

                    <meta property="og:image:type" content="image/jpeg"/>

            
        
    
        <title>                                                                                    Las ventas del sector textil rompen la dinámica negativa tras crecer un 1,2% - Empresas - Diario La Informacion
    </title>
                    
            <link rel="stylesheet" href="/css/d1686b9.css?1576586660" />
    




                            <script type="application/javascript">
                var section_ads = "section-empresas";
            </script>
        
                    <script type="application/javascript">
                var pruebas_pre = false;
            </script>
        
        
                                    <script type="application/javascript">
            var page_type = "default";
                            var page_id = "6536905";
            
        </script>
        
                    <script>
        var gdprAppliesGlobally = true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
    </script>

    <script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

    <script>
        var didomiConf = {
            apiKey: "6e7011c3-735d-4a5c-b4d8-c8b97a71fd01",
            name: "lainformacion",
            logoUrl: "https://www.lainformacion.com/images/logo-lainformacion-black-small.png",
            privacyPolicyURL: "https://www.lainformacion.com/politica-privacidad.html"
        };
    </script>
        <script src="/js/global_didomi.js?1576586660" type="text/javascript"></script>
    
        


    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        if(typeof window.shareImagesGigya == 'undefined') window.shareImagesGigya = {};
        shareImagesGigya.ico_facebook = '/bundles/lainformacioncms/images/ico_facebook.png?1576586660';
        shareImagesGigya.ico_twitter = '/bundles/lainformacioncms/images/ico_twitter.png?1576586660';
        shareImagesGigya.ico_whatsapp = '/bundles/lainformacioncms/images/ico_whatsapp.png?1576586660';
        shareImagesGigya.ico_google_plus = '/bundles/lainformacioncms/images/ico_google.png?1576586660';
        shareImagesGigya.ico_linkedin = '/bundles/lainformacioncms/images/ico_linkedin.png?1576586660';
        shareImagesGigya.ico_share_plus = '/bundles/lainformacioncms/images/ico_plus.png?1576586660';
    </script>

        <script src="/js/global.js?1576586660" type="text/javascript"></script>

        <script type="text/javascript">

            $(document).ready(function(){
                $('.ui-lazy').lazy({
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    bind: 'event',
                    visibleOnly: true,
                });
            });

        </script>

        <script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
            $(document).ready(
                (function(d,s,id,h,t){
                    var js,r,djs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                    js = d.createElement('script');js.id =id;js.async=1;
                    js.h=h;js.t=t;
                    r=encodeURI(btoa(d.referrer));
                    js.src="//"+h+"/pixel/js/"+t+"/"+r;
                    djs.parentNode.insertBefore(js, djs);
                }(document, 'script', 'dogtrack-pixel','info.spxl.socy.es', 'LAINFO'))
            );
    </script>

    <script type="didomi/javascript" data-vendor="c:vendor-prometeo">
        var _PROMETEO_MEDIA_SU=_PROMETEO_MEDIA_SU||function(){var n,o="_SUIPROMETEO",t=function(){var t=new XMLHttpRequest;t.open("GET","https://cmanager-prometeo.appspot.com/v1"),t.withCredentials=!0,t.onreadystatechange=function(){4==this.readyState&&200==this.status&&function(t){n=t||"0";var e=new Date;e.setTime(e.getTime()+2592e6),document.cookie=o+"="+n+"; expires="+e.toGMTString()+"; path=/"}(t.responseText)},t.send()};return function(){var t=document.cookie.match("(|;)\\s*"+o+"\\s*=\\s*([;]+)");n=t?t.pop():"0"}(),"0"===n&&t(),{read:function(){return n}}}();
    </script>


    
        <script src="/js/global_gigya.js?1576586660" type="text/javascript"></script>

            <script src="/js/modal_slider.js?1576586660" type="text/javascript"></script>
    
        <script type="text/javascript" src="/javascripts/jquery.bxslider.js"></script> 


                    
        <script src="/js/global_ads.js?1576586660" type="text/javascript"></script>
            
                    <script src="/js/3369f5a.js?1576586660" type="text/javascript"></script>
            
        <script src="/js/global_public.js?1576586660" type="text/javascript"></script>
    
                            <script type="text/javascript" src="/static/headerjs/article/empresas"></script> 


    <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_NEUiwuZH0Px9pDaJhCSDuYH774u6HjkUf-nI2Ho0GvUoUlSX8M0uqxStHcb3LG2l">
        {
            lang: 'es',
            sessionExpiration: -2
        }
    </script>
    <script>
        function showProfileUpdateScreen() {
            var params = {};
            params['startScreen'] = 'gigya-update-profile-screen';
            params['screenSet'] = 'LaInformacion-ProfileUpdate';

            // API de Gigya que muestra la pantalla de actualización de perfil
            gigya.accounts.showScreenSet(params);
        }
    </script>



        <script src="/js/b37068d.js?1576586660" type="text/javascript"></script>
                                    
        

    
        

    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id": "https://www.lainformacion.com/empresas/las-ventas-del-sector-textil-rompen-la-dinamica-negativa-tras-crecer-un-1-2/6536905"
        },
          "headline": "Las ventas del sector textil rompen la dinámica negativa tras crecer un 1,2%",
          "image": {
            "@type": "ImageObject",
            "url": "https://www.lainformacion.com/files/og_thumbnail/uploads/2017/09/22/59c5564a2b327.jpeg",
            "width": 800,
            "height": 800
        },
          "datePublished": "2020-01-19T16:08:45+01:00",
          "dateModified": "2020-01-19T16:08:45+01:00",
          "author": {
            "@type": "Person",
            "name": "La Información"
        },
          "publisher": {
            "@type": "Organization",
            "name": "La Información",
            "logo": {
              "@type": "ImageObject",
              "url": "https://www.lainformacion.com/images/logo-lainformacion-black-small.png",
              "width": 600,
              "height": 60
          }
        },
        "description": "Acotex estima un crecimiento del 3% de las ventas en rebajas y con descuentos &quot;comedidos&quot;."
      }

    </script>


                                <link rel="shortcut icon" href="/favicon.ico?1576586660" />
                        
                                                                                                                                
                                                                
                                                            
            
                                                        
            
                                        
                                                    
        
                            
        <!-- Datalayer -->
        <script>
            dataLayer = [{
                'layout' : 'articulo',
                'lastmodify' : '162',
                'createdby' : '1',
                'fechapublicacion' : '20200119',
                'categoria' : 'empresas',
                'categoria_id' : '2',
                'subcategoria' : 'empresas',
                'subcategoria_id' : '2',
                'keywords' : 'dinamica, negativa, textil, rompen, ventas',
                'noticia_id' : '6536905',
                'firma' : 'La Información',
                'user_logged' : '0',
                'user_id' : '',
                'sesionCount' : '1',
                'mediatype' : 'imagen',
                'seotag' : '',
                'platform' : '',
                'gaid' : '',
                'su' : '',
                'kid' : ''
            }];
        </script>
        <!-- End Datalayer -->

        <script>

            function createCookie(name,value) {
                document.cookie = name+"="+value+"; path=/";
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0)==' ') c = c.substring(1,c.length);
                    if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
                }
                return null;
            }

            function setViewPort(wideWidth, limitWidth) {
                if(checkMobile()) {
                    var eViewPort = document.getElementsByName('viewport')[0];
                    var winWidth = document.documentElement.clientWidth;
                    var vpWidth;
                    if (winWidth >= limitWidth && winWidth < wideWidth) {
                        vpWidth = wideWidth;
                        eViewPort.content = 'width=' + vpWidth;
                    }
                }
            }
            setViewPort(1024, 720);

            function checkMobile() {
                var check = false;
                (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
                return check;
            };
        </script>

                    <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWFVBGW');</script><!-- End Google Tag Manager -->
        
    </head>
    <body class="article-page"     
    class="article-page section-empresas"
>
                    <!-- Google Tag Manager (noscript) -->
            <noscript><iframe
                        src="https://www.googletagmanager.com/ns.html?id=GTM-KWFVBGW"
                        height="0" width="0"
                        style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        
                    <div class="posrel"><div width="100%" class="ad-unit x01" id="x01"></div></div>

            <div class="posrel"><div width="100%" class="ad-unit skin" id="skin"></div></div>

            <script>
                if(window.innerWidth<=480) {
                    googletag.cmd.push(function() {googletag.display("x01");});
                }else{
                    googletag.cmd.push(function() {googletag.display("skin");});
                }
            </script>
        
        
    <div id="main-container" class="main-container">
                                    <div class="posrel"><div width="100%" class="ad-unit sky_izq" id="sky_izq"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("sky_izq");});</script>
    
                <div class="posrel"><div width="100%" class="ad-unit sky_der" id="sky_der"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("sky_der");});</script>
    
                    
                    <div class="modules-ads-container">
        <div class="ad-content">
            
            
        </div>
    </div>
        
                                <header class="header-default header-category">

    <div class="top-header">

        <div class="left-side">
                <div class="header-breadcrumbs">
        <a href="/" class="">Home</a>

                                <span class="fa fa-chevron-right"></span>
            <a href="/empresas">Empresas</a>
        
    </div>
        </div>

        <div class="search-box-header">
            <span class="fa fa-search search-icon"></span>

            <div class="search-box-form">
                <form method="GET" action="/busqueda" name="search_form">
                    <input class="search-input" type="text" name="q" placeholder="¿Qué estas buscando?" autocomplete="off">
                    <span class="fa fa-search search-icon search-icon-form"></span>
                    <span class="fa fa-times close-icon"></span>
                </form>
            </div>
        </div>

        <div class="user-info-header">
            <div class="notLoggedGigya">
                <a class="loginGigya" href="#">INICIAR SESIÓN</a>
                <a class="registerGigya" href="#">REGISTRARSE</a>
            </div>
            <div class="loggedGigya">
                <a onclick="showProfileUpdateScreen()"><span id="userName"></span></a>
                <a class="logoutGigya" href="#"> - SALIR</a>
            </div>
        </div>

        <div class="currentDate">
            <span>Domingo, 19.01.2020 - 17:09 h</span>
        </div>

    </div>

    <div class="middle-header">
        <span class="stiker-header"></span>
        <div class="hamburger-menu">
            <span class="hamburger-menu-icon"></span>
            <div class="hamburger-menu-content">

                <div class="search-box-hambur">
                    <div class="search-box-form">
                        <form method="GET" action="/busqueda" name="search_form">
                            <input class="search-input" type="text" name="q" placeholder="¿Qué estas buscando?" autocomplete="off">
                            <span class="fa fa-search search-icon search-icon-form"></span>
                        </form>
                    </div>
                </div>

                <div class="hamburger-menu-content-rendered">
                    <ul class="default-hamburger1-menu">
  <li class="homepage first" itemprop="name">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="empresas" itemprop="name">
    <a href="/empresas/" itemprop="url">Empresas</a>
  </li>
  <li class="economia-negocios-y-finanzas" itemprop="name">
    <a href="/economia-negocios-y-finanzas/" itemprop="url">Economía</a>
  </li>
  <li class="link" itemprop="name">
    <a href="https://www.lainformacion.com/mercados-y-bolsas/indices-cotizaciones/#!/Overview/" itemprop="url">Mercatia</a>
  </li>
  <li class="espana last" itemprop="name">
    <a href="/espana/" itemprop="url">España</a>
  </li>
</ul>


                    <ul class="default-hamburger2-menu">
  <li class="link first" itemprop="name">
    <a href="https://www.lainformacion.com/asuntos-sociales/" itemprop="url">Sociedad</a>
  </li>
  <li class="opinion" itemprop="name">
    <a href="/opinion/" itemprop="url">Opinión</a>
  </li>
  <li class="mundo" itemprop="name">
    <a href="/mundo/" itemprop="url">Internacional</a>
  </li>
  <li class="management" itemprop="name">
    <a href="/management/" itemprop="url">Nec Otium</a>
  </li>
  <li class="gentleman last" itemprop="name">
    <a href="/gentleman/" itemprop="url">Gentleman</a>
  </li>
</ul>


                    <ul class="default-hamburger3-menu">
  <li class="en-otra-orbita first" itemprop="name">
    <a href="/en-otra-orbita/" itemprop="url">En Otra Órbita</a>
  </li>
  <li class="deporte" itemprop="name">
    <a href="/deporte/" itemprop="url">Deporte</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/fotogalerias/" itemprop="url">Fotos</a>
  </li>
  <li class="videos last" itemprop="name">
    <a href="/videos/" itemprop="url">Videos</a>
  </li>
</ul>


                </div>
            </div>

        </div>

                    <a href="/empresas" class="header-category-title">Empresas</a>
            <a href="/" class="header-logo-right"><img src="https://www.lainformacion.com/images/logo-lainformacion-small.png" alt="La Información" /></a>


        <div class="header-mobile-icons">
            <span class="fa fa-user loginGigya"></span>
            <span class="fa fa-search mobile-search-icon"></span>
        </div>

    </div>

    <div class="home-board board14 board14html board14htmltop">
        <div class="">
            
            
        </div>
    <div id="ticker-bar"></div>
<script type="text/javascript"> 
	$(document).ready(function(){
$('.logo-footer').attr('target', '_blank');
		$('.modules-ads-container').css('margin-top', '10px');

	});

	if(window.location.pathname == '' || window.location.pathname == '/'){ 

	    if ($(window).width() < 720){

			if($('.board14htmltop')){
		        $('.board14htmltop').insertAfter('.header-default');
		        $( window ).scroll(function() {
			        if($('.header-default').hasClass('sticky')){
					  $('.board14htmltop').show();
					  $('#ticker-bar').show();
			        }
				});
		    }
		}

		LaPulse.tickerBar("ticker-bar");

	}else{
		$('.board14htmltop').css('display', 'none')
	}
</script><div class="hidden" src="https://www.lainformacion.com/especiales/widgetmercatia/ticker_bar.html"></div>
</div>

    
</header>

            
        <div class="page-content">

                                                                                                                                        <div class="posrel"><div width="100%" class="ad-unit top" id="top"></div></div>
            <script type="application/javascript">
            $(document).ready(function() {
                if (isMobile()){
                    var adTop = $('.ad-unit.top').parent();
                    $('#main-container').before(adTop);
                }
                googletag.cmd.push(function() {googletag.display("top");});
            });
        </script>
    
                                                
                                                                    
            
            <div class="modules">
        <div class="urgent-flow hidden">
            <div class="box-content clearfix">
                    <div class="boardurgente trk-bloque0">
                        <div class="box1 box box1254">
                            
                            
                        <div id="p3-m799-798-800">
    
<article class="main-module flow urg-red" id="m803-802-804"><div class="flow-detail_red">
            <strong class="flow-title_red">
                
            <a id="m807-806-808" class="flow-summary_red">Temporal</a></strong>
           
        <a id="m812-1-813" class="page-link" href="/asuntos-sociales/hombre-muere-atropellado-mientras-ponia-cadenas-coche/6536898">Un hombre de 44 años muere atropellado mientras ponía las cadenas en su coche</a>
</div>
    </article>
</div>
</div>
                    </div>
            </div>
        </div>
    </div>

            
                        
        

    
    <div style="display: none" id="article-published-at-date" data-published-at-date="domingo, 19 enero 2020, 16:08"></div>

    
    <article default class="article default" data-history-state="0" data-scroll-url="/empresas/las-ventas-del-sector-textil-rompen-la-dinamica-negativa-tras-crecer-un-1-2/6536905" data-title="Las ventas del sector textil rompen la dinámica negativa tras crecer un 1,2%" id="article-6536905" xmlns="http://www.w3.org/1999/html"><div style="display: none" id="page-author-name" data-page-author-name="La Información"></div>
        
        <div class="top-content">

            
                                                        <div class="article-patrocinado">
                        
                    </div>
                    <div class="supratitle-container">
                    
                    <span class="supratitle" id="p6536905-m408-407-409">En el año 2019</span>
</div>
                
                                <div class="title-container">
                    
                <h1 class="title" id="p6536905-m413-412-414">Las ventas del sector textil rompen la dinámica negativa tras crecer un 1,2%</h1>
</div>
                
                                    <div class="epigraph-container">
                        
                    <p class="epigraph" id="p6536905-m418-417-419">Acotex estima un crecimiento del 3% de las ventas en rebajas y con descuentos "comedidos".</p>
</div>
                
                                                        <div class="article-related-list">
                        
                    </div>
                
            
        </div>

                    <div class="main-media-container">
                

                

            </div>
        
        <div class="article-content">
                                                    <div class="content-media-container">
                    

                <div class="content-media" id="p6536905-m423-422-424">

    <div class="article-info-container">
        

    <div class="article-info" id="m427-426-428">
    <div class="publish-info">
        <div class="follow-arrow">
            <span>SEGUIR</span>
        </div>
        <div class="author-location">
            <div class="author">
                <span></span>
            </div>
                    </div>
        <div class="published-date">
            <span></span>
        </div>
    </div>

        

    <div class="share-options">
        <span class="share-title"></span>        <div class="shareBarGigya">
            <ul class="shareGigya_toolbox">
<li class="share-option facebook sharrre">
                    <span class="fa fa-facebook sharrre"></span>
                </li>
                <li class="share-option twitter sharrre">
                    <span class="fa fa-twitter sharrre"></span>
                </li>
                <li class="share-option linkedin">
                    <span class="fa fa-linkedin"></span>
                </li>
                <li class="share-option whatsapp">
                    <span class="fa fa-whatsapp"></span>
                </li>
                <li class="share-option whatsapp-desktop">
                    <span class="fa fa-whatsapp"></span>
                </li>
                <li class="share-option flipboard sharrre">
                    <span class="fa fa-flipboard"><img src="/images/flipboard.png"></span>
                </li>
                <li class="share-option more">
                    <span class="fa fa-plus"></span>
                </li>
            </ul>
</div>
    </div>

<div id="m436-1-437" class="hidden-module">Introduzca el texto aquí</div>
</div>
</div>

    <div class="media-modules">
        

        

        

        
    <div class="composite-captioned-image   wf_module gradient-on" id="m442-1-443">

            <div class="image-container">

                                    
                
                
                
            <figure id="m446-445-447" class="image"><img   srcset="" alt="Las exportaciones del sector textil y de la confección en España crecen un 5,9% hasta julio" data-type="src" class="ui-lazy" src="/files/article_default_content/uploads/2017/09/22/59c5564a2b327.jpeg" style="display: inline;"></figure><figcaption id="m452-1-453" class="caption">Las ventas del sector textil rompen la dinámica negativa tras crecer un 1,2%. / EFE</figcaption>
</div>

        </div>
</div>

</div>
</div>
            
            
                                        <div class="content-modules">

                                            <div class="mobile-ads mobile-ads-first">
                            
                        </div>
                    
                    
                    


                                                                <div class="posrel"><div width="100%" class="ad-unit intext" id="intext"></div></div>

                        <script type="application/javascript">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</script>

                                        

                                        

                                        

                                        

                    
                    

                                        

                                        

                                        

                                        

                                        

                                        

                    
                    

                    
                    

                <p class="paragraph" id="p6536905-m460-459-461">La <b>facturación del sector textil en España</b> se recupera en 2019 tras crecer un 1,2% en un complicado ejercicio, que ha estado marcado por los continuos descuentos y la inestabilidad política, pero que <b>le ha permitido romper la tendencia negativa del pasado año, cuando cayó un 2,2%.</b></p>
<p class="paragraph" id="p6536905-m508-2-509">En concreto, <b>el sector cerró 2019 con una caída de las ventas en diciembre del 1,2%</b>, tras encadenar tres meses de descensos consecutivos (octubre, noviembre y diciembre), justo los de las jornadas de descuentos del 'Día de los Solteros, 'Black Friday' y de la <b>campaña de Navidad</b>, según datos de Acotex a los que ha tenido acceso la agencia Europa Press. De esta forma, <b>la asociación ha calificado el 2019 de "complicado", debido a factores externos que han afectado a la confianza del consumidor y por tanto a las ventas.</b></p>
<p class="paragraph" id="p6536905-m514-3-515">Sin embargo, las ventas del sector textil se recuperan tras años de caídas y registran un incremento desde 2015, cuando se elevaron un 5,1%,</p>
<p class="paragraph" id="p6536905-m520-4-521">después de que en 2017 se mantuvieran estables (+0,1%), y <b>tratan de pasar página a la caída más fuerte de los últimos años de más del 11%, que registraron en 2008, coincidiendo con el inicio de la crisis económica.</b></p>
<p class="paragraph" id="p6536905-m526-5-527">Por otro lado, el sector ha reconocido que la campaña de Navidad "no ha sido del todo positiva", debido a la climatología adversa de las primeras semanas de diciembre, pero que fue remontando en los últimos días, cuando ya muchas tiendas habían colgado el cartel de rebajas.</p>
<p class="paragraph" id="p6536905-m532-6-533">Respecto a la campaña de rebajas de invierno, se espera que registre un crecimiento en torno al 3% con respecto al año pasado, aunque <b>advierten de que los descuentos serán "comedidos", entre otros motivos por no haber mucho 'stock' disponible que lleve a descuentos más agresivos.</b></p>
</div>

                        
            

                                                        <div class="article-bottom-content">

                                                                        
                                                                            <div class="posrel"><div width="100%" class="ad-unit nativefluid1" id="nativefluid1"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("nativefluid1");});</script><script type="application/javascript">
                            $(document).ready(function(){
                                if(isMobile()){
                                    if($('.related-tags').length > 0){
                                        $('#bottom').insertAfter($('.related-tags'));
                                    }else{
                                        $('#bottom').insertAfter($('.sponsor-recommend-box'));
                                    }
                                }

                                if($('.composite-related-bottom').length > 0){
                                    $('.tags-title').remove();
                                    if($('.article-bottom-box.related-tags').length > 0){
                                        $('.composite-related-bottom').insertBefore('.article-bottom-box.related-tags');
                                        $('.article-bottom-box.related-tags').addClass('related-tags-bottom').removeClass('related-tags');
                                    }else{
                                        $('.composite-related-bottom').prependTo('.article-bottom-content');
                                    }
                                }else{
                                    if($('.composite-related').length > 0){
                                        $('.tags-title').remove();
                                        if($('.article-bottom-box.related-tags').length > 0){
                                            $('.composite-related').insertBefore('.article-bottom-box.related-tags').addClass('composite-related-bottom').removeClass('composite-related');
                                            $('.article-bottom-box.related-tags').addClass('related-tags-bottom').removeClass('related-tags');
                                        }else{
                                            $('.composite-related').prependTo('.article-bottom-content');
                                            $('.composite-related').addClass('composite-related-bottom').removeClass('composite-related');
                                        }
                                        $('.composite-related-bottom .module-label').addClass('board-title').removeClass('module-label').html('<h2>TEMAS RELACIONADOS');

                                    }else{
                                        if($('.article-bottom-box.related-tags').length > 0){
                                            $('.article-bottom-box.related-tags').addClass('related-tags-bottom').removeClass('related-tags');
                                            $('<div class="board-title"/>').insertBefore('.article-bottom-box.related-tags-bottom');
                                            $('.article-bottom-content .board-title').html('<h2>TEMAS RELACIONADOS');
                                            $('.tags-title').remove();
                                        }
                                    }
                                }
                            });
                        </script><div class="article-bottom-box sponsor-recommend-box">

                        </div>

                                                <div class="article-bottom-box article-today-news">

        <div class="board-title">
        
        <h2 id="p20-m432-431-433">Ahora en Portada </h2>
</div>

        <div class="articles-tn">

            <div class="box1 box box618v2">
                

<article class="articleModule article2cols    article2colsv2 detailsOverImage" id="p20-m437-436-438"><a class="page-link article-icon fa fa-play" href="/espana/pin-parental-sanchez-gobierno-educacion-murcia/6536638"></a>
        <a class="page-link article-icon fa fa-camera" href="/espana/pin-parental-sanchez-gobierno-educacion-murcia/6536638"></a>
    
    
    
    
    
    
    
            <div class="image-container">
            
        <a id="m441-440-442" class="image page-link sizes" href="/espana/pin-parental-sanchez-gobierno-educacion-murcia/6536638"><img   sizes="(min-resolution: 3dppx) 36vw, (min-resolution: 2dppx) 60vw, 100vw"   srcset="/files/image_618_370/files/crop/uploads/2020/01/17/5e21aeda90077.r_1579299076176.0-231-2419-1723.jpeg 1400w, /files/image_318_370/files/crop/uploads/2020/01/17/5e21aeda90077.r_1579299076176.0-231-2419-1723.jpeg 651w" alt="Isabel Celaá Consejo de Ministros" data-type="src" class="ui-lazy" src="/files/image_618_370/files/crop/uploads/2020/01/17/5e21aeda90077.r_1579299076176.0-231-2419-1723.jpeg" style="display: inline;"></a>
</div>
    
    <div class="article-details con">
                                                            <div class="supratitle">
                
            <a id="m447-1-448" class="page-link" href="/espana/pin-parental-sanchez-gobierno-educacion-murcia/6536638">Es inconstitucional</a>
</div>
        
        <h3 class="title">
            
        <a id="m452-2-453" class="page-link" href="/espana/pin-parental-sanchez-gobierno-educacion-murcia/6536638">Sánchez lleva a Murcia ante la Justicia por su idea del pin parental</a>
</h3>

        
        
                    <div class="category espana" href="/espana">
                
            <a id="m457-3-458" class="page-link" href="/espana/pin-parental-sanchez-gobierno-educacion-murcia/6536638">Fernando H. Valls</a>
</div>
                

    </div>
    </article>
</div>

            <div class="box2 box box300v1">
                

            <div class="versions1col box box300v1" id="p20-m464-463-465">

    



    



    

    



    


    

<article class="articleModule article1col  article1colv1" id="m468-467-469"><a class="page-link article-icon fa fa-play" href="/espana/juez-loterias-grabacion-sorteo-informe-incidente/6536656"></a>
        <a class="page-link article-icon fa fa-camera" href="/espana/juez-loterias-grabacion-sorteo-informe-incidente/6536656"></a>
    
            
    
    
    
    
    
    
            <div class="image-container">
            
        <a id="m472-471-473" class="image page-link" href="/espana/juez-loterias-grabacion-sorteo-informe-incidente/6536656"><img   srcset="" alt="Sorteo extraordinario de la Lotería de Navidad" data-type="src" class="ui-lazy" src="/files/image_300_172/files/crop/uploads/2019/12/22/5dff2d4ca3320.r_1579299076190.911-1106-2145-1812.jpeg" style="display: inline;"></a>
</div>
    
    <div class="article-details">

                <div class="supratitle">
            
        <a id="m478-1-479" class="page-link" href="/espana/juez-loterias-grabacion-sorteo-informe-incidente/6536656">La 'bolita misteriosa'</a>
</div>
        
        <h3 class="title">
            
        <a id="m483-2-484" class="page-link" href="/espana/juez-loterias-grabacion-sorteo-informe-incidente/6536656">El juez pide la grabación del sorteo de Navidad y un análisis del incidente</a>
</h3>

        
        
        
                    <div class="category espana" href="/espana">
                
            <a id="m488-3-489" class="page-link" href="/espana/juez-loterias-grabacion-sorteo-informe-incidente/6536656">Gema Huesca</a>
</div>
                    </div>

</article>
</div>
</div>

            <div class="box3 box box300v1">
                

            <div class="versions1col box box300v1" id="p20-m496-495-497">

    



    



    

    



    


    

<article class="articleModule article1col  article1colv1" id="m500-499-501"><a class="page-link article-icon fa fa-play" href="/espana/hechos-originaron-punica-no-se-investigaran-estan-prescritos/6536809"></a>
        <a class="page-link article-icon fa fa-camera" href="/espana/hechos-originaron-punica-no-se-investigaran-estan-prescritos/6536809"></a>
    
            
    
    
    
    
    
    
            <div class="image-container">
            
        <a id="m504-503-505" class="image page-link" href="/espana/hechos-originaron-punica-no-se-investigaran-estan-prescritos/6536809"><img   srcset="" alt="Detenido el concejal de Hacienda de Valdemoro en la operación Púnica" data-type="src" class="ui-lazy" src="/files/image_300_172/uploads/2017/09/20/59c29c174edaa.jpeg" style="display: inline;"></a>
</div>
    
    <div class="article-details">

                <div class="supratitle">
            
        <a id="m510-1-511" class="page-link" href="/espana/hechos-originaron-punica-no-se-investigaran-estan-prescritos/6536809">La pista de Valdemoro</a>
</div>
        
        <h3 class="title">
            
        <a id="m515-2-516" class="page-link" href="/espana/hechos-originaron-punica-no-se-investigaran-estan-prescritos/6536809">El juez no investigará los comienzos de Púnica al considerarlos prescritos</a>
</h3>

        
        
        
                    <div class="category espana" href="/espana">
                
            <a id="m520-3-521" class="page-link" href="/espana/hechos-originaron-punica-no-se-investigaran-estan-prescritos/6536809">L.I.</a>
</div>
                    </div>

</article>
</div>
</div>

        </div>

    </div>

                                                <div class="article-bottom-box">


                        <div class="board-title">
                                <span>Comentarios</span>
                            </div>

                            <div id="gigyaCommentsWrapperDiv" data-stream-id="6536905" class="comments-box gigyaComment"></div>

                        </div>

                    </div>
                                    </div>

                    <div class="article-sidebar">
                                    <div class="posrel"><div width="100%" class="ad-unit right1" id="right1"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right1");});</script><div class="mobile-ads mobile-ads-second">
                        
                    </div>
                                <div class="ads-article-sidebar">
                                            <div class="sidebar-most-listing">
        
    </div>
                                    </div>


                <div class="ads-article-sidebar">
                                            
                                    </div>
                <div class="ads-article-sidebar">
                                            <div class="board-most-listing-container">
        <div class="board-most-listing">
                
        <div class="wf-listing-module" id="p6492279-m70-69-71" style="position: relative;">            <div class="listing contentNews-listing mostRead-listing empresas-listing category-listing  view-list">
                    <div class="box-title">
                                    MÄS VISTAS EN EMPRESAS
                                </div>
                                
    
            
                
                
    
    
    
                                
    <div itemscope class="listing-item first  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/empresas/jose-luis-escriva-promotora-pisos-tetuan/6535240">
        <img data-type="src" class="ui-lazy" src="/files/listing_most_viewed/uploads/2020/01/13/5e1c3f8ba8097.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/empresas/jose-luis-escriva-promotora-pisos-tetuan/6535240">Cien familias denuncian la pérdida de su casa tras vender Escrivá su promotora</a>
            
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope class="listing-item  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/empresas/renfe-contratacion-empleo-fijo/6534746">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2020/01/10/5e18bf9a541ae.png" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/empresas/renfe-contratacion-empleo-fijo/6534746">Renfe empleará a 2.500 personas: sueldo de hasta 35.000€ y extra de antigüedad</a>
            
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope class="listing-item  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/empresas/garrigues-desbanca-uria-mendendez-lider-fusiones-adquisiciones/6535249">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2019/04/10/5cae1af1b117a.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/empresas/garrigues-desbanca-uria-mendendez-lider-fusiones-adquisiciones/6535249">Garrigues desbanca a Uría como bufete líder en fusiones y adquisiciones (M&amp;A)</a>
            
    </h3>

                                
            </div>


        
    

                                                                    </div>

</div>
</div>
    </div>
<div class="free-html">
        
    </div>
                                    </div>

                                    <div class="posrel"><div width="100%" class="ad-unit right2" id="right2"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right2");});</script><div class="ads-article-sidebar">
                                            <div class="board-most-listing-container">
        <div class="board-most-listing">
                
        </div>
    </div>
<div class="free-html">
        
    </div>
                                    </div>
                                    <div class="posrel"><div width="100%" class="ad-unit right3" id="right3"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right3");});</script>
</div>
                            <script type="application/javascript">
                    if(!isMobile()){
                        googletag.cmd.push(function() {googletag.display("right4");});
                    }
                </script><script>
                    $(document).ready(function(){
                        if(typeof addExtraSocialButtonsToGigya === 'function'){
                            addExtraSocialButtonsToGigya();
                        }
                    });
                </script><div class="clearfix"></div>

                <div class="bottom-content">
            <div class="report-error"></div>
            <div class="related-tags">
            </div>
                        
        <div class="composite-related-bottom" id="p6536905-m465-464-466">
                <div class="board-title">
                    <h2>TEMAS RELACIONADOS</h2>
                </div>
                
            <ul class="collection page-collection" id="m469-468-470">
<div id="m473-472-474" data-collection="m469-468-470">
                        
                    <a id="m477-476-478" class="related-link page-item-link" href="/empresas/sepiia-firma-espanola-ropa-no-manchas/6506430">Sepiia, la marca española de ropa que ni se mancha ni se arruga, busca inversores</a>
</div>
<div id="m484-1-485" data-collection="m469-468-470">
                        
                    <a id="m488-487-489" class="related-link page-item-link" href="/empresas/distribucion/quien-tiene-mejores-rebajas/6485845">Zara, H&amp;M, Mango, El Corte Inglés, Nike... ¿Quién tiene las mejores rebajas?</a>
</div>
<div id="m495-2-496" data-collection="m469-468-470">
                        
                    <a id="m499-498-500" class="related-link page-item-link" href="/mercados-y-bolsas/media-markt-amazon-bolsa-derrumbe-europa/6477373">Más allá del desplome del sector textil: Amazon también noquea a Media Markt</a>
</div>
</ul>
</div>
</div>

    </article>
                <img class="img-tracking" src="https://www.lainformacion.com/track/pageviews/article-6536905" width="1" height="1" />
    
                            
        
        </div>

                                                                                            <div class="posrel"><div width="100%" class="ad-unit bottom" id="bottom"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("bottom");});</script>
    
                <div class="posrel"><div width="100%" class="ad-unit sticky" id="sticky"></div></div>

                <script>
                    if(isMobile()){
                        googletag.cmd.push(function() {googletag.display("sticky");});
                    }
                </script>
                                    
    </div>
            
    <footer>
        <div class="footer-container">
            <a href="https://www.henneo.com/" title="Grupo Henneo" rel="nofollow" target="_blank" class="logo-footer"></a>
            <div class="info-container">
                <a href="/" class="footer-logo"><img src="https://www.lainformacion.com/images/logo-lainformacion-black-small2.png" alt="La Información" /></a>
                <div class="copyright-container">
                    <div class="copyright">

    

<p class="copyright-text" id="p54-m167-166-168" style="width: auto;"><br>La Información. Calle Condesa de Venadito nº 1, Planta 1ª. Madrid, 28027, España<br></p>
</div>
                    <div class="footer-social">
                        Síguenos también en: <br />
                        <a href="https://www.facebook.com/lainformacion" rel="nofollow" target="_blank" class="fa fa-facebook"></a>
                        <a href="https://twitter.com/la_informacion" rel="nofollow" target="_blank" class="fa fa-twitter"></a>
                        <a href="https://es.linkedin.com/company/lainformacion.com" rel="nofollow" target="_blank" class="fa fa-linkedin"></a>
                        <a href="https://www.instagram.com/lainformacion/" rel="nofollow" target="_blank" class="fa fa-instagram"></a>
                    </div>
                </div>
            </div>
            <div class="pad">
            <div class="footer-menu-container-category">
                <strong>SECCIONES</strong>
                <span class="footer-open-dropdown fa fa-chevron-down"></span>
                <ul class="footer-secciones-1-menu">
  <li class="empresas first" itemprop="name">
    <a href="/empresas/" itemprop="url">Empresas</a>
  </li>
  <li class="economia-negocios-y-finanzas" itemprop="name">
    <a href="/economia-negocios-y-finanzas/" itemprop="url">Economía</a>
  </li>
  <li class="opinion" itemprop="name">
    <a href="/opinion/" itemprop="url">Opinión</a>
  </li>
  <li class="espana" itemprop="name">
    <a href="/espana/" itemprop="url">España</a>
  </li>
  <li class="tecnologia" itemprop="name">
    <a href="/tecnologia/" itemprop="url">Tecnología</a>
  </li>
  <li class="practicopedia last" itemprop="name">
    <a href="/practicopedia/" itemprop="url">Practicopedia</a>
  </li>
</ul>


                <ul class="footer-secciones-2-menu">
  <li class="mercados-y-bolsas first" itemprop="name">
    <a href="/mercados-y-bolsas/" itemprop="url">Mercados</a>
  </li>
  <li class="deporte" itemprop="name">
    <a href="/deporte/" itemprop="url">Deportes</a>
  </li>
  <li class="arte-cultura-y-espectaculos" itemprop="name">
    <a href="/arte-cultura-y-espectaculos/" itemprop="url">Cultura</a>
  </li>
  <li class="estilo-de-vida-y-tiempo-libre" itemprop="name">
    <a href="/estilo-de-vida-y-tiempo-libre/" itemprop="url">Vida</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/tags/" itemprop="url">Temas</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="/ultimo/" itemprop="url">Lo último</a>
  </li>
</ul>


            </div>
            <div class="footer-menu-container-services">
                <strong>SERVICIOS</strong>
                <span class="footer-open-dropdown fa fa-chevron-down"></span>
                <div>
                    <span>Sobre nosotros</span>
                    <span><span>Tlf: 91 766 81 17</span></span>
                    <ul class="footer-servicios-1-menu">
  <li class="link first" itemprop="name">
    <a href="https://www.lainformacion.com/quienes-somos.html" itemprop="url">¿Quiénes somos?</a>
  </li>
  <li class="link" itemprop="name">
    <a href="https://www.lainformacion.com/tarifas-publicidad.html" itemprop="url">Publicidad</a>
  </li>
  <li class="link" itemprop="name">
    <a href="https://www.lainformacion.com/rss.html" itemprop="url">RSS</a>
  </li>
  <li class="nofollow link external last" itemprop="name">    <a rel="nofollow" href="https://mailchi.mp/lainformacion.com/suscripcion-boletin/" itemprop="url">Suscríbete a El Boletín</a>
  </li>
</ul>


                </div>

                <div>
                     <span>Aviso legal</span>
                     <ul class="footer-servicios-3-menu">
  <li class="link first" itemprop="name">
    <a href="https://www.lainformacion.com/condiciones-de-uso.html" itemprop="url">Condiciones de uso</a>
  </li>
  <li class="link" itemprop="name">
    <a href="https://www.lainformacion.com/politica-privacidad.html" itemprop="url">Política de privacidad</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="https://www.lainformacion.com/politica-de-cookies.html" itemprop="url">Política de cookies</a>
  </li>
</ul>


                 </div>
            </div>
            <div class="searcher-container">
                <div class="search-box-form-footer">
                    <form method="GET" action="/busqueda" name="search_form">
                        <div class="search-icon-form-footer">Buscar</div>
                        <input class="search-input" type="text" name="q" placeholder="Busco en miles de textos, videos y fotos" autocomplete="off">
                    </form>
                </div>
                </div>
            </div>
        </div>
        </div>
    </footer>

    
                
        </body>
</html>

