<!DOCTYPE html>
<html lang="es-ES">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
            <meta name="robots" content="index,follow"/><meta name="title" content="La plantilla de Amazon apura para sellar la paz social en plena campaña navideña"><meta name="description" content="Los sindicatos mantienen negociaciones con la dirección para alcanzar un acuerdo y retirar la demanda de CCOO por modificación de las condiciones de trabajo."><meta name="keywords" content="plantilla, amazon, apura, para, sellar, paz, social, plena, campana, navidena"><meta name="news_keywords" content="plantilla, amazon, apura, para, sellar, paz, social, plena, campana, navidena"><link rel="amphtml" href="https://amp.lainformacion.com/empresas/plantilla-sindicatos-amazon-negociacion-paz-plena-campana-navidad/2821331/"><link rel="canonical" href="https://www.lainformacion.com/empresas/plantilla-sindicatos-amazon-negociacion-paz-plena-campana-navidad/2821331/"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.lainformacion.com/empresas/plantilla-sindicatos-amazon-negociacion-paz-plena-campana-navidad/2821331/"/><meta property="og:site_name" content="La Información"/><meta property="fb:app_id" content="486020081751869"/><meta property="fb:pages" content="62303362587"/><meta property="og:locale" content="es_ES"/><meta property="og:title" content="La plantilla de Amazon apura para sellar la paz social en vísperas del Black Friday"/><meta property="og:description" content="Los sindicatos mantienen negociaciones con la dirección para alcanzar un acuerdo y retirar la demanda de CCOO por modificación de las condiciones de trabajo."/><meta name="og:image" content="https://imagenes.lainformacion.com/files/og_thumbnail/uploads/imagenes/2019/09/20/5b4ce4f7a5a47.jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="675"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@la_informacion"/><meta name="twitter:creator" content="@la_informacion"/><meta name="twitter:url" content="https://www.lainformacion.com/empresas/plantilla-sindicatos-amazon-negociacion-paz-plena-campana-navidad/2821331/"/><meta property="twitter:title" content="La plantilla de Amazon apura para sellar la paz social en vísperas del Black Friday"/><meta name="twitter:description" content="Los sindicatos mantienen negociaciones con la dirección para alcanzar un acuerdo y retirar la demanda de CCOO por modificación de las condiciones de trabajo."/><meta name="twitter:image" content="https://imagenes.lainformacion.com/files/og_thumbnail/uploads/imagenes/2019/09/20/5b4ce4f7a5a47.jpeg"/><meta property="article:tag" content="Amazon"/><meta property="article:tag" content="Sindicatos"/><meta property="article:tag" content="Empresas"/><meta property="article:tag" content="Huelga"/><meta property="article:tag" content="Comercio electronico"/><meta property="article:tag" content="Coronavirus"/><meta property="article:tag" content="Pandemia"/>            <meta http-equiv="Refresh" content="600" /><!-- Datalayer --><script>
            dataLayer = [
                    {
        "layout" : "articulo",
        "categoria_id" : "2",
        "categoria" : "empresas",
        "subcategoria_id" : "",
        "subcategoria" : "",
        "terciariacategoria_id" : "",
        "terciariacategoria" : "",
        "lastmodify" : "162",
        "createdby" : "75",
        "firma" : "Jesús Martínez",
        "fechapublicacion" : "20201119",
        "keywords" : "plantilla, amazon, apura, para, sellar, paz, social, plena, campana, navidena",
        "noticia_id" : "2821331",
        "user_logged" : "0",
        "user_id" : "",
        "sesionCount" : "",
        "mediatype" : "imagen",
        "seotag" : "amazon,sindicatos,empresas,huelga,comercio-electronico,coronavirus,pandemia",
        "platform" : "desktop",
        "gaid" : "",
        "superusuario" : "",
        "kid" : ""
        }
            ];
        </script><!-- End Datalayer --><meta name="google-site-verification" content="PTFLF7TkvL5eqtDrbgzQa4CbQ8gAec41azIxA5vcCz8" /><meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" /><meta name="author" content="lainformacion.com" /><meta name="genre" content="News" /><meta name="rating" content="General" /><meta name="geo.region" content="ES" /><meta name="geo.position" content="40.416705;-3.703582" /><meta name="ICBM" content="40.416705,-3.703582" /><meta name="owner" content="lainformacion.com" /><meta name="locality" content="España, U.E." /><meta name="language" content="es" /><meta name="contributor" content="lainformacion.com" /><meta name="publisher" content="lainformacion.com" /><meta name="robots" content="max-image-preview:large" /><meta property="content:section" content="Empresas"/><meta property="article:publisher" content="https://www.facebook.com/lainformacion/"><meta property="article:section" content="Empresas"><meta property="article:modified_time" content="2020-11-19T04:30:29+01:00"><meta property="article:published_time" content="2020-11-19T04:30:00+01:00">        <title>
                            La plantilla de Amazon apura para sellar la paz social en plena campaña navideña</title>
            <link rel="stylesheet" href="https://www.lainformacion.com/static/css/4fbb270.css?1604571472"/>            <script src="https://www.lainformacion.com/static/js/liBase-sync.js?1604571472"></script><script src="https://www.lainformacion.com/static/js/liLazyGeneral-sync.js?1604571472"></script><script src="https://www.lainformacion.com/static/js/liExtra-async.js?1604571472" async="async"></script><script src="https://cdns.eu1.gigya.com/js/gigya.js?apikey=3_NEUiwuZH0Px9pDaJhCSDuYH774u6HjkUf-nI2Ho0GvUoUlSX8M0uqxStHcb3LG2l" defer>
        {lang: 'es', rememberSessionExpiration: 2592000}
    </script><script src="https://www.lainformacion.com/static/js/liGigya-defer.js?1604571472" defer></script><script src="https://www.lainformacion.com/static/js/liFooter-defer.js?1604571472" defer></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-app.js" defer></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-messaging.js" defer></script><script src="https://www.lainformacion.com/static/js/liExtra-defer.js?1604571472" defer></script><script src="https://kit.fontawesome.com/1307da3e14.js" crossorigin="anonymous" async="async"></script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script><script type="didomi/javascript" data-vendor="c:vendor-prometeo">
    var _PROMETEO_MEDIA_SU=_PROMETEO_MEDIA_SU||function(){var n,o="_SUIPROMETEO",t=function(){var t=new XMLHttpRequest;t.open("GET","https://cmanager-prometeo.appspot.com/v1"),t.withCredentials=!0,t.onreadystatechange=function(){4==this.readyState&&200==this.status&&function(t){n=t||"0";var e=new Date;e.setTime(e.getTime()+2592e6),document.cookie=o+"="+n+"; expires="+e.toGMTString()+"; path=/"}(t.responseText)},t.send()};return function(){var t=document.cookie.match("(^|;)\\s*"+o+"\\s*=\\s*([^;]+)");n=t?t.pop():"0"}(),"0"===n&&t(),{read:function(){return n}}}();
  </script><script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
    (function(d,s,id,h,t){
     var js,r,djs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script');js.id =id;js.async=1;
     js.h=h;js.t=t;
     r=encodeURI(btoa(d.referrer));
     js.src="//"+h+"/pixel/js/"+t+"/"+r;
     djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','info.spxl.socy.es', 'LAINFO'));
</script><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script>
  googletag.cmd.push(function() {
    googletag.pubads().setTargeting('su_prometeo', (typeof _PROMETEO_MEDIA_SU !== 'undefined' && typeof _PROMETEO_MEDIA_SU.read === 'function') ? _PROMETEO_MEDIA_SU.read() : '-1');
  });
  </script><script>
  !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/lainformacion.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
  </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsMediaOrganization",
        "address": {
            "name": "La Información",
            "telephone":"917 015 600",
            "email": "info@lainformacion.com",
            "@type": "PostalAddress",
            "addressLocality": "Madrid, España",
            "postalCode": "28027",
            "streetAddress": "Calle Condesa de Venadito 1, planta 1ª, puerta derecha",
            "url" : "https://www.lainformacion.com" ,
            "sameAs" : ["https://www.facebook.com/lainformacion/", "https://twitter.com/la_informacion", "https://www.youtube.com/lainformacion/"]
        },
        "memberOf": [
        {
          "@type": "Organization",
          "name": "Henneo",
          "logo" : "https://www.lainformacion.com/static/images/logo-henneo.png"
        }
      ]
    }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "ReportageNewsArticle",
            "@id": "https://www.lainformacion.com/empresas/plantilla-sindicatos-amazon-negociacion-paz-plena-campana-navidad/2821331/",
            "headline": "La plantilla de Amazon apura para sellar la paz social en vísperas del Black Friday",
            "description": "En unos meses se cumplirán tres años desde que estallara el primer gran conflicto colectivo de Amazon en España. Los trabajadores del centro logístico",
            "datePublished": "2020-11-19T04:30:00+01:00",
            "dateModified": "2020-11-19T04:30:00+01:00",
            "mainEntityOfPage": {
                "@id": "https://www.lainformacion.com/empresas/plantilla-sindicatos-amazon-negociacion-paz-plena-campana-navidad/2821331/"
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://imagenes.lainformacion.com/files/og_thumbnail/uploads/imagenes/2019/09/20/5b4ce4f7a5a47.jpeg",
                "width": "1200",
                "height": "675"
            },
            "author": {
                "@type": "Person",
                 "name": "Jesús Martínez"
                                    ,"sameAs": "https://www.lainformacion.com/autor/jesus-martinez"
                            },
            "editor": {
                "@type": "Person",
                 "name": "Jesús Martínez"
            },
            "publisher": {
                "@type": "NewsMediaOrganization",
                "name": "La Información",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.lainformacion.com/static/images/logo-lainfo.png",
                    "width": 600,
                    "height": 60
                }
            }

        }
        </script><script src="https://www.lainformacion.com/static/js/aad3b9d.js?1604571472" type="text/javascript"></script>                                    <link rel="shortcut icon" href="https://www.lainformacion.com/static/favicon.ico?1604571472" />
                                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KWFVBGW');</script><!-- End Google Tag Manager --><script type="application/javascript">
        var page_type = "default";
                var page_id = "2821331";
            </script>    </head>
    <body     
    class=""
>
                      <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWFVBGW"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

      <!-- comScore Tag -->
  <script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "8430722" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = "https://sb.scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8189131&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->


            
        <div class="axds" id="axds-x01">
      <div class="henneoHB" id="x01"></div>
    </div>

    
            
        <div id="axds-Skyscraper">
      <div id="x31" class="henneoHB"></div>
      <div id="x41" class="henneoHB"></div>
    </div>

    
            <header class="header-main"><div id="ui-header-land" class="header-scroll-wrapper "><div class="header-primary"><div class="logo"><a href="https://www.lainformacion.com/"><img src="https://www.lainformacion.com/static/images/logo-lainformacion-white.png"></a></div><div class="search-user"><ul><li class="search"><a class="btn-search"><i class="fal fa-search"></i></a></li><li class="user" id="ui_circle_user"><i id="ui_fake_user" class="fal fa-user-circle"></i></li></ul></div><div id="ui_menu_user" class="unfold-menu menu-user" data-effect="slide" style="display: none;"><ul><li><a href="#" class="loginGigya bttn"><span>Entrar</span></a></li><li><a href="#" class="registerGigya bttn"><span>Registrarse</span></a></li></ul></div><div id="ui_logged_menu_user" class="unfold-menu menu-user" data-effect="slide" style="display: none;"><ul><li class="profileGigya bttn"><span>Mi Perfil</span></li><li class="logoutGigya bttn"><span>Salir</span></li></ul></div><div class="section-menu"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="default-menu expandable"><li class="empresas current no-expandable first" itemprop="name"><h2><a href="https://www.lainformacion.com/empresas" itemprop="url"><span>Empresas</span></a></h2></li><li class="economia-negocios-y-finanzas no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/economia-negocios-y-finanzas" itemprop="url"><span>Econom&iacute;a</span></a></h2></li><li class="mercados-y-bolsas no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/mercados-y-bolsas" itemprop="url"><span>Mercatia</span></a></h2></li><li class="espana no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/espana" itemprop="url"><span>Espa&ntilde;a</span></a></h2></li><li class="especiales no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/especiales" itemprop="url"><span>Especiales</span></a></h2></li><li class="asuntos-sociales no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/asuntos-sociales" itemprop="url"><span>Sociedad</span></a></h2></li><li class="opinion no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/opinion" itemprop="url"><span>Opini&oacute;n</span></a></h2></li><li class="arte-cultura-y-espectaculos no-expandable last" itemprop="name"><h2><a href="https://www.lainformacion.com/arte-cultura-y-espectaculos" itemprop="url"><span>Gente</span></a></h2></li></ul></nav></div><div class="unfold-menu primary-sub-menu hide"><div class="sub-menu-row"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><div class="sub-menu-block sub-menu-hamburger1"><ul class="default-hamburger1-menu expandable"><li class="empresas current no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/empresas" itemprop="url"><span>Empresas</span></a></li><li class="economia-negocios-y-finanzas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas" itemprop="url"><span>Econom&iacute;a</span></a></li><li class="mercados-y-bolsas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas" itemprop="url"><span>Mercatia</span></a></li><li class="espana no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/espana" itemprop="url"><span>Espa&ntilde;a</span></a></li></ul></div><div class="sub-menu-block sub-menu-hamburger2"><ul class="default-hamburger2-menu"><li class="asuntos-sociales no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/asuntos-sociales" itemprop="url"><span>Sociedad</span></a></li><li class="opinion no-expandable" itemprop="name"><a href="https://www.lainformacion.com/opinion" itemprop="url"><span>Opini&oacute;n</span></a></li><li class="mundo no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mundo" itemprop="url"><span>Internacional</span></a></li><li class="management no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/management" itemprop="url"><span>Nec Otium</span></a></li></ul></div><div class="sub-menu-block sub-menu-hamburger3"><ul class="default-hamburger3-menu"><li class="gentleman no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/gentleman" itemprop="url"><span>Gentleman</span></a></li><li class="practicopedia no-expandable" itemprop="name"><a href="https://www.lainformacion.com/practicopedia" itemprop="url"><span>Practicopedia</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/imagenes/" itemprop="url"><span>Fotos</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/videos/" itemprop="url"><span>V&iacute;deos</span></a></li></ul></div></nav></div><div class="sub-menu-block sub-menu-edition"></div><div class="marketplace"></div></div><div class="unfold-menu menu-search hide"><form method="get" action="https://www.lainformacion.com/busqueda/"><input class="finder-box" type="text" name="q" placeholder="¿Qué estás buscando?" onsubmit="onSearchSubmit(this);"><a class="submit-action" title="Buscar" onclick="jQuery(this).parent().submit(); return false;"><i class="fal fa-search"></i></a><a class="show-advance" onclick="jQuery(this).parent().find($('.search-advance')).toggle('slide');"><i class="fal fa-chevron-circle-down"></i> Buscador avanzado</a><div class="search-advance" style="display: none;"><fieldset><select title="Busqueda fecha/relevancia" id="busqueda-fecha" onchange="" name="sort_field"><option value>Ordenar por</option><option value="publishedAt">Fecha</option><option value="score">Relevancia</option></select></fieldset><fieldset><select title="Busqueda sección" id="busqueda-seccion" name="category" onchange=""><option value>Sección</option><option value="espana">España</option><option value="empresas">Empresas</option><option value="economia-negocios-y-finanzas">Economía</option><option value="mercados-y-bolsas">Mercados y Bolsas</option><option value="mundo">Mundo</option><option value="tecnologia">Ciencia y Tecnología</option><option value="arte-cultura-y-espectaculos">Arte</option><option value="asuntos-sociales">Sociedad</option><option value="deporte">Deporte</option><option value="estilo-de-vida-y-tiempo-libre">Estilo de Vida</option><option value="opinion">Opinión</option><option value="paginas-libres">Más Información</option><option value="practicopedia">Practicopedia</option><option value="motor">Motor</option><option value="management">Nec Otium</option><option value="especiales">Especiales</option><option value="233grados">233grados</option><option value="gentleman">Gentleman</option><option value="noticias-positivas">Noticias positivas</option><option value="branded-content">Branded Content</option></select></fieldset><fieldset><label>Desde:</label><input type="date" name="publishedAt[from]" step="1" value="Desde"></fieldset><fieldset><label>Hasta:</label><input type="date" name="publishedAt[until]" step="1" value="Hasta"></fieldset><fieldset><label class="input-check"><input type="checkbox" id="1" name="articleTypes[]" value="default"><span class="checkmark"></span><span class="text-check">Artículo</span></label><label class="input-check"><input type="checkbox" id="2" name="articleTypes[]" value="Galería"><span class="checkmark"></span><span class="text-check">Galería</span></label><label class="input-check"><input type="checkbox" id="3" name="articleTypes[]" value="Vídeo"><span class="checkmark"></span><span class="text-check">Vídeo</span></label></fieldset></div></form></div></div><div class="header-secondary"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu section-menu-small"><li itemprop="name"><a itemprop="url" href="https://www.lainformacion.com/empresas/banca/">Banca</a></li><li itemprop="name"><a itemprop="url" href="https://www.lainformacion.com/empresas/energia/">Energía</a></li><li itemprop="name"><a itemprop="url" href="https://www.lainformacion.com/empresas/telecomunicaciones/">Telecomunicaciones</a></li><li itemprop="name"><a itemprop="url" class="ui-toggle-more" >más <span class="icon icon-down"></span></a><div class="ui-gone unfold-menu secondary-sub-menu hide"><div class="sub-menu-wrapper"><ul><li itemprop="name"><a itemprop="url" href="https://www.lainformacion.com/empresas/distribucion/">Distribución</a></li><li itemprop="name"><a itemprop="url" href="https://www.lainformacion.com/empresas/inmobiliario/">Inmobiliario</a></li><li itemprop="name"><a itemprop="url" href="https://www.lainformacion.com/empresas/construccion/">Construcción</a></li></ul></div></div></li></ul></nav></div></div><div id="ui-header-down" class="header-scroll-wrapper header-scroll-down header-fixed  " style="display: none;"><div class="header-primary header-scroll-down"><div class="logo"><a href="https://www.lainformacion.com/"><img src="https://www.lainformacion.com/static/images/logo-lainformacion-white.png"></a></div><div class="flex-container"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu"><li itemprop="name" class="selected"><h3><a itemprop="url"  href="https://www.lainformacion.com/empresas/"><span>Empresas</span></a></h3></li></ul></nav><div class="header-secondary"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu"></ul></nav></div><h1 class="notice-title">
                        La plantilla de Amazon apura para sellar la paz social en vísperas del Black Friday
                    </h1></div><div class="social social-share"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul><li class="twitter"><a class="twitter-share" href="#"><i class="fab fa-twitter fa-fw"></i></a></li><li class="facebook"><a class="facebook-share" href="#"><i class="fab fa-facebook-f fa-fw"></i></a></li></ul></nav></div></div></div></header><script type="text/javascript">
        $(function() {

            $(document).ready(function(){
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="https://www.lainformacion.com/empresas/"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="'+window.location.origin +'/empresas/"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="https://www.lainformacion.com/empresas"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="'+window.location.origin +'/empresas"]').parent().remove();
                $('.default-menu').prepend("<li itemprop=\"name\" class=\"selected\"><a itemprop=\"url\" href=\"/empresas/\"><span>Empresas</span></a></li>");
                var maxMenu = 6;
                $('.default-menu li').not($( ".default-menu li.primary-more" )).each(function( index, element ) {
                    maxMenu--;
                    if(maxMenu < 0){
                        $(this).remove();
                    }
                });

            });
        });
    </script>    
                                <div  id="m20-18-21"><div><main class="page-article  "><div class="axds" id="axds-Top"><div class="henneoHB" id="top"></div></div><div id="breaking_hack_destination"></div><div id="category_hack_destination"></div><div class="article-box"><section class="article-titles"><div class="supratitle-container"><h3 class="supratitle " id="m25-24-26">En el centro logístico clave en España</h3></div><div class="title"><h1 class="article-title " id="m30-29-31" itemprop="headline">La plantilla de Amazon apura para sellar la paz social en vísperas del Black Friday</h1></div><div class="article-intro " id="m35-34-36"><p id="m40-39-41" >Los sindicatos mantienen negociaciones con la dirección para alcanzar un acuerdo y retirar la demanda de CCOO por modificación de las condiciones de trabajo.</p></div></section><div class="container-grid-box"><section class="container-grid-cell content"><div class="article-info"><div class="social social-share"><ul><li class="facebook"><a class="facebook-share" href="#"><em class="fab fa-facebook-f fa-fw"></em></a></li><li class="twitter"><a class="twitter-share" href="#"><em class="fab fa-twitter fa-fw"></em></a></li><li class="whatsapp"><a class="whatsapp-share" href="#"><em class="fab fa-whatsapp fa-fw"></em></a></li><li class="linkedin"><a class="linkedin-share" href="#"><em class="fab fa-linkedin fa-fw"></em></a></li><li class="flipboard"><a class="flipboard-share" href="#"><em class="fab fa-flipboard fa-fw"></em></a></li></ul></div><span class="article-author">
                    <a href="https://www.lainformacion.com/autor/jesus-martinez/">
                        <strong>Jesús Martínez</strong>
                    </a>&nbsp;
                </span><span class="tooltip tooltip-article-info" data-tooltip-title="Basado en hechos observados y verificados directamente por nuestros periodistas o por fuentes informadas." data-tooltip-position="bottom">NOTICIA</span><span class="article-date">19.11.2020 - 04:30h</span></div><article class="article-body"><div class="multimedia"><div id="m45-44-46" ><div class="image-container"><div style="display: block;"><figure class="image"><img class="noLazyImage" alt="Fotograf&iacute;a Amazon huelga" src="https://imagenes.lainformacion.com/files/image_606_387/uploads/imagenes/2019/09/20/5b4ce4f7a5a47.jpeg" ></figure><figcaption id="m64-63-65" >Amazon vivió varias jornadas de huelga en 2018 y principios de 2019 en el centro.</figcaption><span class="author " id="m69-68-70">José González</span></div><div style="display: none;"><div style="display: none;"><figure class="image"></figure></div></div></div></div></div><div class="article-text"><p class="paragraph " id="m97-96-98">En unos meses se cumplirán tres años desde que estallara el primer gran conflicto colectivo de <strong>Amazon en España</strong>. Los trabajadores del <strong>centro logístico de San Fernando de Henares</strong> (Madrid), clave en la infraestructura de la multinacional del comercio electrónico, <a href="https://www.lainformacion.com/empresas/primeras-horas-huelga-amazon-seguimiento-masivo/6344575/">se pusieron en pie de guerra</a> después de no alcanzar un acuerdo con la dirección para un nuevo convenio colectivo. Ahora, en vísperas del Black Friday y en plena campaña navideña, <strong>las conversaciones continúan para tratar de llegar a una paz social</strong> con la incorporación de varias mejoras en las condiciones de trabajo de la plantilla de más de 2.000 empleados fijos y otros tantos temporales contratados a través de ETT. El objetivo de la representación de la plantilla es firmar un pacto antes de que acabe el año.</p><p class="paragraph " id="m102-101-103">Tras meses de negociaciones entre finales de 2017 y principios de 2018, la dirección decidió cerrar la puerta a un nuevo convenio y vinculó a la plantilla al sectorial de la logística de la Comunidad de Madrid, que implicaba un empeoramiento significativo de las condiciones vinculado a aspectos como el salario, algunos complementos y también a las coberturas para las bajas médicas. En un primer momento, con las jornadas de huelga de aquel mes de marzo, el objetivo es que la compañía diera marcha atrás y se sentara a negociar un nuevo marco de relaciones. Posteriormente, ante la cerrazón de la multinacional, <strong>se centraron en que al menos se modificaran algunas de las cláusulas del sectorial para mejorarlo. Y ese sigue siendo su propósito</strong>.</p><article class="media media-integrated " id="m107-106-108"><figure class="figure-box"><a href="https://www.lainformacion.com/empresas/amazon-espana-elimina-plus-covid-empleados-almacenes/2807440/"><img alt="Imagen de un almac&eacute;n log&iacute;stico de Amazon." data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/image_203_157/files/fp/uploads/imagenes/2020/05/18/5b3b5d6d17b55.r_d.1490-916.jpeg" ></a></figure><div class="media-content"><span class="title-section">Mira también</span><header><a id="m121-120-122"  href="https://www.lainformacion.com/empresas/amazon-espana-elimina-plus-covid-empleados-almacenes/2807440/">Amazon España elimina el 'plus Covid' de 2 euros a empleados de almacenes</a></header></div></article><p class="paragraph " id="m140-139-141">En las últimas semanas se está manteniendo una negociación entre la representación de los trabajadores, con CCOO y CGT como sindicatos destacados, y la dirección para cerrar de una vez este enfrentamiento y lograr la paz social. Es a <a href="https://www.lainformacion.com/empresas/amazon-juez-prorroga-paz-social-plantilla-centro-san-fernando-henares/6513105/">lo que les conminó el juez de lo mercantil de Madrid</a> que debe decidir sobre la demanda interpuesta por la primera por la modificación unilateral de las condiciones de trabajo. Después de varios retrasos para intentar negociar, lanzó un 'ultimátum' a finales del año pasado: debían ponerse de acuerdo. Pero <strong>llegó la pandemia y todo se paralizó</strong>.&nbsp;</p><p class="paragraph " id="m145-144-146">El impacto del coronavirus en los centros logísticos del gigante, entre ellos el de San Fernando de Henares, <a href="https://www.lainformacion.com/empresas/inspeccion-estudia-cierre-almacen-amazon-madrid-coronavirus/6553398/">fue el que centró todas las conversaciones</a> a partir de ese momento. De hecho, desde las organizaciones sociales hubo un pulso a la compañía fundada por Jeff Bezos ante lo que ellos entendían como falta de medidas de seguridad para proteger a los empleados de contagiarse. Esa pugna desembocó en una mediación de la Inspección de Trabajo, tras lo cual la empresa mejoró de manera notable todo el despliegue de medidas, según confirmaban los propios sindicatos.</p><p class="paragraph " id="m150-149-151">Las <strong>posiciones aún siguen alejadas y desde la dirección de la compañía no ha habido intención de dar su brazo a torcer</strong>. Los puntos claves tienen que ver con aspectos como el complemento de incapacidad temporal y otros que fueron retocados a la baja por el nuevo convenio. De hecho, durante los últimos meses se han tomado decisiones para recortar alguna prestación que se había implantado durante la pandemia del coronavirus. <a href="https://www.lainformacion.com/empresas/amazon-espana-elimina-plus-covid-empleados-almacenes/2807440/">En junio decidió</a> extender la retirada del llamado 'plus Covid' que entregó a su plantilla por haber acudido a trabajar a sus almacenes durante el periodo más duro de la crisis sanitaria. En total eran 2 euros por hora, es decir, 290 euros mensuales.</p><p class="paragraph " id="m155-154-156">El arma de los sindicatos en este tira y afloja es <strong>la demanda en los tribunales</strong>. Después de que la CGT retirara la suya, todo se ha centrado en la de CCOO. Por tanto, <strong>por ahora se descartan las movilizaciones y las huelgas</strong>, como sí sucediera hace más de dos años. En otros países donde Amazon tiene una mayor conflictividad laboral sí que se han vivido paros en algunos de los centros. Es el caso de Alemania, donde empleados de centros de ciudades como Leipzig o Werne se declararon en huelga durante lo que se conoce como el Prime Day (una jornada de descuentos especiales celebrada el pasado mes de octubre por la compañía), liderados por el beligerante sindicato Verdi.</p><h2 id="m160-159-161" >Con el negocio desatado</h2><p class="paragraph " id="m165-164-166">Todos estos movimientos de la 'eterna' partida de ajedrez entre la empresa y los sindicatos en Amazon se dan en unas <strong>semanas que son críticas para todo el ejercicio operativo de la compañía</strong>. La razón es que la campaña navideña concentra un porcentaje relevante de todas las ventas y los centros logísticos están a pleno rendimiento por el fuerte incremento de las compras de los clientes. Ya en el pasado se utilizó este periodo precisamente para tratar de presionar a la dirección con paros que finalmente tuvieron un efecto muy limitado por lo que las organizaciones entendían como "fontanería logística" de la multinacional, es decir, el desvío de paquetes a otros centros del norte de España y el sur de Francia.</p><p class="paragraph " id="m170-169-171">En cuanto a números, la filial de centros logísticos de Amazon no ha hecho más que crecer en los últimos años. El ejercicio 2019, último con números cerrados, lo cerró con una plantilla de más de 4.200 contratados de manera directa y varios miles a través de ETT. El sueldo bruto medio es de 26.000 euros para toda la plantilla, aunque en esta plantilla se incluyen los mandos intermedios y los directivos. Estos operarios ingresaron de media 21.600. Debido a que registra todo a través de una sucursal de la matriz luxemburguesa, que no tiene obligación de reportar cuentas, el negocio completo de todo el grupo es una incógnita. La publicación E-Show Magazine, especializada en comercio electrónico, fijó hace unos días que el año pasado su facturación global fue de algo más de 7.500 millones.</p></div></article><div class="module module-related-articles-bottom"><div class="composite-related-bottom " id="m175-174-176"><h3 class="module-title">Temas relacionados:</h3><div id="m180-179-181" ><br><div id="m185-184-186" ><a class="related-link page-item-link " id="m191-190-192" href="https://www.lainformacion.com/empresas/amazon-espana-elimina-plus-covid-empleados-almacenes/2807440/">Amazon España elimina el 'plus Covid' de 2 euros a empleados de almacenes</a></div><div id="m205-204-206" ><a class="related-link page-item-link " id="m212-211-213" href="https://www.lainformacion.com/empresas/amazon-filial-espana-multiplica-por-seis-beneficio-2019/6560149/">La filial logística de Amazon en España multiplica por seis su beneficio en 2019</a></div><div id="m226-225-227" ><a class="related-link page-item-link " id="m233-232-234" href="https://www.lainformacion.com/empresas/tres-semanas-coronavirus-amazon-espana-cronologia-crisis/6557602/">Tres semanas de la irrupción del Covid en Amazon España: cronología de una crisis</a></div></div></div></div><div class="module module-related"><ul>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/amazon/">
                                        Amazon
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/sindicatos/">
                                        Sindicatos
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/empresas/">
                                        Empresas
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/huelga/">
                                        Huelga
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/comercio-electronico/">
                                        Comercio electronico
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/coronavirus/">
                                        Coronavirus
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/pandemia/">
                                        Pandemia
                                    </a>
                                </h2>
                            </li></ul></div><div id="content-article-bottom-destination"></div></section><aside class="container-grid-cell article-sidebar ">
    



    
    <div  id="m20-18-21"><div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent1"></div>
    <div class="module">
                
    <div class="module-content loading " id="m30-29-31">    <div class="listing contentNews-listing latest-listing  view-list">
                    <div class="box-title">
                                Últimas noticias
                            </div>
                                
    
    <ul class="section-list">
            
            
        
                
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/economia-negocios-y-finanzas/deudas-seguridad-social-pension-jubilacion-embargo-autonomos/2821370/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2020/11/18/infografia-sobre-las-consecuencias-de-las-deudas-con-la-seguridad-social-las-deudas-con-la-seguridad-social-estan-muy-penalizadas.png" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/economia-negocios-y-finanzas/deudas-seguridad-social-pension-jubilacion-embargo-autonomos/2821370/">Deudas con la Seguridad Social por las que perderás la pensión y te embargarán</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/mercados-y-bolsas/merca-do-pivota-tecnologicas-value-growth-wall-street/2821364/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2020/10/14/los-inversores-no-deberian-preocuparse-en-exceso-por-las-elecciones-estadounidenses.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/mercados-y-bolsas/merca-do-pivota-tecnologicas-value-growth-wall-street/2821364/">El mercado pivota hacia valores cíclicos y el 'value' para tirar del carro bursátil</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/mercados-y-bolsas/bbva-foco-onur-genc-control-garanti-capital-operacion-sabadell/2821362/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2020/11/18/onur2.png" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/mercados-y-bolsas/bbva-foco-onur-genc-control-garanti-capital-operacion-sabadell/2821362/">BBVA abre el foco al control del Garanti como alternativa a la operación Sabadell</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/estilo-de-vida-y-tiempo-libre/coches-nuevos-baratos-bajan-precio/2821361/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/files/fp/uploads/2019/10/25/5c260ba35c0fb.r_d.388-187-0.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/estilo-de-vida-y-tiempo-libre/coches-nuevos-baratos-bajan-precio/2821361/">Los mejores coches nuevos por menos de 12.000€: bajan de precio tras 6 años</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/asuntos-sociales/depresion-profunda-rosario-porto-prision/2821359/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2020/11/18/rosario-porto.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/asuntos-sociales/depresion-profunda-rosario-porto-prision/2821359/">Rosario dejó de estar vigilada porque empezó a integrarse con las internas</a>
    </h3>

                                                                </div>
    </article>


        
        </ul>


                                                                    </div>
</div></div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent2"></div>
    <div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent3"></div>
    <div class="module">
                
    <div class="module-content loading " id="m46-45-47">    <div class="listing contentNews-listing latest-listing empresas-listing category-listing  view-list">
                    <div class="box-title">
                                
                            </div>
                                
    
    <ul class="section-list">
            
            
        
                
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/empresas/plantilla-sindicatos-amazon-negociacion-paz-plena-campana-navidad/2821331/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2019/09/20/5b4ce4f7a5a47.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/empresas/plantilla-sindicatos-amazon-negociacion-paz-plena-campana-navidad/2821331/">La plantilla de Amazon apura para sellar la paz social en vísperas del Black Friday</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/empresas/fusion-bbva-sabadell-consejo-prima/2821319/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/files/fp/uploads/2020/11/17/carlos-torres-presidente-de-bbva.r_d.2231-926-0.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/empresas/fusion-bbva-sabadell-consejo-prima/2821319/">División en el consejo de BBVA sobre la conveniencia de "rescatar" a Sabadell</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/empresas/abengoa-marcos-de-quinto-cnmv-preocupada/2821318/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/files/fp/uploads/2020/02/19/59c64e4bb43d9.r_d.594-330-0.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/empresas/abengoa-marcos-de-quinto-cnmv-preocupada/2821318/">De Quinto alerta del limbo de Abengoa: "La CNMV debe estar muy preocupada"</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/empresas/repsol-iberdrola-endesa-marca-hidrogeno-verde-ribera/2821269/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2020/06/11/repostaje-de-un-vehiculo-con-hidrogeno-efe.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/empresas/repsol-iberdrola-endesa-marca-hidrogeno-verde-ribera/2821269/">Repsol, Iberdrola y Endesa se envuelven en la marca 'hidrógeno verde' de Ribera</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/empresas/bnp-paribas-real-estate-tijera-espana-despidos/2821266/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2020/11/18/bnp-paribas-real-estate.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/empresas/bnp-paribas-real-estate-tijera-espana-despidos/2821266/">BNP mete la tijera en España y realiza despidos en su consultora inmobiliaria</a>
    </h3>

                                                                </div>
    </article>


        
        </ul>


                                                                    </div>
</div></div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent4"></div>
    <div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent5"></div>
        <div class="axds-lane last-lane axds-lane-child">
        
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

    </div></div>
</aside></div></div><div class="axds" id="axds-Bottom"><div class="henneoHB" id="bottom"></div></div></main></div></div>
                <div id="category_hack_origin" class="hide">
            
        </div>
                    
                        <div id="content-article-bottom">
            <div id="content-blockContent1"></div>
            
            <span class="show-comments" ><i class="fal fa-chevron-circle-down"></i>Mostrar comentarios</span>
        <div class="module module-comments module-lined" style="display: none">
            <span class="title">Comentarios</span>
                                        
                                                
                            <span class="gigyaComment"
                      data-stream-id="2821331"
                      data-category-id="Noticias"
                      data-stream-slug="empresas/plantilla-sindicatos-amazon-negociacion-paz-plena-campana-navidad/2821331/"
                >
                </span>
                <div id="gigyaCommentsWrapperDiv" ></div>
                    </div>
    
            <div id="content-blockContent2"></div>

                                </div>
        

            <footer><div class="footer-wrapper" xtcz="footer"><a class="logo-footer" itemprop="url"  href="https://www.henneo.com/" target="_blank" title="Grupo Henneo"></a><section class="info-container"><a href="https://www.lainformacion.com/" class="footer-logo"><img src="https://www.lainformacion.com/static/images/logo-lainformacion-black-small2.png" alt="La Información"></a><div class="copyright-container"><div class="copyright"><p class="copyright-text" id="p54-m167-166-168">La Información. Calle Condesa de Venadito nº 1, Planta 1ª. Madrid, 28027, España</p></div><div class="footer-social"><p class="copyright-text">Síguenos también en:</p><ul class="footer-social"><li class="social-item"><a href="https://www.facebook.com/lainformacion" rel="nofollow" target="_blank" class="link"><i class="fab fa-facebook-f"></i></a></li><li class="social-item"><a href="https://twitter.com/la_informacion" rel="nofollow" target="_blank" class="link"><i class="fab fa-twitter"></i></a></li><li class="social-item"><a href="https://es.linkedin.com/company/lainformacion.com" rel="nofollow" target="_blank" class="link"><i class="fab fa-linkedin-in"></i></a></li><li class="social-item"><a href="https://www.instagram.com/lainformacion/" rel="nofollow" target="_blank" class="link"><i class="fab fa-instagram"></i></a></li></ul></div></div></section><nav class="footer-menu-category" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="menu"><li itemprop="name" class="menu-list sections"><h4 class="title-secc">Secciones</h4><div class="col-izq"><ul class="footer-secciones-menu expandable"><li class="empresas current no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/empresas" itemprop="url"><span>Empresas</span></a></li><li class="economia-negocios-y-finanzas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas" itemprop="url"><span>Econom&iacute;a</span></a></li><li class="opinion no-expandable" itemprop="name"><a href="https://www.lainformacion.com/opinion" itemprop="url"><span>Opini&oacute;n</span></a></li><li class="espana no-expandable" itemprop="name"><a href="https://www.lainformacion.com/espana" itemprop="url"><span>Espa&ntilde;a</span></a></li><li class="mundo no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mundo" itemprop="url"><span>Internacional</span></a></li><li class="tecnologia no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tecnologia" itemprop="url"><span>Tecnolog&iacute;a</span></a></li><li class="practicopedia no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/practicopedia" itemprop="url"><span>Practicopedia</span></a></li></ul></div><div class="col-der"><ul class="footer-secciones2-menu"><li class="mercados-y-bolsas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas" itemprop="url"><span>Mercatia</span></a></li><li class="deporte no-expandable" itemprop="name"><a href="https://www.lainformacion.com/deporte" itemprop="url"><span>Deporte</span></a></li><li class="arte-cultura-y-espectaculos no-expandable" itemprop="name"><a href="https://www.lainformacion.com/arte-cultura-y-espectaculos" itemprop="url"><span>Cultura</span></a></li><li class="estilo-de-vida-y-tiempo-libre no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estilo-de-vida-y-tiempo-libre" itemprop="url"><span>Vida</span></a></li><li class="management no-expandable" itemprop="name"><a href="https://www.lainformacion.com/management" itemprop="url"><span>Nec Otium</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/ultimas-noticias/" itemprop="url"><span>&Uacute;ltimas noticias</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Temas</h4><div class="link-list"><ul class="footer-temas-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/tags/pensiones/" itemprop="url"><span>Pensiones</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/irph-indice-de-referencia-de-prestamos-hipotecarios/" itemprop="url"><span>IRPH</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/trucos-para-ahorrar/" itemprop="url"><span>Trucos para ahorrar</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/vivienda/" itemprop="url"><span>Vivienda</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/declaracion-de-la-renta/" itemprop="url"><span>Declaraci&oacute;n de la renta</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/hipotecas/" itemprop="url"><span>Hipotecas</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/tags/sucesos/" itemprop="url"><span>Sucesos</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Servicios</h4><div class="link-list"><ul class="footer-servicios-1-menu"><li class="link external no_follow no-expandable first" itemprop="name"><a href="https://es.tradingview.com" target="_blank" rel="nofollow" itemprop="url"><span>Datos de Mercado ofrecidos por TradingView</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas/" target="_blank" itemprop="url"><span>Cotizaciones</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/podcast-economia/" target="_blank" itemprop="url"><span>Podcasts</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/rss/" target="_blank" itemprop="url"><span>RSS</span></a></li><li class="link external no-expandable last" itemprop="name"><a href="https://mailchi.mp/lainformacion.com/suscripcion-boletin/" target="_blank" itemprop="url"><span>Suscr&iacute;bete al bolet&iacute;n</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Corporativo</h4><div class="link-list"><ul class="footer-corporativo-menu"><li class="link external no-expandable first" itemprop="name"><a href="https://www.bluemedia.es/" target="_blank" itemprop="url"><span>Publicidad</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.20minutos.es/" target="_blank" itemprop="url"><span>20minutos</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.heraldo.es/" target="_blank" itemprop="url"><span>Heraldo</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://cinemania.20minutos.es/" target="_blank" itemprop="url"><span>Cineman&iacute;a</span></a></li><li class="link external no-expandable last" itemprop="name"><a href="https://henneoprintingservices.com/" target="_blank" itemprop="url"><span>Henneo Printing Services</span></a></li></ul></div></li></ul></nav></div><div class="legal-footer"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="footer-legal-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/estaticos/aviso-legal-y-condiciones-de-uso/" itemprop="url"><span>Aviso legal y condiciones de uso</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/politica-de-privacidad/" itemprop="url"><span>Pol&iacute;tica de privacidad</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/politica-de-cookies/" itemprop="url"><span>Pol&iacute;tica de cookies</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/contacto/" itemprop="url"><span>Contacto</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/estaticos/quienes-somos/" itemprop="url"><span>Qui&eacute;nes somos</span></a></li></ul></nav></div><div class="footer-copyright"><p><div  id="m20-18-21"><div class="copyright-text"><p id="m25-24-26" >La Información. Calle Condesa de Venadito nº 1, Planta 1ª. Madrid, 28027, España<br></p></div></div></p></div></footer>                        </body>
</html>


