<!DOCTYPE html>
<html lang="es-ES">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
            <meta name="robots" content="index,follow"/><meta name="title" content="Ayuso tilda de &quot;autoritario&quot; al Gobierno por el estado de alarma en Madrid"><meta name="description" content="La presidenta denuncia que &quot;justo cuando aplicamos medidas justas que estaban dando resultados, el Gobierno decidió rápidamente cambiar su discurso e imponer un"><meta name="keywords" content="ayuso, tilda, autoritario, gobierno, por, estado, alarma, madrid"><meta name="news_keywords" content="ayuso, tilda, autoritario, gobierno, por, estado, alarma, madrid"><link rel="amphtml" href="https://amp.lainformacion.com/espana/madrid/ayuso-gobierno-autoritario-estado-alarma-madrid-medidas-covid/2817672/"><link rel="canonical" href="https://www.lainformacion.com/espana/madrid/ayuso-gobierno-autoritario-estado-alarma-madrid-medidas-covid/2817672/"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.lainformacion.com/espana/madrid/ayuso-gobierno-autoritario-estado-alarma-madrid-medidas-covid/2817672/"/><meta property="og:site_name" content="La Información"/><meta property="fb:app_id" content="486020081751869"/><meta property="fb:pages" content="62303362587"/><meta property="og:locale" content="es_ES"/><meta property="og:title" content="Ayuso tilda de "autoritario" al Gobierno por el estado de alarma en Madrid"/><meta property="og:description" content="La presidenta denuncia que &quot;justo cuando aplicamos medidas justas que estaban dando resultados, el Gobierno decidió rápidamente cambiar su discurso e imponer un modelo de confinamiento muy diferente&quot;"/><meta name="og:image" content="https://imagenes.lainformacion.com/files/og_thumbnail/uploads/imagenes/2020/10/10/la-presidenta-de-la-comunidad-de-madrid-isabel-diaz-ayuso-durante-una-sesion-plenaria-en-la-asamblea-de-madrid.jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="675"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@la_informacion"/><meta name="twitter:creator" content="@la_informacion"/><meta name="twitter:url" content="https://www.lainformacion.com/espana/madrid/ayuso-gobierno-autoritario-estado-alarma-madrid-medidas-covid/2817672/"/><meta property="twitter:title" content="Ayuso tilda de "autoritario" al Gobierno por el estado de alarma en Madrid"/><meta name="twitter:description" content="La presidenta denuncia que &quot;justo cuando aplicamos medidas justas que estaban dando resultados, el Gobierno decidió rápidamente cambiar su discurso e imponer un modelo de confinamiento muy diferente&quot;"/><meta name="twitter:image" content="https://imagenes.lainformacion.com/files/og_thumbnail/uploads/imagenes/2020/10/10/la-presidenta-de-la-comunidad-de-madrid-isabel-diaz-ayuso-durante-una-sesion-plenaria-en-la-asamblea-de-madrid.jpeg"/><meta property="article:tag" content="Madrid"/><meta property="article:tag" content="Financial Times"/><meta property="article:tag" content="Pedro Sánchez"/><meta property="article:tag" content="PSOE"/><meta property="article:tag" content="Ciudadanos"/><meta property="article:tag" content="Gobierno"/><meta property="article:tag" content="Economia"/><meta property="article:tag" content="Tribunales"/><meta property="article:tag" content="Isabel Díaz Ayuso"/><meta property="article:tag" content="Estado de alarma"/>            <meta http-equiv="Refresh" content="600" /><!-- Datalayer --><script>
            dataLayer = [
                    {
        "layout" : "articulo",
        "categoria_id" : "1",
        "categoria" : "espana",
        "subcategoria_id" : "82",
        "subcategoria" : "madrid",
        "terciariacategoria_id" : "",
        "terciariacategoria" : "",
        "lastmodify" : "181",
        "createdby" : "181",
        "firma" : "La Información",
        "fechapublicacion" : "20201013",
        "keywords" : "ayuso, tilda, autoritario, gobierno, por, estado, alarma, madrid",
        "noticia_id" : "2817672",
        "user_logged" : "0",
        "user_id" : "",
        "sesionCount" : "",
        "mediatype" : "imagen",
        "seotag" : "madrid,financial-times,pedro-sanchez,psoe,ciudadanos,gobierno,economia,tribunales,isabel-diaz-ayuso,estado-de-alarma",
        "platform" : "desktop",
        "gaid" : "",
        "superusuario" : "",
        "kid" : ""
        }
            ];
        </script><!-- End Datalayer --><meta name="google-site-verification" content="PTFLF7TkvL5eqtDrbgzQa4CbQ8gAec41azIxA5vcCz8" /><meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" /><meta name="author" content="lainformacion.com" /><meta name="genre" content="News" /><meta name="rating" content="General" /><meta name="geo.region" content="ES" /><meta name="geo.position" content="40.416705;-3.703582" /><meta name="ICBM" content="40.416705,-3.703582" /><meta name="owner" content="lainformacion.com" /><meta name="locality" content="España, U.E." /><meta name="language" content="es" /><meta name="contributor" content="lainformacion.com" /><meta name="publisher" content="lainformacion.com" /><meta property="content:section" content="Espana"/><meta property="article:publisher" content="https://www.facebook.com/lainformacion/"><meta property="article:section" content="Madrid"><meta property="article:modified_time" content="2020-10-13T11:39:55+02:00"><meta property="article:published_time" content="2020-10-13T11:34:28+02:00">        <title>
                            Ayuso tilda de "autoritario" al Gobierno por el estado de alarma en Madrid</title>
            <link rel="stylesheet" href="https://www.lainformacion.com/static/css/4fbb270.css?1601024832"/>            <script src="https://www.lainformacion.com/static/js/liBase-sync.js?1601024832"></script><script src="https://www.lainformacion.com/static/js/liLazyGeneral-sync.js?1601024832"></script><script src="https://www.lainformacion.com/static/js/liExtra-async.js?1601024832" async="async"></script><script src="https://cdns.eu1.gigya.com/js/gigya.js?apikey=3_NEUiwuZH0Px9pDaJhCSDuYH774u6HjkUf-nI2Ho0GvUoUlSX8M0uqxStHcb3LG2l" defer>
        {lang: 'es', rememberSessionExpiration: 2592000}
    </script><script src="https://www.lainformacion.com/static/js/liGigya-defer.js?1601024832" defer></script><script src="https://www.lainformacion.com/static/js/liFooter-defer.js?1601024832" defer></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-app.js" defer></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-messaging.js" defer></script><script src="https://www.lainformacion.com/static/js/liExtra-defer.js?1601024832" defer></script><script src="https://kit.fontawesome.com/1307da3e14.js" crossorigin="anonymous" async="async"></script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script><script type="didomi/javascript" data-vendor="c:vendor-prometeo">
    var _PROMETEO_MEDIA_SU=_PROMETEO_MEDIA_SU||function(){var n,o="_SUIPROMETEO",t=function(){var t=new XMLHttpRequest;t.open("GET","https://cmanager-prometeo.appspot.com/v1"),t.withCredentials=!0,t.onreadystatechange=function(){4==this.readyState&&200==this.status&&function(t){n=t||"0";var e=new Date;e.setTime(e.getTime()+2592e6),document.cookie=o+"="+n+"; expires="+e.toGMTString()+"; path=/"}(t.responseText)},t.send()};return function(){var t=document.cookie.match("(^|;)\\s*"+o+"\\s*=\\s*([^;]+)");n=t?t.pop():"0"}(),"0"===n&&t(),{read:function(){return n}}}();
  </script><script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
    (function(d,s,id,h,t){
     var js,r,djs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script');js.id =id;js.async=1;
     js.h=h;js.t=t;
     r=encodeURI(btoa(d.referrer));
     js.src="//"+h+"/pixel/js/"+t+"/"+r;
     djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','info.spxl.socy.es', 'LAINFO'));
</script><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script>
  googletag.cmd.push(function() {
    googletag.pubads().setTargeting('su_prometeo', (typeof _PROMETEO_MEDIA_SU !== 'undefined' && typeof _PROMETEO_MEDIA_SU.read === 'function') ? _PROMETEO_MEDIA_SU.read() : '-1');
  });
  </script><script>
  !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/lainformacion.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
  </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsMediaOrganization",
        "address": {
            "name": "La Información",
            "telephone":"917 015 600",
            "email": "info@lainformacion.com",
            "@type": "PostalAddress",
            "addressLocality": "Madrid, España",
            "postalCode": "28027",
            "streetAddress": "Calle Condesa de Venadito 1, planta 1ª, puerta derecha",
            "url" : "https://www.lainformacion.com" ,
            "sameAs" : ["https://www.facebook.com/lainformacion/", "https://twitter.com/la_informacion", "https://www.youtube.com/lainformacion/"]
        },
        "memberOf": [
        {
          "@type": "Organization",
          "name": "Henneo",
          "logo" : "https://www.lainformacion.com/static/images/logo-henneo.png"
        }
      ]
    }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "ReportageNewsArticle",
            "@id": "https://www.lainformacion.com/espana/madrid/ayuso-gobierno-autoritario-estado-alarma-madrid-medidas-covid/2817672/",
            "headline": "Ayuso tilda de &#039;autoritario&#039; al Gobierno por el estado de alarma en Madrid",
            "description": "La presidenta de la Comunidad de Madrid,",
            "datePublished": "2020-10-13T11:34:28+02:00",
            "dateModified": "2020-10-13T11:34:28+02:00",
            "mainEntityOfPage": {
                "@id": "https://www.lainformacion.com/espana/madrid/ayuso-gobierno-autoritario-estado-alarma-madrid-medidas-covid/2817672/"
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://imagenes.lainformacion.com/files/og_thumbnail/uploads/imagenes/2020/10/10/la-presidenta-de-la-comunidad-de-madrid-isabel-diaz-ayuso-durante-una-sesion-plenaria-en-la-asamblea-de-madrid.jpeg",
                "width": "1200",
                "height": "675"
            },
            "author": {
                "@type": "Person",
                 "name": "La Información"
                                    ,"sameAs": ""
                            },
            "editor": {
                "@type": "Person",
                 "name": "Valentine Hilaire"
            },
            "publisher": {
                "@type": "NewsMediaOrganization",
                "name": "La Información",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.lainformacion.com/static/images/logo-lainfo.png",
                    "width": 600,
                    "height": 60
                }
            }

        }
        </script><script src="https://www.lainformacion.com/static/js/aad3b9d.js?1601024832" type="text/javascript"></script>                                    <link rel="shortcut icon" href="https://www.lainformacion.com/static/favicon.ico?1601024832" />
                                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KWFVBGW');</script><!-- End Google Tag Manager --><script type="application/javascript">
        var page_type = "default";
                var page_id = "2817672";
            </script>    </head>
    <body     
    class=""
>
                      <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWFVBGW"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

      <!-- comScore Tag -->
  <script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "8430722" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = "https://sb.scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8189131&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->


            
        <div class="axds" id="axds-x01">
      <div class="henneoHB" id="x01"></div>
    </div>

    
            
        <div id="axds-Skyscraper">
      <div id="x31" class="henneoHB"></div>
      <div id="x41" class="henneoHB"></div>
    </div>

    
            <header class="header-main"><div id="ui-header-land" class="header-scroll-wrapper level-two"><div class="header-primary"><div class="logo"><a href="https://www.lainformacion.com/"><img src="https://www.lainformacion.com/static/images/logo-lainformacion-white.png"></a></div><div class="search-user"><ul><li class="search"><a class="btn-search"><i class="fal fa-search"></i></a></li><li class="user" id="ui_circle_user"><i id="ui_fake_user" class="fal fa-user-circle"></i></li></ul></div><div id="ui_menu_user" class="unfold-menu menu-user" data-effect="slide" style="display: none;"><ul><li><a href="#" class="loginGigya bttn"><span>Entrar</span></a></li><li><a href="#" class="registerGigya bttn"><span>Registrarse</span></a></li></ul></div><div id="ui_logged_menu_user" class="unfold-menu menu-user" data-effect="slide" style="display: none;"><ul><li class="profileGigya bttn"><span>Mi Perfil</span></li><li class="logoutGigya bttn"><span>Salir</span></li></ul></div><div class="section-menu"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="default-menu"><li class="empresas no-expandable first" itemprop="name"><h2><a href="https://www.lainformacion.com/empresas" itemprop="url"><span>Empresas</span></a></h2></li><li class="economia-negocios-y-finanzas no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/economia-negocios-y-finanzas" itemprop="url"><span>Econom&iacute;a</span></a></h2></li><li class="mercados-y-bolsas no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/mercados-y-bolsas" itemprop="url"><span>Mercatia</span></a></h2></li><li class="espana no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/espana" itemprop="url"><span>Espa&ntilde;a</span></a></h2></li><li class="especiales no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/especiales" itemprop="url"><span>Especiales</span></a></h2></li><li class="asuntos-sociales no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/asuntos-sociales" itemprop="url"><span>Sociedad</span></a></h2></li><li class="opinion no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/opinion" itemprop="url"><span>Opini&oacute;n</span></a></h2></li><li class="arte-cultura-y-espectaculos no-expandable last" itemprop="name"><h2><a href="https://www.lainformacion.com/arte-cultura-y-espectaculos" itemprop="url"><span>Gente</span></a></h2></li></ul></nav></div><div class="unfold-menu primary-sub-menu hide"><div class="sub-menu-row"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><div class="sub-menu-block sub-menu-hamburger1"><ul class="default-hamburger1-menu"><li class="empresas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/empresas" itemprop="url"><span>Empresas</span></a></li><li class="economia-negocios-y-finanzas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas" itemprop="url"><span>Econom&iacute;a</span></a></li><li class="mercados-y-bolsas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas" itemprop="url"><span>Mercatia</span></a></li><li class="espana no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/espana" itemprop="url"><span>Espa&ntilde;a</span></a></li></ul></div><div class="sub-menu-block sub-menu-hamburger2"><ul class="default-hamburger2-menu"><li class="asuntos-sociales no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/asuntos-sociales" itemprop="url"><span>Sociedad</span></a></li><li class="opinion no-expandable" itemprop="name"><a href="https://www.lainformacion.com/opinion" itemprop="url"><span>Opini&oacute;n</span></a></li><li class="mundo no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mundo" itemprop="url"><span>Internacional</span></a></li><li class="management no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/management" itemprop="url"><span>Nec Otium</span></a></li></ul></div><div class="sub-menu-block sub-menu-hamburger3"><ul class="default-hamburger3-menu"><li class="gentleman no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/gentleman" itemprop="url"><span>Gentleman</span></a></li><li class="practicopedia no-expandable" itemprop="name"><a href="https://www.lainformacion.com/practicopedia" itemprop="url"><span>Practicopedia</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/imagenes/" itemprop="url"><span>Fotos</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/videos/" itemprop="url"><span>V&iacute;deos</span></a></li></ul></div></nav></div><div class="sub-menu-block sub-menu-edition"></div><div class="marketplace"></div></div><div class="unfold-menu menu-search hide"><form method="get" action="https://www.lainformacion.com/busqueda/"><input class="finder-box" type="text" name="q" placeholder="¿Qué estás buscando?" onsubmit="onSearchSubmit(this);"><a class="submit-action" title="Buscar" onclick="jQuery(this).parent().submit(); return false;"><i class="fal fa-search"></i></a><a class="show-advance" onclick="jQuery(this).parent().find($('.search-advance')).toggle('slide');"><i class="fal fa-chevron-circle-down"></i> Buscador avanzado</a><div class="search-advance" style="display: none;"><fieldset><select title="Busqueda fecha/relevancia" id="busqueda-fecha" onchange="" name="sort_field"><option value>Ordenar por</option><option value="publishedAt">Fecha</option><option value="score">Relevancia</option></select></fieldset><fieldset><select title="Busqueda sección" id="busqueda-seccion" name="category" onchange=""><option value>Sección</option><option value="espana">España</option><option value="empresas">Empresas</option><option value="economia-negocios-y-finanzas">Economía</option><option value="mercados-y-bolsas">Mercados y Bolsas</option><option value="mundo">Mundo</option><option value="tecnologia">Ciencia y Tecnología</option><option value="arte-cultura-y-espectaculos">Arte</option><option value="asuntos-sociales">Sociedad</option><option value="deporte">Deporte</option><option value="estilo-de-vida-y-tiempo-libre">Estilo de Vida</option><option value="opinion">Opinión</option><option value="paginas-libres">Más Información</option><option value="practicopedia">Practicopedia</option><option value="motor">Motor</option><option value="management">Nec Otium</option><option value="especiales">Especiales</option><option value="233grados">233grados</option><option value="gentleman">Gentleman</option><option value="noticias-positivas">Noticias positivas</option><option value="branded-content">Branded Content</option></select></fieldset><fieldset><label>Desde:</label><input type="date" name="publishedAt[from]" step="1" value="Desde"></fieldset><fieldset><label>Hasta:</label><input type="date" name="publishedAt[until]" step="1" value="Hasta"></fieldset><fieldset><label class="input-check"><input type="checkbox" id="1" name="articleTypes[]" value="default"><span class="checkmark"></span><span class="text-check">Artículo</span></label><label class="input-check"><input type="checkbox" id="2" name="articleTypes[]" value="Galería"><span class="checkmark"></span><span class="text-check">Galería</span></label><label class="input-check"><input type="checkbox" id="3" name="articleTypes[]" value="Vídeo"><span class="checkmark"></span><span class="text-check">Vídeo</span></label></fieldset></div></form></div></div><div class="header-secondary"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu section-menu-small"><li itemprop="name"><a itemprop="url" href="https://www.lainformacion.com/espana/andalucia/">Andalucía</a></li><li itemprop="name"><a itemprop="url" href="https://www.lainformacion.com/espana/cataluna/">Cataluña</a></li><li itemprop="name" class="selected"><h1><a itemprop="url" href="https://www.lainformacion.com/espana/madrid/">Madrid</a></h1></li><li itemprop="name"><a itemprop="url" class="ui-toggle-more" >más <span class="icon icon-down"></span></a><div class="ui-gone unfold-menu secondary-sub-menu hide"><div class="sub-menu-wrapper"><ul><li itemprop="name"><a itemprop="url" href="https://www.lainformacion.com/espana/pais-vasco/">País Vasco</a></li><li itemprop="name"><a itemprop="url" href="https://www.lainformacion.com/espana/valencia/">Valencia</a></li></ul></div></div></li></ul></nav></div></div><div id="ui-header-down" class="header-scroll-wrapper header-scroll-down header-fixed  level-two" style="display: none;"><div class="header-primary header-scroll-down"><div class="logo"><a href="https://www.lainformacion.com/"><img src="https://www.lainformacion.com/static/images/logo-lainformacion-white.png"></a></div><div class="flex-container"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu"><li itemprop="name" class="selected"><a itemprop="url"  href="https://www.lainformacion.com/espana/"><span>España</span></a></li></ul></nav><div class="header-secondary"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu"><li itemprop="name" class="selected selected-primary first-level"><h1><a itemprop="url" href="https://www.lainformacion.com/espana/madrid/">Madrid</a></h1></li></ul></nav></div><h1 class="notice-title">
                        Ayuso tilda de &quot;autoritario&quot; al Gobierno por el estado de alarma en Madrid
                    </h1></div><div class="social social-share"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul><li class="twitter"><a class="twitter-share" href="#"><i class="fab fa-twitter fa-fw"></i></a></li><li class="facebook"><a class="facebook-share" href="#"><i class="fab fa-facebook-f fa-fw"></i></a></li></ul></nav></div></div></div></header><script type="text/javascript">
        $(function() {

            $(document).ready(function(){
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="https://www.lainformacion.com/espana/"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="'+window.location.origin +'/espana/"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="https://www.lainformacion.com/espana"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="'+window.location.origin +'/espana"]').parent().remove();
                $('.default-menu').prepend("<li itemprop=\"name\" class=\"selected\"><a itemprop=\"url\" href=\"/espana/\"><span>España</span></a></li>");
                var maxMenu = 6;
                $('.default-menu li').not($( ".default-menu li.primary-more" )).each(function( index, element ) {
                    maxMenu--;
                    if(maxMenu < 0){
                        $(this).remove();
                    }
                });

            });
        });
    </script>    
                                <div  id="m20-18-21"><div><main class="page-article  "><div class="axds" id="axds-Top"><div class="henneoHB" id="top"></div></div><div id="breaking_hack_destination"></div><div id="category_hack_destination"></div><div class="article-box"><section class="article-titles"><div class="supratitle-container"><h3 class="supratitle " id="m25-24-26">En el Financial Times</h3></div><div class="title"><h1 class="article-title " id="m30-29-31" itemprop="headline">Ayuso tilda de "autoritario" al Gobierno por el estado de alarma en Madrid</h1></div><div class="article-intro " id="m35-34-36"><p id="m40-39-41" >La presidenta denuncia que&nbsp;"justo cuando aplicamos medidas justas que estaban dando resultados, el Gobierno decidió rápidamente cambiar su discurso e imponer un modelo de confinamiento muy diferente"&nbsp;</p><ul class="rel " id="m45-44-46"><li id="m50-49-51" ><a id="m58-57-59"  href="https://www.lainformacion.com/espana/ayuso-rompe-silencio-vuelve-carga-libre-sera-madrid/2817538/">Ayuso rompe su silencio y vuelve a la carga: "Si no es libre no será Madrid"</a></li></ul></div></section><div class="container-grid-box"><section class="container-grid-cell content"><div class="article-info"><div class="social social-share"><ul><li class="facebook"><a class="facebook-share" href="#"><em class="fab fa-facebook-f fa-fw"></em></a></li><li class="twitter"><a class="twitter-share" href="#"><em class="fab fa-twitter fa-fw"></em></a></li><li class="whatsapp"><a class="whatsapp-share" href="#"><em class="fab fa-whatsapp fa-fw"></em></a></li><li class="linkedin"><a class="linkedin-share" href="#"><em class="fab fa-linkedin fa-fw"></em></a></li><li class="flipboard"><a class="flipboard-share" href="#"><em class="fab fa-flipboard fa-fw"></em></a></li></ul></div><span class="article-author"><strong>La Información</strong></span><span class="article-date">13.10.2020 - 11:34h</span></div><article class="article-body"><div class="multimedia"><div id="m74-73-75" ><div class="image-container"><div style="display: block;"><figure class="image"><img class="noLazyImage" alt="La presidenta de la Comunidad de Madrid, Isabel D&iacute;az Ayuso, durante una sesi&oacute;n plenaria en la Asamblea de Madrid." src="https://imagenes.lainformacion.com/files/image_606_387/uploads/imagenes/2020/10/10/la-presidenta-de-la-comunidad-de-madrid-isabel-diaz-ayuso-durante-una-sesion-plenaria-en-la-asamblea-de-madrid.jpeg" ></figure><figcaption id="m93-92-94" >Ayuso tilda de "autoritario" al Gobierno por la alarma en Madrid en el FT.</figcaption><span class="author " id="m98-97-99">Europa Press</span></div><div style="display: none;"><div style="display: none;"><figure class="image"></figure></div></div></div></div></div><div class="article-text"><p class="paragraph " id="m126-125-127">La presidenta de la Comunidad de Madrid,<strong><a href="https://www.lainformacion.com/espana/ayuso-cree-solo-rey-justicia-ella-frenan-plan-oculto-sanchez/2817542/" title="Ayuso cree que solo el Rey, la justicia y ella frenan el plan oculto de Sánchez"> Isabel Díaz Ayuso</a></strong>, ha criticado en una entrevista en el<strong> 'Financial Times' </strong>que el <strong>"autoritario" Gobierno de Pedro Sánchez</strong> imponga a Madrid un <strong>confinamiento negativo</strong> para la economía, que no soluciona el problema y que ha sido rechazado por los tribunales.</p><p class="paragraph " id="m131-130-132">Para Ayuso, el Ejecutivo central de PSOE y Podemos quiere <strong>romper "el consenso de las dos Españas</strong>" e intentar transformar el país en un lugar donde solo "se permita una forma de pensar". A su parecer, <strong>el problema es "político" </strong>no sanitario porque "Madrid estaba haciendo las cosas bien".</p><article class="media media-integrated " id="m136-135-137"><figure class="figure-box"><a href="https://www.lainformacion.com/opinion/fernando-pastor/el-maldito-combate-sanchez-ayuso-ellos-no-ganan-nada-y-todos-perdemos-mucho/2817535/"><img alt="Salvador Illa, ministro de Sanidad" data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/image_203_157/files/fp/uploads/imagenes/2020/10/02/salvador-illa-ministro-de-sanidad.r_d.2736-1824.jpeg" ></a></figure><div class="media-content"><span class="title-section">Mira también</span><header><a id="m149-148-150"  href="https://www.lainformacion.com/opinion/fernando-pastor/el-maldito-combate-sanchez-ayuso-ellos-no-ganan-nada-y-todos-perdemos-mucho/2817535/">Sánchez contra Ayuso: un combate absurdo que nadie gana... y España pierde</a></header></div></article><p class="paragraph " id="m168-167-169">"Justo cuando<strong> habíamos aplicado medidas sensatas </strong>y justas que estaban dando resultados, el Gobierno español decidió rápidamente<strong> cambiar su discurso e imponer un modelo de confinamiento muy diferente</strong>", ha criticado. La jefa del Ejecutivo autonómico ha subrayado que "el negocio de una región vital como Madrid, con 6,6 millones de ciudadanos y que es también el motor económico del país, no puede decidirse en 12 horas bajo presión".</p><p class="paragraph " id="m173-172-174">Por ello, ha hecho hincapié en que<strong> necesitaban "tiempo para tomar una decisión tan seria"</strong>. "Habíamos pedido al Gobierno más tiempo para hablar de las medidas que aplicábamos en Madrid, que eran correctas y funcionaban bien", ha reiterado. En este sentido, ha mostrado sus<strong> reticencias a las restricciones generales</strong> y ha remarcado que no quiere imponer este tipo de medidas cuando "hay opciones alternativas". Se deben buscar, según la presidenta, "soluciones intermedias".</p><article class="media media-integrated " id="m178-177-179"><figure class="figure-box"><a href="https://www.lainformacion.com/espana/cupula-pp-silencio-ayuso-defensa-gestion-coronavirus/2817490/"><img alt="La direcci&oacute;n del PP, reunida con su l&iacute;der, Pablo Casado" data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/image_203_157/uploads/imagenes/2020/10/09/la-direccion-del-pp-reunida-con-su-lider-pablo-casado.jpeg" ></a></figure><div class="media-content"><span class="title-section">Mira también</span><header><a id="m191-190-192"  href="https://www.lainformacion.com/espana/cupula-pp-silencio-ayuso-defensa-gestion-coronavirus/2817490/">La cúpula del PP se mantiene en guardia en la guerra de Ayuso contra Moncloa</a></header></div></article><p class="paragraph " id="m210-209-211">Además, en la entrevista, recogida por Europa Press, ha culpado al Gobierno de <strong>no introducir una nueva legislación</strong> que permita dar <strong>respuesta nacional "más coherente"</strong> y que permita imponer restricciones sin recurrir al estado de alarma.</p></div></article><div class="module module-related-articles-bottom"><div class="composite-related-bottom " id="m215-214-216"><h3 class="module-title">Temas relacionados:</h3><div id="m220-219-221" ><br><div id="m225-224-226" ><a class="related-link page-item-link " id="m232-231-233" href="https://www.lainformacion.com/espana/estado-alarma-decreto-madrid-gobierno-sanchez-ayuso/2817440/">El Gobierno decreta la alarma en Madrid y acusa a Ayuso de "no hacer nada"</a></div><div id="m246-245-247" ><a class="related-link page-item-link " id="m253-252-254" href="https://www.lainformacion.com/espana/iglesias-acusa-ayuso-poner-riesgo-salud-economia/2817477/">Iglesias acusa a Ayuso de poner en riesgo la salud y también la economía</a></div></div></div></div><div class="module module-related"><ul>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/madrid/">
                                        Madrid
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/financial-times/">
                                        Financial Times
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/pedro-sanchez/">
                                        Pedro Sánchez
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/psoe/">
                                        PSOE
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/ciudadanos/">
                                        Ciudadanos
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/gobierno/">
                                        Gobierno
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/economia/">
                                        Economia
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/tribunales/">
                                        Tribunales
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/isabel-diaz-ayuso/">
                                        Isabel Díaz Ayuso
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/estado-de-alarma/">
                                        Estado de alarma
                                    </a>
                                </h2>
                            </li></ul></div><div id="content-article-bottom-destination"></div></section><aside class="container-grid-cell article-sidebar ">
    


                    
                
                    
    
    
    
    <div  id="m20-18-21"><div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent1"></div>
    <div class="module">
                
    <div class="module-content loading " id="m30-29-31">    <div class="listing contentNews-listing latest-listing  view-list">
                    <div class="box-title">
                                Últimas noticias
                            </div>
                                
    
    <ul class="section-list">
            
            
        
                
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/espana/cataluna/datos-coronavirus-cataluna-positivos-muertos-13-octubre/2817673/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2020/10/13/cartel-coronavirus-ahora-depende-de-ti.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/espana/cataluna/datos-coronavirus-cataluna-positivos-muertos-13-octubre/2817673/">La pandemia avanza también sin freno en Cataluña y roza el millar de ingresos</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/espana/madrid/ayuso-gobierno-autoritario-estado-alarma-madrid-medidas-covid/2817672/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2020/10/10/la-presidenta-de-la-comunidad-de-madrid-isabel-diaz-ayuso-durante-una-sesion-plenaria-en-la-asamblea-de-madrid.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/espana/madrid/ayuso-gobierno-autoritario-estado-alarma-madrid-medidas-covid/2817672/">Ayuso tilda de "autoritario" al Gobierno por el estado de alarma en Madrid</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/economia-negocios-y-finanzas/compra-vivienda-nueva-iva/2817491/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/files/fp/uploads/2020/10/07/alquiler-de-vivienda.r_d.917-731-0.png" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/economia-negocios-y-finanzas/compra-vivienda-nueva-iva/2817491/">¿Qué porcentaje de IVA tengo que pagar al comprar una vivienda nueva?</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/asuntos-sociales/ocultan-cocaina-contenedor-cafe-puerto-barcelona/2817670/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/files/fp/uploads/2020/01/27/5c1c88711192a.r_d.372-117-0.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/asuntos-sociales/ocultan-cocaina-contenedor-cafe-puerto-barcelona/2817670/">Hallan cocaína oculta en un contenedor de café del puerto de Barcelona</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/management/ley-teletrabjo-quien-cubre-gastos-control-empleado/2817663/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2020/10/13/persona-teletrabajando.png" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/management/ley-teletrabjo-quien-cubre-gastos-control-empleado/2817663/">Ley del Teletrabajo: quién cubre los gastos y cómo se controla al empleado</a>
    </h3>

                                                                </div>
    </article>


        
        </ul>


                                                                    </div>
</div></div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent2"></div>
    <div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent3"></div>
    <div class="module">
                
    <div class="module-content loading " id="m46-45-47">    <div class="listing contentNews-listing latest-listing empresas-listing category-listing  view-list">
                    <div class="box-title">
                                
                            </div>
                                
    
    <ul class="section-list">
            
            
        
                
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/empresas/singular-bank-compras-gestora-belgravia-capital/2817660/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2020/06/10/javier-marin-ceo-de-singular-bank.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/empresas/singular-bank-compras-gestora-belgravia-capital/2817660/">Singular Bank sale de compras y gana tamaño con la gestora Belgravia Capital</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/empresas/amazon-celebra-prime-day-millon-ofertas/2817653/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2020/07/06/amazon-irrumpe-en-los-contratos-del-gobierno-y-levanta-alarma-empresarial.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/empresas/amazon-celebra-prime-day-millon-ofertas/2817653/">Amazon celebra esta semana su 'Prime Day' con más de un millón de ofertas</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/empresas/accionistas-aimmune-aceptan-oferta-nestle-2-000-millones/2817650/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/files/fp/uploads/2020/04/24/5a78c12bb13fd.r_d.640-426-0.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/empresas/accionistas-aimmune-aceptan-oferta-nestle-2-000-millones/2817650/">Los accionistas de Aimmune aceptan la oferta de Nestlé por 2.000 millones</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/empresas/disney-reestructuracion-streaming-pandemia-plataforma-cambios-covid/2817642/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2020/08/12/la-pelicula-mulan-que-iba-a-estrenarse-el-9-de-marzo-saldra-directamente-en-disney-en-casi-todo-el-mundo-el-4-de-septiembre.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/empresas/disney-reestructuracion-streaming-pandemia-plataforma-cambios-covid/2817642/">La Covid fuerza una reestructuración en Disney que priorizará el 'streaming'</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/empresas/coca-cola-se-desprende-de-marcas-zombi/2817629/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2020/10/12/coca-cola-se-desprende-de-las-marcas-zombi-1.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/empresas/coca-cola-se-desprende-de-marcas-zombi/2817629/">La Covid marca el paso a las compañías: Coca-Cola se libra de sus marcas zombi</a>
    </h3>

                                                                </div>
    </article>


        
        </ul>


                                                                    </div>
</div></div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent4"></div>
    <div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent5"></div>
        <div class="axds-lane last-lane axds-lane-child">
        
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

    </div></div>
</aside></div></div><div class="axds" id="axds-Bottom"><div class="henneoHB" id="bottom"></div></div></main></div></div>
                <div id="category_hack_origin" class="hide">
            
        </div>
                    
                        <div id="content-article-bottom">
            <div id="content-blockContent1"></div>
            
            <span class="show-comments" ><i class="fal fa-chevron-circle-down"></i>Mostrar comentarios</span>
        <div class="module module-comments module-lined" style="display: none">
            <span class="title">Comentarios</span>
                                        
                                                
                            <span class="gigyaComment"
                      data-stream-id="2817672"
                      data-category-id="Noticias"
                      data-stream-slug="espana/madrid/ayuso-gobierno-autoritario-estado-alarma-madrid-medidas-covid/2817672/"
                >
                </span>
                <div id="gigyaCommentsWrapperDiv" ></div>
                    </div>
    
            <div id="content-blockContent2"></div>

                                </div>
        

            <footer><div class="footer-wrapper" xtcz="footer"><a class="logo-footer" itemprop="url"  href="https://www.henneo.com/" target="_blank" title="Grupo Henneo"></a><section class="info-container"><a href="https://www.lainformacion.com/" class="footer-logo"><img src="https://www.lainformacion.com/static/images/logo-lainformacion-black-small2.png" alt="La Información"></a><div class="copyright-container"><div class="copyright"><p class="copyright-text" id="p54-m167-166-168">La Información. Calle Condesa de Venadito nº 1, Planta 1ª. Madrid, 28027, España</p></div><div class="footer-social"><p class="copyright-text">Síguenos también en:</p><ul class="footer-social"><li class="social-item"><a href="https://www.facebook.com/lainformacion" rel="nofollow" target="_blank" class="link"><i class="fab fa-facebook-f"></i></a></li><li class="social-item"><a href="https://twitter.com/la_informacion" rel="nofollow" target="_blank" class="link"><i class="fab fa-twitter"></i></a></li><li class="social-item"><a href="https://es.linkedin.com/company/lainformacion.com" rel="nofollow" target="_blank" class="link"><i class="fab fa-linkedin-in"></i></a></li><li class="social-item"><a href="https://www.instagram.com/lainformacion/" rel="nofollow" target="_blank" class="link"><i class="fab fa-instagram"></i></a></li></ul></div></div></section><nav class="footer-menu-category" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="menu"><li itemprop="name" class="menu-list sections"><h4 class="title-secc">Secciones</h4><div class="col-izq"><ul class="footer-secciones-menu"><li class="empresas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/empresas" itemprop="url"><span>Empresas</span></a></li><li class="economia-negocios-y-finanzas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas" itemprop="url"><span>Econom&iacute;a</span></a></li><li class="opinion no-expandable" itemprop="name"><a href="https://www.lainformacion.com/opinion" itemprop="url"><span>Opini&oacute;n</span></a></li><li class="espana no-expandable" itemprop="name"><a href="https://www.lainformacion.com/espana" itemprop="url"><span>Espa&ntilde;a</span></a></li><li class="mundo no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mundo" itemprop="url"><span>Internacional</span></a></li><li class="tecnologia no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tecnologia" itemprop="url"><span>Tecnolog&iacute;a</span></a></li><li class="practicopedia no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/practicopedia" itemprop="url"><span>Practicopedia</span></a></li></ul></div><div class="col-der"><ul class="footer-secciones2-menu"><li class="mercados-y-bolsas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas" itemprop="url"><span>Mercatia</span></a></li><li class="deporte no-expandable" itemprop="name"><a href="https://www.lainformacion.com/deporte" itemprop="url"><span>Deporte</span></a></li><li class="arte-cultura-y-espectaculos no-expandable" itemprop="name"><a href="https://www.lainformacion.com/arte-cultura-y-espectaculos" itemprop="url"><span>Cultura</span></a></li><li class="estilo-de-vida-y-tiempo-libre no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estilo-de-vida-y-tiempo-libre" itemprop="url"><span>Vida</span></a></li><li class="management no-expandable" itemprop="name"><a href="https://www.lainformacion.com/management" itemprop="url"><span>Nec Otium</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/ultimas-noticias/" itemprop="url"><span>&Uacute;ltimas noticias</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Temas</h4><div class="link-list"><ul class="footer-temas-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/tags/pensiones/" itemprop="url"><span>Pensiones</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/irph-indice-de-referencia-de-prestamos-hipotecarios/" itemprop="url"><span>IRPH</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/trucos-para-ahorrar/" itemprop="url"><span>Trucos para ahorrar</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/vivienda/" itemprop="url"><span>Vivienda</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/declaracion-de-la-renta/" itemprop="url"><span>Declaraci&oacute;n de la renta</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/hipotecas/" itemprop="url"><span>Hipotecas</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/tags/sucesos/" itemprop="url"><span>Sucesos</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Servicios</h4><div class="link-list"><ul class="footer-servicios-1-menu"><li class="link external no_follow no-expandable first" itemprop="name"><a href="https://es.tradingview.com" target="_blank" rel="nofollow" itemprop="url"><span>Datos de Mercado ofrecidos por TradingView</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas/" target="_blank" itemprop="url"><span>Cotizaciones</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/podcast-economia/" target="_blank" itemprop="url"><span>Podcasts</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/rss/" target="_blank" itemprop="url"><span>RSS</span></a></li><li class="link external no-expandable last" itemprop="name"><a href="https://mailchi.mp/lainformacion.com/suscripcion-boletin/" target="_blank" itemprop="url"><span>Suscr&iacute;bete al bolet&iacute;n</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Corporativo</h4><div class="link-list"><ul class="footer-corporativo-menu"><li class="link external no-expandable first" itemprop="name"><a href="https://www.bluemedia.es/" target="_blank" itemprop="url"><span>Publicidad</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.20minutos.es/" target="_blank" itemprop="url"><span>20minutos</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.heraldo.es/" target="_blank" itemprop="url"><span>Heraldo</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://cinemania.20minutos.es/" target="_blank" itemprop="url"><span>Cineman&iacute;a</span></a></li><li class="link external no-expandable last" itemprop="name"><a href="https://henneoprintingservices.com/" target="_blank" itemprop="url"><span>Henneo Printing Services</span></a></li></ul></div></li></ul></nav></div><div class="legal-footer"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="footer-legal-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/estaticos/aviso-legal-y-condiciones-de-uso/" itemprop="url"><span>Aviso legal y condiciones de uso</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/politica-de-privacidad/" itemprop="url"><span>Pol&iacute;tica de privacidad</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/politica-de-cookies/" itemprop="url"><span>Pol&iacute;tica de cookies</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/contacto/" itemprop="url"><span>Contacto</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/estaticos/quienes-somos/" itemprop="url"><span>Qui&eacute;nes somos</span></a></li></ul></nav></div><div class="footer-copyright"><p><div  id="m20-18-21"><div class="copyright-text"><p id="m25-24-26" >La Información. Calle Condesa de Venadito nº 1, Planta 1ª. Madrid, 28027, España<br></p></div></div></p></div></footer>                        </body>
</html>


