<!DOCTYPE html>
<html>
    <head>
                <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        
        <meta name="viewport" content="width=device-width, user-scalable=yes" />


        <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "Organization",
          "address": {
          "name":"La Información",
          "telephone":"91 766 81 17",
          "email": "info@lainformacion.com",
            "@type": "PostalAddress",
            "addressLocality": "Madrid, España",
            "postalCode": "28027",
            "streetAddress": "Calle Condesa de Venadito 1, planta 1ª, puerta derecha"
          },
            "memberOf": [
            {
              "@type": "Organization",
              "name": "Henneo"
            }
          ]
        }
        </script>

                    <link rel="manifest" href="/manifest.json">
        
                

                                                            <meta http-equiv="Refresh" content="600" />
                                    
        <meta name="author" content="LaInformacion"/>

        <meta name="genre" content="News"/>

        <meta name="google" content="notranslate"/>

        <meta name="language" content="spanish"/>



                <meta name="robots" content="index,follow"/>

    

            <meta name="twitter:card" content="summary_large_image"/>

        <meta name="twitter:site" content="@la_informacion"/>

        <meta name="twitter:creator" content="@la_informacion"/>

                <meta name="twitter:title" content="Una startup usa millones de algoritmos para reservar un viaje en seis minutos"/>

            <meta name="twitter:description" content="Aervio es una solución para empresas que presume de ofrecer el mejor precio con una IA que busca vuelos, hoteles y transporte en tiempo casi real."/>

    
                            <meta name="twitter:image" content="https://www.lainformacion.com/files/og_thumbnail/uploads/2018/12/17/5c1742736c097.jpeg"/>

            
            <link href="https://www.lainformacion.com/files/og_thumbnail/uploads/2018/12/17/5c1742736c097.jpeg" rel="image_src">
        <link href="https://www.lainformacion.com/management/startup-usa-millones-de-algoritmos-para-reservar-un-viaje-en-solo-6-minutos/6507226/" rel="canonical">
            


                                                        <link rel="amphtml" href="https://amp.lainformacion.com/management/startup-usa-millones-de-algoritmos-para-reservar-un-viaje-en-solo-6-minutos/6507226/">
                            <meta property="og:type" content="article"/>

            <meta property="og:site_name" content="La Información"/>

            <meta property="fb:app_id" content="486020081751869"/>

            <meta property="fb:admins" content="62303362587"/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:locale:alternate" content="es_ES"/>


            <meta name="keywords" content="algoritmos, millones, reservar, startup, minutos">
    
    
    
                
    
                
    
                
    
                
    <meta name="description" content="Aervio es una solución para empresas que presume de ofrecer el mejor precio con una IA que busca vuelos, hoteles y transporte en tiempo cas">


                        <meta property="og:title" content="Una startup usa millones de algoritmos para reservar un viaje en seis minutos"/>

                <meta property="og:url" content="https://www.lainformacion.com/management/startup-usa-millones-de-algoritmos-para-reservar-un-viaje-en-solo-6-minutos/6507226"/>

    
                        <meta property="og:description" content="Aervio es una solución para empresas que presume de ofrecer el mejor precio con una IA que busca vuelos, hoteles y transporte en tiempo casi real."/>

    
                                    <meta property="og:image" content="https://www.lainformacion.com/files/og_thumbnail/uploads/2018/12/17/5c1742736c097.jpeg"/>

                    <meta property="og:image:width" content="1200"/>

                    <meta property="og:image:height" content="675"/>

                    <meta property="og:image:type" content="image/jpeg"/>

            
        
                                <meta property="article:tag" content="Vacaciones"/>

                            <meta property="article:tag" content="viajes"/>

                            <meta property="article:tag" content="Empresa"/>

            
        <title>                                                                                    VIAJES | Una startup usa millones de algoritmos para reservar un viaje en solo 6 minutos - Nec Otium - Diario La Informacion
    </title>
                    
            <link rel="stylesheet" href="/css/d1686b9.css?1563365540" />
    




                            <script type="application/javascript">
                var section_ads = "section-management";
            </script>
        
                    <script type="application/javascript">
                var pruebas_pre = false;
            </script>
        
                                                                                <script type="application/javascript">
            var tags_ads = "Vacaciones,viajes,Empresa";
        </script>
        
                                    <script type="application/javascript">
            var page_type = "default";
                            var page_id = "6507226";
            
        </script>
        
                    <script>
        var gdprAppliesGlobally = true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
    </script>

    <script>
        //PROMETEO COOKIE
        var _PROMETEO_MEDIA_SU=_PROMETEO_MEDIA_SU||function(){var n="_SUIPROMETEO",r="0",t=function(){var e=new XMLHttpRequest;e.open("GET","https://cmanager-prometeo.appspot.com/v1"),e.withCredentials=!0,e.onreadystatechange=function(){4==this.readyState&&200==this.status&&(!function(e){try{r=e||"0";var t=new Date;t.setTime(t.getTime()+2592e6)}catch(e){console.log("estore error "),console.log(e)}document.cookie=n+"="+r+"; expires="+t.toGMTString()+"; path=/"}(e.responseText),console.log("store"))},e.send()};return function(e){var t="0";try{var o=document.cookie.match("(^|;)\\s*"+n+"\\s*=\\s*([^;]+)");t=o?o.pop():"0"}catch(e){console.log("error regx")}e(r=t)}(function(e){"0"===e&&t()}),{read:function(){return r}}}();
    </script>

    <script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

    <script>
        var didomiConf = {
            apiKey: "6e7011c3-735d-4a5c-b4d8-c8b97a71fd01",
            name: "lainformacion",
            logoUrl: "https://www.lainformacion.com/images/logo-lainformacion-black-small.png",
            privacyPolicyURL: "https://www.lainformacion.com/politica-privacidad.html"
        };
    </script>
        <script src="/js/global_didomi.js?1563365540" type="text/javascript"></script>
    
        


    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        if(typeof window.shareImagesGigya == 'undefined') window.shareImagesGigya = {};
        shareImagesGigya.ico_facebook = '/bundles/lainformacioncms/images/ico_facebook.png?1563365540';
        shareImagesGigya.ico_twitter = '/bundles/lainformacioncms/images/ico_twitter.png?1563365540';
        shareImagesGigya.ico_whatsapp = '/bundles/lainformacioncms/images/ico_whatsapp.png?1563365540';
        shareImagesGigya.ico_google_plus = '/bundles/lainformacioncms/images/ico_google.png?1563365540';
        shareImagesGigya.ico_linkedin = '/bundles/lainformacioncms/images/ico_linkedin.png?1563365540';
        shareImagesGigya.ico_share_plus = '/bundles/lainformacioncms/images/ico_plus.png?1563365540';
    </script>
        <script src="/js/global.js?1563365540" type="text/javascript"></script>

        <script type="text/javascript">

            $(document).ready(function(){
                $('.ui-lazy').lazy({
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    bind: 'event',
                    visibleOnly: true,
                });
            });

        </script>
    
        <script src="/js/modal_slider.js?1563365540" type="text/javascript"></script>
    
        <script type="text/javascript" src="/javascripts/jquery.bxslider.js"></script> 


                    
        <script src="/js/global_ads.js?1563365540" type="text/javascript"></script>
            
                    <script src="/js/3369f5a.js?1563365540" type="text/javascript"></script>
            
        <script src="/js/global_public.js?1563365540" type="text/javascript"></script>
    
                            <script type="text/javascript" src="/static/headerjs/article/management"></script> 


    <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_NEUiwuZH0Px9pDaJhCSDuYH774u6HjkUf-nI2Ho0GvUoUlSX8M0uqxStHcb3LG2l">
        {
            lang: 'es',
            sessionExpiration: -2
        }
    </script>
    <script>
        function showProfileUpdateScreen() {
            var params = {};
            params['startScreen'] = 'gigya-update-profile-screen';
            params['screenSet'] = 'LaInformacion-ProfileUpdate';

            // API de Gigya que muestra la pantalla de actualización de perfil
            gigya.accounts.showScreenSet(params);
        }
    </script>


        <script src="/js/b37068d.js?1563365540" type="text/javascript"></script>
                                    
        

    
        

    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id": "https://www.lainformacion.com/management/startup-usa-millones-de-algoritmos-para-reservar-un-viaje-en-solo-6-minutos/6507226"
        },
          "headline": "Una startup usa millones de algoritmos para reservar un viaje en seis minutos",
          "image": {
            "@type": "ImageObject",
            "url": "https://www.lainformacion.com/files/og_thumbnail/uploads/2018/12/17/5c1742736c097.jpeg",
            "width": 800,
            "height": 800
        },
          "datePublished": "2019-07-23T04:30:00+02:00",
          "dateModified": "2019-07-23T04:30:00+02:00",
          "author": {
            "@type": "Person",
            "name": "Pavel Ramírez"
        },
          "publisher": {
            "@type": "Organization",
            "name": "La Información",
            "logo": {
              "@type": "ImageObject",
              "url": "https://www.lainformacion.com/images/logo-lainformacion-black-small.png",
              "width": 600,
              "height": 60
          }
        },
        "description": "Aervio es una solución para empresas que presume de ofrecer el mejor precio con una IA que busca vuelos, hoteles y transporte en tiempo casi real."
      }

    </script>


                                <link rel="shortcut icon" href="/favicon.ico?1563365540" />
                        
                                                                                                                                
                                                                
                                                            
            
                                                        
                                                                                                                                                                                                                                                                                        
                                        
                                                    
        
                            
        <!-- Datalayer -->
        <script>
            dataLayer = [{
                'layout' : 'articulo',
                'lastmodify' : '76',
                'createdby' : '76',
                'fechapublicacion' : '20190723',
                'categoria' : 'management',
                'categoria_id' : '77',
                'subcategoria' : 'management',
                'subcategoria_id' : '77',
                'keywords' : 'algoritmos, millones, reservar, startup, minutos',
                'noticia_id' : '6507226',
                'firma' : 'Pavel Ramírez',
                'user_logged' : '0',
                'user_id' : '',
                'sesionCount' : '1',
                'mediatype' : 'imagen',
                'seotag' : 'Vacaciones,viajes,Empresa',
                'platform' : '',
                'gaid' : '',
                'su' : '',
                'kid' : ''
            }];
        </script>
        <!-- End Datalayer -->

        <script>

            function createCookie(name,value) {
                document.cookie = name+"="+value+"; path=/";
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0)==' ') c = c.substring(1,c.length);
                    if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
                }
                return null;
            }

            function setViewPort(wideWidth, limitWidth) {
                if(checkMobile()) {
                    var eViewPort = document.getElementsByName('viewport')[0];
                    var winWidth = document.documentElement.clientWidth;
                    var vpWidth;
                    if (winWidth >= limitWidth && winWidth < wideWidth) {
                        vpWidth = wideWidth;
                        eViewPort.content = 'width=' + vpWidth;
                    }
                }
            }
            setViewPort(1024, 720);

            function checkMobile() {
                var check = false;
                (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
                return check;
            };
        </script>

                    <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWFVBGW');</script><!-- End Google Tag Manager -->
        
    </head>
    <body class="article-page"     
    class="article-page section-management"
>
                    <!-- Google Tag Manager (noscript) -->
            <noscript><iframe
                        src="https://www.googletagmanager.com/ns.html?id=GTM-KWFVBGW"
                        height="0" width="0"
                        style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        
                    <div class="posrel"><div width="100%" class="ad-unit x01" id="x01"></div></div>

            <div class="posrel"><div width="100%" class="ad-unit skin" id="skin"></div></div>

            <script>
                if(window.innerWidth<=480) {
                    googletag.cmd.push(function() {googletag.display("x01");});
                }else{
                    googletag.cmd.push(function() {googletag.display("skin");});
                }
            </script>
        
        
    <div id="main-container" class="main-container">
                                    <div class="posrel"><div width="100%" class="ad-unit sky_izq" id="sky_izq"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("sky_izq");});</script>
    
                <div class="posrel"><div width="100%" class="ad-unit sky_der" id="sky_der"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("sky_der");});</script>
    
                    
                    
        
                                <header class="header-default header-category">

    <div class="top-header">

        <div class="left-side">
                <div class="header-breadcrumbs">
        <a href="/" class="">Home</a>

                                <span class="fa fa-chevron-right"></span>
            <a href="/management">Nec Otium</a>
        
    </div>
        </div>

        <div class="search-box-header">
            <span class="fa fa-search search-icon"></span>

            <div class="search-box-form">
                <form method="GET" action="/busqueda" name="search_form">
                    <input class="search-input" type="text" name="q" placeholder="¿Qué estas buscando?" autocomplete="off">
                    <span class="fa fa-search search-icon search-icon-form"></span>
                    <span class="fa fa-times close-icon"></span>
                </form>
            </div>
        </div>

        <div class="user-info-header">
            <div class="notLoggedGigya">
                <a class="loginGigya" href="#">INICIAR SESIÓN</a>
                <a class="registerGigya" href="#">REGISTRARSE</a>
            </div>
            <div class="loggedGigya">
                <a onclick="showProfileUpdateScreen()"><span id="userName"></span></a>
                <a class="logoutGigya" href="#"> - SALIR</a>
            </div>
        </div>

        <div class="currentDate">
            <span>Martes, 23.07.2019 - 06:35 h</span>
        </div>

    </div>

    <div class="middle-header">
        <span class="stiker-header"></span>
        <div class="hamburger-menu">
            <span class="hamburger-menu-icon"></span>
            <div class="hamburger-menu-content">

                <div class="search-box-hambur">
                    <div class="search-box-form">
                        <form method="GET" action="/busqueda" name="search_form">
                            <input class="search-input" type="text" name="q" placeholder="¿Qué estas buscando?" autocomplete="off">
                            <span class="fa fa-search search-icon search-icon-form"></span>
                        </form>
                    </div>
                </div>

                <div class="hamburger-menu-content-rendered">
                    <ul class="default-hamburger1-menu">
  <li class="homepage first" itemprop="name">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="empresas" itemprop="name">
    <a href="/empresas/" itemprop="url">Empresas</a>
  </li>
  <li class="economia-negocios-y-finanzas" itemprop="name">
    <a href="/economia-negocios-y-finanzas/" itemprop="url">Economía</a>
  </li>
  <li class="link" itemprop="name">
    <a href="https://www.lainformacion.com/mercados-y-bolsas/indices-cotizaciones/#!/Overview/" itemprop="url">Mercatia</a>
  </li>
  <li class="espana last" itemprop="name">
    <a href="/espana/" itemprop="url">España</a>
  </li>
</ul>


                    <ul class="default-hamburger2-menu">
  <li class="link first" itemprop="name">
    <a href="https://www.lainformacion.com/asuntos-sociales/" itemprop="url">Sociedad</a>
  </li>
  <li class="opinion" itemprop="name">
    <a href="/opinion/" itemprop="url">Opinión</a>
  </li>
  <li class="mundo" itemprop="name">
    <a href="/mundo/" itemprop="url">Internacional</a>
  </li>
  <li class="management last" itemprop="name">
    <a href="/management/" itemprop="url">Nec Otium</a>
  </li>
</ul>


                    <ul class="default-hamburger3-menu">
  <li class="en-otra-orbita first" itemprop="name">
    <a href="/en-otra-orbita/" itemprop="url">En Otra Órbita</a>
  </li>
  <li class="deporte" itemprop="name">
    <a href="/deporte/" itemprop="url">Deporte</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/fotogalerias/" itemprop="url">Fotos</a>
  </li>
  <li class="videos last" itemprop="name">
    <a href="/videos/" itemprop="url">Videos</a>
  </li>
</ul>


                </div>
            </div>

        </div>

                    <a href="/management" class="header-category-title">Nec Otium</a>
            <a href="/" class="header-logo-right"><img src="https://www.lainformacion.com/images/logo-lainformacion-small.png" alt="La Información" /></a>


        <div class="header-mobile-icons">
            <span class="fa fa-user loginGigya"></span>
            <span class="fa fa-search mobile-search-icon"></span>
        </div>

    </div>

    <div class="home-board board14 board14html board14htmltop">
        <div class="">
            
            
        </div>
    <div id="ticker-bar"></div>
<script type="text/javascript"> 
	$(document).ready(function(){
$('.logo-footer').attr('target', '_blank');
		$('.modules-ads-container').css('margin-top', '10px');

	});

	if(window.location.pathname == '' || window.location.pathname == '/'){ 

	    if ($(window).width() < 720){

			if($('.board14htmltop')){
		        $('.board14htmltop').insertAfter('.header-default');
		        $( window ).scroll(function() {
			        if($('.header-default').hasClass('sticky')){
					  $('.board14htmltop').show();
					  $('#ticker-bar').show();
			        }
				});
		    }
		}

		LaPulse.tickerBar("ticker-bar");

	}else{
		$('.board14htmltop').css('display', 'none')
	}
</script><div class="widgetmrf" src="https://www.lainformacion.com/especiales/widgetmercatia/ticker_bar.html"></div>
</div>

    
</header>

            
        <div class="page-content">

                                                                                                                                        <div class="posrel"><div width="100%" class="ad-unit top" id="top"></div></div>
            <script type="application/javascript">
            $(document).ready(function() {
                if (isMobile()){
                    var adTop = $('.ad-unit.top').parent();
                    $('#main-container').before(adTop);
                }
                googletag.cmd.push(function() {googletag.display("top");});
            });
        </script>
    
                                                
                                                                    
            
            <div class="modules">
        <div class="urgent-flow hidden">
            <div class="box-content clearfix">
                    <div class="boardurgente trk-bloque0">
                        <div class="box1 box box1254">
                            
                            
                        <div id="p3-m42804-42803-42805">
    
<article class="main-module flow urg-red no-image" id="m42808-42807-42809"><div class="flow-detail_red">
            <strong class="flow-title_red">
                
            <a id="m42812-42811-42813" class="flow-summary_red">INVESTIDURA</a></strong>
           
        <a id="m42817-1-42818" class="page-link" href="/espana/video-sigue-en-directo-la-sesion-de-investidura-de-pedro-sanchez/6507221">Lo más destacado de la primera jornada en el Congreso</a>
</div>
    </article>
</div>
</div>
                    </div>
            </div>
        </div>
    </div>

            
                        
        

    
    <div style="display: none" id="article-published-at-date" data-published-at-date="martes, 23 julio 2019, 04:30"></div>

    
    <article default class="article default" data-history-state="0" data-scroll-url="/management/startup-usa-millones-de-algoritmos-para-reservar-un-viaje-en-solo-6-minutos/6507226" data-title="Una startup usa millones de algoritmos para reservar un viaje en seis minutos" id="article-6507226" xmlns="http://www.w3.org/1999/html"><div style="display: none" id="page-author-name" data-page-author-name="Pavel Ramírez"></div>
        
        <div class="top-content">

            
                                                        <div class="article-patrocinado">
                        
                    </div>
                    <div class="supratitle-container">
                    
                    <span class="supratitle " id="p6507226-m29-28-30">Viajes de empresa más simples</span>
</div>
                
                                <div class="title-container">
                    
                <h1 class="title " id="p6507226-m34-33-35">Una startup usa millones de algoritmos para reservar un viaje en seis minutos</h1>
</div>
                
                                    <div class="epigraph-container">
                        
                    <p class="epigraph " id="p6507226-m39-38-40">Aervio es una solución para empresas que presume de ofrecer el mejor precio con una IA que busca vuelos, hoteles y transporte en tiempo casi real.</p>
</div>
                
                                                        <div class="article-related-list">
                        
                    </div>
                
            
        </div>

                    <div class="main-media-container">
                

                

            </div>
        
        <div class="article-content">
                                                    <div class="content-media-container">
                    

                <div class="content-media " id="p6507226-m44-43-45">

    <div class="article-info-container">
        

    <div class="article-info " id="m48-47-49">
    <div class="publish-info">
        <div class="follow-arrow">
            <span>SEGUIR</span>
        </div>
        <div class="author-location">
            <div class="author">
                <span></span>
            </div>
                    </div>
        <div class="published-date">
            <span></span>
        </div>
    </div>

        

    <div class="share-options">
        <span class="share-title"></span>        <div class="shareBarGigya">
            <ul class="shareGigya_toolbox">
<li class="share-option facebook sharrre">
                    <span class="fa fa-facebook sharrre"></span>
                </li>
                <li class="share-option twitter sharrre">
                    <span class="fa fa-twitter sharrre"></span>
                </li>
                <li class="share-option linkedin">
                    <span class="fa fa-linkedin"></span>
                </li>
                <li class="share-option whatsapp">
                    <span class="fa fa-whatsapp"></span>
                </li>
                <li class="share-option whatsapp-desktop">
                    <span class="fa fa-whatsapp"></span>
                </li>
                <li class="share-option flipboard sharrre">
                    <span class="fa fa-flipboard"><img src="/images/flipboard.png"></span>
                </li>
                <li class="share-option more">
                    <span class="fa fa-plus"></span>
                </li>
            </ul>
</div>
    </div>

<div id="m57-1-58" class="hidden-module ">Introduzca el texto aquí</div>
</div>
</div>

    <div class="media-modules">
        

        

        

        
    <div class="composite-captioned-image   wf_module gradient-on " id="m63-1-64">

            <div class="image-container">

                                    
                
                
                
            <figure id="m67-66-68" class="image "><img   srcset="" alt="Avión De Conviasa" data-type="src" class="ui-lazy" src="/files/article_default_content/uploads/2018/12/17/5c1742736c097.jpeg" style="display: inline;"></figure><figcaption id="m73-1-74" class="caption ">Una startup usa millones de algoritmos para reservar un viaje en solo 6 minutos. / CONVIASA - Archivo</figcaption>
</div>

        </div>
</div>

</div>
</div>
            
            
                                        <div class="content-modules">

                                            <div class="mobile-ads mobile-ads-first">
                            
                        </div>
                    
                    
                    


                                                                <div class="posrel"><div width="100%" class="ad-unit intext" id="intext"></div></div>

                        <script type="application/javascript">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</script>

                                        

                                        

                                        

                                        

                    
                    

                                        

                                        

                                        

                                        

                                        

                                        

                    
                    

                    
                    

                <p class="paragraph " id="p6507226-m81-80-82">"Varios estudios señalan que las compañías pierden de media 60 minutos cada vez que se reserva un viaje de empresa", algo que supone "un problema de eficiencia" especialmente porque la mayoría de ellas no cuentan con un gestor de viajes y ni siquiera suele ser alguien de recursos humanos quien realice esta gestión, sino que <b>son los empleados, mandos medios y directivos quienes pierden ese tiempo haciendo sus reservas ellos mismos.</b> Por eso, tal y como señala Santiago Montero, CEO de Aervio, hay soluciones actualmente que tratan de <a href="https://www.lainformacion.com/management/esto-es-la-principal-razon-que-hace-a-los-directivos-menos-productivos/6352313/">impedir que esa pérdida de tiempo afecte a la productividad</a>, como el caso de su startup española, que<b> usa millones de algoritmos para reservar un viaje en solo 6 minutos.</b></p>
<p class="paragraph " id="p6507226-m129-1-130">"Nuestra idea es que cualquier persona tenga acceso a un asistente personal.<b> La tendencia actual es el modelo 'háztelo tú mismo',</b> pero nosotros apostamos por una optimización de las opciones en la reserva de viajes basándonos en los parámetros de la empresa", apunta Montero. Para ello, pone a disposición de las empresas <b>"millones de algoritmos" que garantizan no solo "el mejor precio"</b>, sino también un ahorro de tiempo significativo: al contrario de lo que sucede cuando un empleado se buscar él mismo un vuelo, un hotel y el transporte urbano, Montero presume de que con <a href="https://www.aervio.com/" target="_blank">la tecnología de Aervio</a> se puede <b>tardar 10 veces menos en realizar todas las gestiones y "tener la documentación impresa en seis minutos".</b></p>
<p class="paragraph " id="p6507226-m134-2-135">En este sentido, Montero destaca que su "IA está diseñada para ayudar al cliente a organizar mejor sus viajes de empresa", actuando como lo que él denomina "coordinador de viajes" digital. Algo que tiene un triple beneficio: por un lado, <b>se tarda menos tiempo</b>, "solo unos minutos"; también ofrece <b>"siempre el mejor precio"</b> porque Aervio "no cobra comisiones, solo un pago mensual por el servicio", desde los <b>75 euros al mes.</b> La startup calcula que el ahorro medio por reserva es de aproximadamente el 12% respecto a hacerlo uno mismo por internet. Por último, Montero argumenta que también supone para la compañía <b>una mejora organizativa o de eficiencia.</b></p>
<div class="composite-label-title related-page-see-also " id="p6507226-m139-3-140">
                        <div class="see-also-image-container" itemtype="http://schema.org/NewsArticle">
                            
                        <figure id="m143-142-144" class="see-also-image "><img   srcset="" alt="No hace falta gastarse mucho para viajar en verano" data-type="src" class="ui-lazy" src="/files/image_203_157/uploads/2019/06/14/5d0371e0aea6f.jpeg" style="display: inline;"></figure>
</div>

                        <div class="module-label">Mira también</div>

                        

                    <a id="m149-1-150" class="related-link page-item-link content-title content-title-labeled " href="/management/tienes-el-sindrome-prevacacional-si-existe-y-lo-padece-el-30-de-los-espanoles/6506951">¿Tienes el síndrome prevacacional? Sí, existe y lo padece el 30% de los españoles</a>
</div>
<p class="paragraph " id="p6507226-m156-4-157">El proyecto, que empezó a gestarse en 2015 y a operar en 2017, trata de dar respuesta a la evolución natural en la contratación de los viajes de empresa. "Antes del año 200, todas las empresas trabajaban con agencias de viajes, <b>primero por teléfono y luego por correo electrónico</b>: se solicitaba la reserva y, al cabo de un par de días, recibían una serie de opciones. Sin embargo, si algo salía mal,<b> había que volver a empezar la reserva, por lo que siempre se tardaba varios días"</b>, explica Montero.</p>
<p class="paragraph " id="p6507226-m161-5-162">"Desde el 2000 y hasta ahora, parecía que lo mejor era hacer esa reserva tú mismo", añade, al tiempo que destaca el "altísimo coste para la empresa" de este modelo: mientras el empleado está realizando distintas búsquedas, comparando precios y, finalmente, realizando la reserva, pierde un<b> tiempo muy valioso en el que podría estar produciendo</b>. De ahí que las reservas de viajes supongan no solo un ahorro de costes (y de tiempo) para la empresa, sino también para que <b>el empleado evite distracciones.</b></p>
<p class="paragraph " id="p6507226-m166-6-167">El <b>ambiente de distracción</b> es, además, contagioso. "Detectamos muy sutilmente los comportamientos y las emociones de los demás", <a href="https://www.lainformacion.com/management/cinco-reglas-evitar-distracciones-trabajo/6339066/">explicaba el año pasado</a> Susan David, fundadora del Harvard/McLean Institute of Coaching, en Harvard Business Review. "Cuando esto sucede, podemos empezar a despistarnos". Puedes estar muy concentrado, pero si un compañero anda mirando todo el día webs de viajes, es muy difícil que no pierdas el hilo de lo que estás haciendo. <b>O que decidas imitarle y empezar a planear tus próximas vacaciones.</b></p>
</div>

                        
            

                                                        <div class="article-bottom-content">

                                                                            <div class="article-bottom-box related-tags">
                                <div class="tags-title">Temas relacionados</div>
                                <ul class="tags-container">
<li class="tag">
                                            <a href="/tags/vacaciones/">Vacaciones</a>
                                        </li>
                                                                            <li class="tag">
                                            <a href="/tags/viajes/">viajes</a>
                                        </li>
                                                                            <li class="tag">
                                            <a href="/tags/empresa/">Empresa</a>
                                        </li>
                                                                    </ul>
<span class="fa fa-plus tag-icon"></span>
                            </div>

                                                
                                                                            <div class="posrel"><div width="100%" class="ad-unit nativefluid1" id="nativefluid1"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("nativefluid1");});</script><script type="application/javascript">
                            $(document).ready(function(){
                                if(isMobile()){
                                    if($('.related-tags').length > 0){
                                        $('#bottom').insertAfter($('.related-tags'));
                                    }else{
                                        $('#bottom').insertAfter($('.sponsor-recommend-box'));
                                    }
                                }

                                if($('.composite-related-bottom').length > 0){
                                    $('.tags-title').remove();
                                    if($('.article-bottom-box.related-tags').length > 0){
                                        $('.composite-related-bottom').insertBefore('.article-bottom-box.related-tags');
                                        $('.article-bottom-box.related-tags').addClass('related-tags-bottom').removeClass('related-tags');
                                    }else{
                                        $('.composite-related-bottom').prependTo('.article-bottom-content');
                                    }
                                }else{
                                    if($('.composite-related').length > 0){
                                        $('.tags-title').remove();
                                        if($('.article-bottom-box.related-tags').length > 0){
                                            $('.composite-related').insertBefore('.article-bottom-box.related-tags').addClass('composite-related-bottom').removeClass('composite-related');
                                            $('.article-bottom-box.related-tags').addClass('related-tags-bottom').removeClass('related-tags');
                                        }else{
                                            $('.composite-related').prependTo('.article-bottom-content');
                                            $('.composite-related').addClass('composite-related-bottom').removeClass('composite-related');
                                        }
                                        $('.composite-related-bottom .module-label').addClass('board-title').removeClass('module-label').html('<h2>TEMAS RELACIONADOS');

                                    }else{
                                        if($('.article-bottom-box.related-tags').length > 0){
                                            $('.article-bottom-box.related-tags').addClass('related-tags-bottom').removeClass('related-tags');
                                            $('<div class="board-title"/>').insertBefore('.article-bottom-box.related-tags-bottom');
                                            $('.article-bottom-content .board-title').html('<h2>TEMAS RELACIONADOS');
                                            $('.tags-title').remove();
                                        }
                                    }
                                }
                            });
                        </script><div class="article-bottom-box sponsor-recommend-box">

                        </div>

                                                <div class="article-bottom-box article-today-news">

        <div class="board-title">
        
        <h2 id="p20-m205-204-206" style="width: auto;">Ahora en Portada </h2>
</div>

        <div class="articles-tn">

            <div class="box1 box box618v2">
                

<article class="articleModule article2cols    article2colsv2 detailsOverImage" id="p20-m210-209-211"><a class="page-link article-icon fa fa-play" href="/espana/defensa-navantia-buque-juan-carlos-incendio/6507103"></a>
        <a class="page-link article-icon fa fa-camera" href="/espana/defensa-navantia-buque-juan-carlos-incendio/6507103"></a>
    
    
    
    
    
    
    
            <div class="image-container">
            
        <a id="m214-213-215" class="image page-link sizes" href="/espana/defensa-navantia-buque-juan-carlos-incendio/6507103"><img   sizes="(min-resolution: 3dppx) 36vw, (min-resolution: 2dppx) 60vw, 100vw"   srcset="/files/image_618_370/uploads/2017/09/19/59c0a30bc71a7.jpeg 1400w, /files/image_318_370/uploads/2017/09/19/59c0a30bc71a7.jpeg 651w" alt="El 'Juan Carlos I', el buque insignia de la Armada más grande de la historia" data-type="src" class="ui-lazy" src="/files/image_618_370/uploads/2017/09/19/59c0a30bc71a7.jpeg" style="display: inline;"></a>
</div>
    
    <div class="article-details con">
                                                            <div class="supratitle">
                
            <a id="m220-1-221" class="page-link" href="/espana/defensa-navantia-buque-juan-carlos-incendio/6507103" style="width: auto;">Externalización en las FFAA </a>
</div>
        
        <h3 class="title">
            
        <a id="m225-2-226" class="page-link" href="/espana/defensa-navantia-buque-juan-carlos-incendio/6507103">Defensa echa la culpa a Navantia de causar el incendio en el buque </a>
</h3>

        
        
                    <div class="category espana" href="/espana">
                
            <a id="m230-3-231" class="page-link" href="/espana/defensa-navantia-buque-juan-carlos-incendio/6507103" style="width: auto;">FERNANDO H. VALLS </a>
</div>
                

    </div>
    </article>
</div>

            <div class="box2 box box300v1">
                

            <div class="versions1col box box300v1" id="p20-m237-236-238">

    



    



    

    



    


    

<article class="articleModule article1col  article1colv1" id="m241-240-242"><a class="page-link article-icon fa fa-play" href="/mercados-y-bolsas/caixabank-protege-con-derivados-caida-en-bolsa-de-telefonica/6507118"></a>
        <a class="page-link article-icon fa fa-camera" href="/mercados-y-bolsas/caixabank-protege-con-derivados-caida-en-bolsa-de-telefonica/6507118"></a>
    
            
    
    
    
    
    
    
            <div class="image-container">
            
        <a id="m245-244-246" class="image page-link" href="/mercados-y-bolsas/caixabank-protege-con-derivados-caida-en-bolsa-de-telefonica/6507118"><img   srcset="" alt="El presidente de Caixabank, Jordi Gual." data-type="src" class="ui-lazy" src="/files/image_300_172/uploads/2019/02/01/5c54241c2b71b.jpeg" style="display: inline;"></a>
</div>
    
    <div class="article-details">

                <div class="supratitle">
            
        <a id="m251-1-252" class="page-link" href="/mercados-y-bolsas/caixabank-protege-con-derivados-caida-en-bolsa-de-telefonica/6507118" style="width: auto;">Protege  el 1% del capital</a>
</div>
        
        <h3 class="title">
            
        <a id="m256-2-257" class="page-link" href="/mercados-y-bolsas/caixabank-protege-con-derivados-caida-en-bolsa-de-telefonica/6507118">CaixaBank se blinda con derivados: teme la caída en bolsa de Telefónica</a>
</h3>

        
        
        
                    <div class="category mercados-y-bolsas" href="/mercados-y-bolsas">
                
            <a id="m261-3-262" class="page-link" href="/mercados-y-bolsas/caixabank-protege-con-derivados-caida-en-bolsa-de-telefonica/6507118" style="width: auto;">RUBÉN J. LAPETRA </a>
</div>
                    </div>

</article>
</div>
</div>

            <div class="box3 box box300v1">
                

            <div class="versions1col box box300v1" id="p20-m269-268-270">

    



    



    

    



    


    

<article class="articleModule article1col  article1colv1" id="m273-272-274"><a class="page-link article-icon fa fa-play" href="/empresas/naturgy-lucha-con-engie-y-los-fondos-por-hacerse-con-los-activos-a-la-venta-de-edp/6506785"></a>
        <a class="page-link article-icon fa fa-camera" href="/empresas/naturgy-lucha-con-engie-y-los-fondos-por-hacerse-con-los-activos-a-la-venta-de-edp/6506785"></a>
    
            
    
    
    
    
    
    
            <div class="image-container">
            
        <a id="m277-276-278" class="image page-link" href="/empresas/naturgy-lucha-con-engie-y-los-fondos-por-hacerse-con-los-activos-a-la-venta-de-edp/6506785"><img   srcset="" alt="Colombia tienta al socio chino de EDP con idea de endosarle Electricaribe" data-type="src" class="ui-lazy" src="/files/image_300_172/uploads/2019/06/11/5d0005e965a9c.jpeg" style="display: inline;"></a>
</div>
    
    <div class="article-details">

                <div class="supratitle">
            
        <a id="m283-1-284" class="page-link" href="/empresas/naturgy-lucha-con-engie-y-los-fondos-por-hacerse-con-los-activos-a-la-venta-de-edp/6506785">Operación valorada en 2.000 millones</a>
</div>
        
        <h3 class="title">
            
        <a id="m288-2-289" class="page-link" href="/empresas/naturgy-lucha-con-engie-y-los-fondos-por-hacerse-con-los-activos-a-la-venta-de-edp/6506785">Naturgy pugna con Engie y los fondos para hacerse con los activos de EDP</a>
</h3>

        
        
        
                    <div class="category empresas" href="/empresas">
                
            <a id="m293-3-294" class="page-link" href="/empresas/naturgy-lucha-con-engie-y-los-fondos-por-hacerse-con-los-activos-a-la-venta-de-edp/6506785" style="width: auto;">JOSÉ ANTONIO NAVAS </a>
</div>
                    </div>

</article>
</div>
</div>

        </div>

    </div>

                                                <div class="article-bottom-box">


                        <div class="board-title">
                                <span>Comentarios</span>
                            </div>

                            <div id="gigyaCommentsWrapperDiv" data-stream-id="6507226" class="comments-box gigyaComment"></div>

                        </div>

                    </div>
                                    </div>

                    <div class="article-sidebar">
                                    <div class="posrel"><div width="100%" class="ad-unit right1" id="right1"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right1");});</script><div class="mobile-ads mobile-ads-second">
                        
                    </div>
                                <div class="ads-article-sidebar">
                                            <div class="sidebar-most-listing">
        
    <div class="board-most-listing-container">
    <div class="board-most-listing">

        <div class="listing-board-title">
            
        <h2 id="p21-m114-113-115">más vistas</h2>
</div>

        

    <div class="listing contentNews-listing mostRead-listing  view-list">
                    <div class="box-title">
                                    
                                </div>
                                
    
            
                
                
    
    
    
                                
    <div itemscope class="listing-item first  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/espana/polemicas-frases-abascal-vox-debate-investidura/6507275">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2019/07/22/5d360469a43a9.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/espana/polemicas-frases-abascal-vox-debate-investidura/6507275">Las frases de Abascal: "Si sale adelante la investidura, va a causar mucho daño"</a>
            
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope class="listing-item  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/arte-cultura-y-espectaculos/sergio-ramos-multa-arboles-moraleja-vecino-dron/6507079">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2019/07/19/5d31bf3ead25d.png" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/arte-cultura-y-espectaculos/sergio-ramos-multa-arboles-moraleja-vecino-dron/6507079">El dron de un vecino y un pleno exprés: así se gestó la 'ecomulta' a Sergio Ramos</a>
            
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope class="listing-item  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/empresas/embassy-nuevos-duenos-local-ruimy-millonarios-ferrari/6507088">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2019/07/21/5d349af2f0a29.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/empresas/embassy-nuevos-duenos-local-ruimy-millonarios-ferrari/6507088">Los Ruimy, los magnates británicos que aparcan su Ferrari en el antiguo Embassy</a>
            
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope class="listing-item  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/espana/defensa-navantia-buque-juan-carlos-incendio/6507103">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2017/09/19/59c0a30bc71a7.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/espana/defensa-navantia-buque-juan-carlos-incendio/6507103">Defensa culpa a Navantia de provocar el aparatoso incendio en su buque insignia</a>
            
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope class="listing-item  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/arte-cultura-y-espectaculos/que-es-ayuno-intermitente-dieta-famosos/6507232">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2019/07/22/5d35964c80f6d.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/arte-cultura-y-espectaculos/que-es-ayuno-intermitente-dieta-famosos/6507232">¿Qué es el ayuno intermitente? La nueva 'dieta milagro' que siguen los famosos</a>
            
    </h3>

                                
            </div>


        
    

                                                                    </div>
</div>
</div>
</div>
                                    </div>


                <div class="ads-article-sidebar">
                                            
                                    </div>
                <div class="ads-article-sidebar">
                                            <div class="board-most-listing-container">
        <div class="board-most-listing">
                
        <div class="wf-listing-module" id="p6492268-m97-96-98" style="position: relative;">            <div class="listing contentNews-listing mostRead-listing management-listing category-listing  view-grid">
                    <div class="box-title">
                                    MÁS VISTAS NECOTIUM
                                </div>
                                            
            
                    <div class="listing-row">
        
        
                
                
    
    
    
                                
    <div itemscope class="listing-item first  ">
                                
                                                    <div class="listing-image image  ">        <a class="page-link " href="/management/playas-espanolas-paradisiacas-mejores-desconocidas-caribe/6506501">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2019/07/12/5d28b9b1e26d7.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/management/playas-espanolas-paradisiacas-mejores-desconocidas-caribe/6506501">10 playas españolas desconocidas y paradisíacas para olvidarte del Caribe</a>
            
    </h3>

            </div>


        
                                        
        
        
                
    
    
    
    
                                
    <div itemscope class="listing-item  ">
                                
                                                    <div class="listing-image image  ">        <a class="page-link " href="/management/la-tostadora-que-cuesta-240-euros-pero-solo-sabe-hacer-una-tostada-a-la-vez/6506894">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2019/07/17/5d2f4fec6dac5.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/management/la-tostadora-que-cuesta-240-euros-pero-solo-sabe-hacer-una-tostada-a-la-vez/6506894">La tostadora que cuesta 240 euros... pero solo sabe hacer una tostada a la vez</a>
            
    </h3>

            </div>


        
                                        
        
        
                
    
    
    
    
                                
    <div itemscope class="listing-item  ">
                                
                                                    <div class="listing-image image  ">        <a class="page-link " href="/management/buscas-empleo-9-trabajos-que-puedes-hacer-simplemente-con-un-telefono-movil/6507104">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2018/06/19/5b28f724b7a9d.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/management/buscas-empleo-9-trabajos-que-puedes-hacer-simplemente-con-un-telefono-movil/6507104">¿Buscas empleo? 8 trabajos que puedes hacer simplemente con un teléfono móvil</a>
            
    </h3>

            </div>


        
                                </div>
                        
                                                                    </div>

</div>
</div>
    </div>
<div class="free-html">
        
    </div>
                                    </div>

                                    <div class="posrel"><div width="100%" class="ad-unit right2" id="right2"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right2");});</script><div class="ads-article-sidebar">
                                            <div class="board-most-listing-container">
        <div class="board-most-listing">
                
        </div>
    </div>
<div class="free-html">
        
    </div>
                                    </div>
                                    <div class="posrel"><div width="100%" class="ad-unit right3" id="right3"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right3");});</script>
</div>
                            <script type="application/javascript">
                    if(!isMobile()){
                        googletag.cmd.push(function() {googletag.display("right4");});
                    }
                </script><script>
                    $(document).ready(function(){
                        if(typeof addExtraSocialButtonsToGigya === 'function'){
                            addExtraSocialButtonsToGigya();
                        }
                    });
                </script><div class="clearfix"></div>

                <div class="bottom-content">
            <div class="report-error"></div>
            <div class="related-tags">
            </div>
                        
        <div class="composite-related-bottom " id="p6507226-m86-85-87">
                <div class="board-title">
                    <h2>TEMAS RELACIONADOS</h2>
                </div>
                
            <ul class="collection page-collection " id="m90-89-91">
<div id="m94-93-95" data-collection="m90-89-91">
                        
                    <a id="m98-97-99" class="related-link page-item-link " href="/management/5-innovaciones-tecnologicas-de-llegada-a-la-luna-que-han-revolucionado-la-tierra/6507091">5 innovaciones tecnológicas de la llegada a la Luna que han revolucionado la Tierra</a>
</div>
<div id="m105-1-106" data-collection="m90-89-91">
                        
                    <a id="m109-108-110" class="related-link page-item-link " href="/management/10-palabras-de-moda-que-te-haran-ser-el-trabajador-mas-buscado-en-linkedin/6507078">Las 10 palabras de moda que te harán ser el trabajador más buscado en LinkedIn</a>
</div>
<div id="m116-2-117" data-collection="m90-89-91">
                        
                    <a id="m120-119-121" class="related-link page-item-link " href="/management/tienes-el-sindrome-prevacacional-si-existe-y-lo-padece-el-30-de-los-espanoles/6506951">¿Tienes el síndrome prevacacional? Sí, existe y lo padece el 30% de los españoles</a>
</div>
</ul>
</div>
</div>

    </article>

            <img class="img-tracking" src="https://www.lainformacion.com/track/pageviews/article-6507226" width="1" height="1" />
    
                            
        
        </div>

                                                                                            <div class="posrel"><div width="100%" class="ad-unit bottom" id="bottom"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("bottom");});</script>
    
                <div class="posrel"><div width="100%" class="ad-unit sticky" id="sticky"></div></div>

                <script>
                    if(isMobile()){
                        googletag.cmd.push(function() {googletag.display("sticky");});
                    }
                </script>
                                    
    </div>
            
    <footer>
        <div class="footer-container">
            <a href="https://www.henneo.com/" title="Grupo Henneo" rel="nofollow" class="logo-footer"></a>
            <div class="info-container">
                <a href="/" class="footer-logo"><img src="https://www.lainformacion.com/images/logo-lainformacion-black-small2.png" alt="La Información" /></a>
                <div class="copyright-container">
                    <div class="copyright">

    

<p class="copyright-text" id="p54-m167-166-168" style="width: auto;"><br>La Información. Calle Condesa de Venadito nº 1, Planta 1ª. Madrid, 28027, España<br></p>
</div>
                    <div class="footer-social">
                        Síguenos también en: <br />
                        <a href="https://www.facebook.com/lainformacion" rel="nofollow" target="_blank" class="fa fa-facebook"></a>
                        <a href="https://twitter.com/la_informacion" rel="nofollow" target="_blank" class="fa fa-twitter"></a>
                        <a href="https://es.linkedin.com/company/lainformacion.com" rel="nofollow" target="_blank" class="fa fa-linkedin"></a>
                        <a href="https://www.instagram.com/lainformacion/" rel="nofollow" target="_blank" class="fa fa-instagram"></a>
                    </div>
                </div>
            </div>
            <div class="pad">
            <div class="footer-menu-container-category">
                <strong>SECCIONES</strong>
                <span class="footer-open-dropdown fa fa-chevron-down"></span>
                <ul class="footer-secciones-1-menu">
  <li class="empresas first" itemprop="name">
    <a href="/empresas/" itemprop="url">Empresas</a>
  </li>
  <li class="economia-negocios-y-finanzas" itemprop="name">
    <a href="/economia-negocios-y-finanzas/" itemprop="url">Economía</a>
  </li>
  <li class="opinion" itemprop="name">
    <a href="/opinion/" itemprop="url">Opinión</a>
  </li>
  <li class="politica" itemprop="name">
    <a href="/politica/" itemprop="url">Política</a>
  </li>
  <li class="espana" itemprop="name">
    <a href="/espana/" itemprop="url">España</a>
  </li>
  <li class="tecnologia last" itemprop="name">
    <a href="/tecnologia/" itemprop="url">Tecnología</a>
  </li>
</ul>


                <ul class="footer-secciones-2-menu">
  <li class="mercados-y-bolsas first" itemprop="name">
    <a href="/mercados-y-bolsas/" itemprop="url">Mercados</a>
  </li>
  <li class="deporte" itemprop="name">
    <a href="/deporte/" itemprop="url">Deportes</a>
  </li>
  <li class="arte-cultura-y-espectaculos" itemprop="name">
    <a href="/arte-cultura-y-espectaculos/" itemprop="url">Cultura</a>
  </li>
  <li class="estilo-de-vida-y-tiempo-libre" itemprop="name">
    <a href="/estilo-de-vida-y-tiempo-libre/" itemprop="url">Vida</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/tags/" itemprop="url">Temas</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="/ultimo/" itemprop="url">Lo último</a>
  </li>
</ul>


            </div>
            <div class="footer-menu-container-services">
                <strong>SERVICIOS</strong>
                <span class="footer-open-dropdown fa fa-chevron-down"></span>
                <div>
                    <span>Sobre nosotros</span>
                    <span><span>Tlf: 91 766 81 17</span></span>
                    <ul class="footer-servicios-1-menu">
  <li class="link first" itemprop="name">
    <a href="https://www.lainformacion.com/quienes-somos.html" itemprop="url">¿Quiénes somos?</a>
  </li>
  <li class="link" itemprop="name">
    <a href="https://www.lainformacion.com/tarifas-publicidad.html" itemprop="url">Publicidad</a>
  </li>
  <li class="link" itemprop="name">
    <a href="https://www.lainformacion.com/rss.html" itemprop="url">RSS</a>
  </li>
  <li class="nofollow link external last" itemprop="name">    <a rel="nofollow" href="https://mailchi.mp/lainformacion.com/suscripcion-boletin/" itemprop="url">Suscríbete a El Boletín</a>
  </li>
</ul>


                </div>

                <div>
                    <span>Otras webs</span>
                    <ul class="footer-servicios-2-menu">
  <li class="nofollow link external first" itemprop="name">    <a rel="nofollow" href="http://233grados.lainformacion.com/" itemprop="url">233grados.com</a>
  </li>
  <li class="nofollow link external last" itemprop="name">    <a rel="nofollow" href="http://practicopedia.lainformacion.com/" itemprop="url">Practicopedia.com</a>
  </li>
</ul>



                </div>
                <div>
                     <span>Aviso legal</span>
                     <ul class="footer-servicios-3-menu">
  <li class="link first" itemprop="name">
    <a href="https://www.lainformacion.com/condiciones-de-uso.html" itemprop="url">Condiciones de uso</a>
  </li>
  <li class="link" itemprop="name">
    <a href="https://www.lainformacion.com/politica-privacidad.html" itemprop="url">Política de privacidad</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="https://www.lainformacion.com/politica-de-cookies.html" itemprop="url">Política de cookies</a>
  </li>
</ul>


                 </div>
            </div>
            <div class="searcher-container">
                <div class="search-box-form-footer">
                    <form method="GET" action="/busqueda" name="search_form">
                        <div class="search-icon-form-footer">Buscar</div>
                        <input class="search-input" type="text" name="q" placeholder="Busco en miles de textos, videos y fotos" autocomplete="off">
                    </form>
                </div>
                </div>
            </div>
        </div>
        </div>
    </footer>

    
                
        </body>
</html>

