<!DOCTYPE html>
<html>
    <head>
                <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        
        <meta name="viewport" content="width=device-width, user-scalable=yes" />


        <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "Organization",
          "address": {
          "name":"La Información",
          "telephone":"91 766 81 17",
          "email": "info@lainformacion.com",
            "@type": "PostalAddress",
            "addressLocality": "Madrid, España",
            "postalCode": "28027",
            "streetAddress": "Calle Condesa de Venadito 1, planta 1ª, puerta derecha"
          },
            "memberOf": [
            {
              "@type": "Organization",
              "name": "Henneo"
            }
          ]
        }
        </script>

                    <link rel="manifest" href="/manifest.json">
        
                

                                                            <meta http-equiv="Refresh" content="600" />
                                    
        <meta name="author" content="LaInformacion"/>

        <meta name="genre" content="News"/>

        <meta name="google" content="notranslate"/>

        <meta name="language" content="spanish"/>



    
                                                    <meta name="robots" content="index, follow"/>

                    
                    

            <meta name="twitter:card" content="summary_large_image"/>

        <meta name="twitter:site" content="@la_informacion"/>

        <meta name="twitter:creator" content="@la_informacion"/>

                <meta name="twitter:title" content="Cotización de Vidrala del 9 de abril"/>

            <meta name="twitter:description" content="Sesión positiva: logra subir un 4,31%"/>

    
                            <meta name="twitter:image" content="https://www.lainformacion.com/files/og_thumbnail/uploads/2020/04/09/5e8edcdc7b13d.jpeg"/>

            
            <link href="https://www.lainformacion.com/files/og_thumbnail/uploads/2020/04/09/5e8edcdc7b13d.jpeg" rel="image_src">
        <link href="https://www.lainformacion.com/mercados-y-bolsas/cotizacion-vidrala-9-abril/6558400/" rel="canonical">
            


                                                        <link rel="amphtml" href="https://amp.lainformacion.com/mercados-y-bolsas/cotizacion-vidrala-9-abril/6558400/">
                            <meta property="og:type" content="article"/>

            <meta property="og:site_name" content="La Información"/>

            <meta property="fb:app_id" content="486020081751869"/>

            <meta property="fb:admins" content="62303362587"/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:locale:alternate" content="es_ES"/>


            <meta name="keywords" content="cotizacion, vidrala, del, de, 9">
    
    
    
                
    
                
    
                
    
                
    <meta name="description" content="Sesión positiva: logra subir un 4,31%">


                        <meta property="og:title" content="Cotización de Vidrala del 9 de abril"/>

                <meta property="og:url" content="https://www.lainformacion.com/mercados-y-bolsas/cotizacion-vidrala-9-abril/6558400"/>

    
                        <meta property="og:description" content="Sesión positiva: logra subir un 4,31%"/>

    
                                    <meta property="og:image" content="https://www.lainformacion.com/files/og_thumbnail/uploads/2020/04/09/5e8edcdc7b13d.jpeg"/>

                    <meta property="og:image:width" content="1200"/>

                    <meta property="og:image:height" content="675"/>

                    <meta property="og:image:type" content="image/jpeg"/>

            
        
                                <meta property="article:tag" content="Narrativa"/>

            
        <title>                                                                                    Cotización de Vidrala del 9 de abril - Mercados y Bolsas - Diario La Informacion
    </title>
                    
            <link rel="stylesheet" href="/css/d1686b9.css?1576586969" />
    




                            <script type="application/javascript">
                var section_ads = "section-mercados-y-bolsas";
            </script>
        
                    <script type="application/javascript">
                var pruebas_pre = false;
            </script>
        
                                                <script type="application/javascript">
            var tags_ads = "Narrativa";
        </script>
        
                                    <script type="application/javascript">
            var page_type = "default";
                            var page_id = "6558400";
            
        </script>
        
                    <script>
        var gdprAppliesGlobally = true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
    </script>

    <script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

    <script>
        var didomiConf = {
            apiKey: "6e7011c3-735d-4a5c-b4d8-c8b97a71fd01",
            name: "lainformacion",
            logoUrl: "https://www.lainformacion.com/images/logo-lainformacion-black-small.png",
            privacyPolicyURL: "https://www.lainformacion.com/politica-privacidad.html"
        };
    </script>
        <script src="/js/global_didomi.js?1576586969" type="text/javascript"></script>
    
        


    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        if(typeof window.shareImagesGigya == 'undefined') window.shareImagesGigya = {};
        shareImagesGigya.ico_facebook = '/bundles/lainformacioncms/images/ico_facebook.png?1576586969';
        shareImagesGigya.ico_twitter = '/bundles/lainformacioncms/images/ico_twitter.png?1576586969';
        shareImagesGigya.ico_whatsapp = '/bundles/lainformacioncms/images/ico_whatsapp.png?1576586969';
        shareImagesGigya.ico_google_plus = '/bundles/lainformacioncms/images/ico_google.png?1576586969';
        shareImagesGigya.ico_linkedin = '/bundles/lainformacioncms/images/ico_linkedin.png?1576586969';
        shareImagesGigya.ico_share_plus = '/bundles/lainformacioncms/images/ico_plus.png?1576586969';
    </script>

        <script src="/js/global.js?1576586969" type="text/javascript"></script>

        <script type="text/javascript">

            $(document).ready(function(){
                $('.ui-lazy').lazy({
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    bind: 'event',
                    visibleOnly: true,
                });
            });

        </script>

        <script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
            $(document).ready(
                (function(d,s,id,h,t){
                    var js,r,djs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                    js = d.createElement('script');js.id =id;js.async=1;
                    js.h=h;js.t=t;
                    r=encodeURI(btoa(d.referrer));
                    js.src="//"+h+"/pixel/js/"+t+"/"+r;
                    djs.parentNode.insertBefore(js, djs);
                }(document, 'script', 'dogtrack-pixel','info.spxl.socy.es', 'LAINFO'))
            );
    </script>

    <script type="didomi/javascript" data-vendor="c:vendor-prometeo">
        var _PROMETEO_MEDIA_SU=_PROMETEO_MEDIA_SU||function(){var n,o="_SUIPROMETEO",t=function(){var t=new XMLHttpRequest;t.open("GET","https://cmanager-prometeo.appspot.com/v1"),t.withCredentials=!0,t.onreadystatechange=function(){4==this.readyState&&200==this.status&&function(t){n=t||"0";var e=new Date;e.setTime(e.getTime()+2592e6),document.cookie=o+"="+n+"; expires="+e.toGMTString()+"; path=/"}(t.responseText)},t.send()};return function(){var t=document.cookie.match("(|;)\\s*"+o+"\\s*=\\s*([;]+)");n=t?t.pop():"0"}(),"0"===n&&t(),{read:function(){return n}}}();
    </script>


    
        <script src="/js/global_gigya.js?1576586969" type="text/javascript"></script>

            <script src="/js/modal_slider.js?1576586969" type="text/javascript"></script>
    
        <script type="text/javascript" src="/javascripts/jquery.bxslider.js"></script> 


                    
        <script src="/js/global_ads.js?1576586969" type="text/javascript"></script>
            
                    <script src="/js/3369f5a.js?1576586969" type="text/javascript"></script>
            
        <script src="/js/global_public.js?1576586969" type="text/javascript"></script>
    
                            <script type="text/javascript" src="/static/headerjs/article/mercados-y-bolsas"></script> 


    <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_NEUiwuZH0Px9pDaJhCSDuYH774u6HjkUf-nI2Ho0GvUoUlSX8M0uqxStHcb3LG2l">
        {
            lang: 'es',
            sessionExpiration: -2
        }
    </script>
    <script>
        function showProfileUpdateScreen() {
            var params = {};
            params['startScreen'] = 'gigya-update-profile-screen';
            params['screenSet'] = 'LaInformacion-ProfileUpdate';

            // API de Gigya que muestra la pantalla de actualización de perfil
            gigya.accounts.showScreenSet(params);
        }
    </script>



        <script src="/js/b37068d.js?1576586969" type="text/javascript"></script>
                                    
        

    
        

    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id": "https://www.lainformacion.com/mercados-y-bolsas/cotizacion-vidrala-9-abril/6558400"
        },
          "headline": "Cotización de Vidrala del 9 de abril",
          "image": {
            "@type": "ImageObject",
            "url": "https://www.lainformacion.com/files/og_thumbnail/uploads/2020/04/09/5e8edcdc7b13d.jpeg",
            "width": 800,
            "height": 800
        },
          "datePublished": "2020-04-09T18:29:28+02:00",
          "dateModified": "2020-04-09T18:29:28+02:00",
          "author": {
            "@type": "Person",
            "name": "LaInformacion. LAB"
        },
          "publisher": {
            "@type": "Organization",
            "name": "La Información",
            "logo": {
              "@type": "ImageObject",
              "url": "https://www.lainformacion.com/images/logo-lainformacion-black-small.png",
              "width": 600,
              "height": 60
          }
        },
        "description": "Sesión positiva: logra subir un 4,31%"
      }

    </script>


                                <link rel="shortcut icon" href="/favicon.ico?1576586969" />
                        
                                                                                                                                
                                                                
                                                            
                                        
                                                        
                                                                                                                        
                                        
                                                    
        
                            
        <!-- Datalayer -->
        <script>
            dataLayer = [{
                'layout' : 'articulo',
                'lastmodify' : '239',
                'createdby' : '239',
                'fechapublicacion' : '20200409',
                'categoria' : 'mercados-y-bolsas',
                'categoria_id' : '16',
                'subcategoria' : 'mercados-y-bolsas',
                'subcategoria_id' : '16',
                'keywords' : 'cotizacion, vidrala, del, de, 9',
                'noticia_id' : '6558400',
                'firma' : 'LaInformacion. LAB',
                'user_logged' : '0',
                'user_id' : '',
                'sesionCount' : '1',
                'mediatype' : 'imagen',
                'seotag' : 'Narrativa',
                'platform' : '',
                'gaid' : '',
                'su' : '',
                'kid' : ''
            }];
        </script>
        <!-- End Datalayer -->

        <script>

            function createCookie(name,value) {
                document.cookie = name+"="+value+"; path=/";
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0)==' ') c = c.substring(1,c.length);
                    if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
                }
                return null;
            }

            function setViewPort(wideWidth, limitWidth) {
                if(checkMobile()) {
                    var eViewPort = document.getElementsByName('viewport')[0];
                    var winWidth = document.documentElement.clientWidth;
                    var vpWidth;
                    if (winWidth >= limitWidth && winWidth < wideWidth) {
                        vpWidth = wideWidth;
                        eViewPort.content = 'width=' + vpWidth;
                    }
                }
            }
            setViewPort(1024, 720);

            function checkMobile() {
                var check = false;
                (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
                return check;
            };
        </script>

                    <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWFVBGW');</script><!-- End Google Tag Manager -->
        
    </head>
    <body class="article-page"     
    class="article-page section-mercados-y-bolsas"
>
                    <!-- Google Tag Manager (noscript) -->
            <noscript><iframe
                        src="https://www.googletagmanager.com/ns.html?id=GTM-KWFVBGW"
                        height="0" width="0"
                        style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        
                    <div class="posrel"><div width="100%" class="ad-unit x01" id="x01"></div></div>

            <div class="posrel"><div width="100%" class="ad-unit skin" id="skin"></div></div>

            <script>
                if(window.innerWidth<=480) {
                    googletag.cmd.push(function() {googletag.display("x01");});
                }else{
                    googletag.cmd.push(function() {googletag.display("skin");});
                }
            </script>
        
        
    <div id="main-container" class="main-container">
                                    <div class="posrel"><div width="100%" class="ad-unit sky_izq" id="sky_izq"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("sky_izq");});</script>
    
                <div class="posrel"><div width="100%" class="ad-unit sky_der" id="sky_der"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("sky_der");});</script>
    
                    
                    <div class="modules-ads-container">
        <div class="ad-content">
            
            
        </div>
    </div>
        
                                <header class="header-default header-category">

    <div class="top-header">

        <div class="left-side">
                <div class="header-breadcrumbs">
        <a href="/" class="">Home</a>

                                <span class="fa fa-chevron-right"></span>
            <a href="/mercados-y-bolsas">Mercados y Bolsas</a>
        
    </div>
        </div>

        <div class="search-box-header">
            <span class="fa fa-search search-icon"></span>

            <div class="search-box-form">
                <form method="GET" action="/busqueda" name="search_form">
                    <input class="search-input" type="text" name="q" placeholder="¿Qué estas buscando?" autocomplete="off">
                    <span class="fa fa-search search-icon search-icon-form"></span>
                    <span class="fa fa-times close-icon"></span>
                </form>
            </div>
        </div>

        <div class="user-info-header">
            <div class="notLoggedGigya">
                <a class="loginGigya" href="#">INICIAR SESIÓN</a>
                <a class="registerGigya" href="#">REGISTRARSE</a>
            </div>
            <div class="loggedGigya">
                <a onclick="showProfileUpdateScreen()"><span id="userName"></span></a>
                <a class="logoutGigya" href="#"> - SALIR</a>
            </div>
        </div>

        <div class="currentDate">
            <span>Jueves, 09.04.2020 - 18:31 h</span>
        </div>

    </div>

    <div class="middle-header">
        <span class="stiker-header"></span>
        <div class="hamburger-menu">
            <span class="hamburger-menu-icon"></span>
            <div class="hamburger-menu-content">

                <div class="search-box-hambur">
                    <div class="search-box-form">
                        <form method="GET" action="/busqueda" name="search_form">
                            <input class="search-input" type="text" name="q" placeholder="¿Qué estas buscando?" autocomplete="off">
                            <span class="fa fa-search search-icon search-icon-form"></span>
                        </form>
                    </div>
                </div>

                <div class="hamburger-menu-content-rendered">
                    <ul class="default-hamburger1-menu">
  <li class="homepage first" itemprop="name">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="empresas" itemprop="name">
    <a href="/empresas/" itemprop="url">Empresas</a>
  </li>
  <li class="economia-negocios-y-finanzas" itemprop="name">
    <a href="/economia-negocios-y-finanzas/" itemprop="url">Economía</a>
  </li>
  <li class="link" itemprop="name">
    <a href="https://www.lainformacion.com/mercados-y-bolsas/indices-cotizaciones/#!/Overview/" itemprop="url">Mercatia</a>
  </li>
  <li class="espana last" itemprop="name">
    <a href="/espana/" itemprop="url">España</a>
  </li>
</ul>


                    <ul class="default-hamburger2-menu">
  <li class="link first" itemprop="name">
    <a href="https://www.lainformacion.com/asuntos-sociales/" itemprop="url">Sociedad</a>
  </li>
  <li class="opinion" itemprop="name">
    <a href="/opinion/" itemprop="url">Opinión</a>
  </li>
  <li class="mundo" itemprop="name">
    <a href="/mundo/" itemprop="url">Internacional</a>
  </li>
  <li class="management" itemprop="name">
    <a href="/management/" itemprop="url">Nec Otium</a>
  </li>
  <li class="gentleman last" itemprop="name">
    <a href="/gentleman/" itemprop="url">Gentleman</a>
  </li>
</ul>


                    <ul class="default-hamburger3-menu">
  <li class="en-otra-orbita first" itemprop="name">
    <a href="/en-otra-orbita/" itemprop="url">En Otra Órbita</a>
  </li>
  <li class="deporte" itemprop="name">
    <a href="/deporte/" itemprop="url">Deporte</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/fotogalerias/" itemprop="url">Fotos</a>
  </li>
  <li class="videos last" itemprop="name">
    <a href="/videos/" itemprop="url">Videos</a>
  </li>
</ul>


                </div>
            </div>

        </div>

                    <a href="/mercados-y-bolsas" class="header-category-title">Mercados y Bolsas</a>
            <a href="/" class="header-logo-right"><img src="https://www.lainformacion.com/images/logo-lainformacion-small.png" alt="La Información" /></a>


        <div class="header-mobile-icons">
            <span class="fa fa-user loginGigya"></span>
            <span class="fa fa-search mobile-search-icon"></span>
        </div>

    </div>

    <div class="home-board board14 board14html board14htmltop">
        <div class="">
            
            
        </div>
    <div id="ticker-bar"></div>
<script type="text/javascript"> 
	$(document).ready(function(){
$('.logo-footer').attr('target', '_blank');
		$('.modules-ads-container').css('margin-top', '10px');

	});

	if(window.location.pathname == '' || window.location.pathname == '/'){ 

	    if ($(window).width() < 720){

			if($('.board14htmltop')){
		        $('.board14htmltop').insertAfter('.header-default');
		        $( window ).scroll(function() {
			        if($('.header-default').hasClass('sticky')){
					  $('.board14htmltop').show();
					  $('#ticker-bar').show();
			        }
				});
		    }
		}

		LaPulse.tickerBar("ticker-bar");

	}else{
		$('.board14htmltop').css('display', 'none')
	}
</script><div class="hidden" src="https://www.lainformacion.com/especiales/widgetmercatia/ticker_bar.html"></div>
</div>

    
</header>

            
        <div class="page-content">

                                                                                                                                        <div class="posrel"><div width="100%" class="ad-unit top" id="top"></div></div>
            <script type="application/javascript">
            $(document).ready(function() {
                if (isMobile()){
                    var adTop = $('.ad-unit.top').parent();
                    $('#main-container').before(adTop);
                }
                googletag.cmd.push(function() {googletag.display("top");});
            });
        </script>
    
                                                
                                                                    
            
            <div class="modules">
        <div class="urgent-flow hidden">
            <div class="box-content clearfix">
                    <div class="boardurgente trk-bloque0">
                        <div class="box1 box box1254">
                            
                            
                        <div id="p3-m317-316-318">
    
<article class="main-module flow urg-red" id="m321-320-322"><div class="flow-detail_red">
            <strong class="flow-title_red">
                
            <a id="m325-324-326" class="flow-summary_red">coronavirus</a></strong>
           
        <a id="m330-1-331" class="page-link" href="/asuntos-sociales/sanchez-15-dias-prorroga-estado-de-alarma/6558354">Sánchez, sobre el estado de alarma: "En 15 días tendré que pedir otra prorroga"</a>
</div>
    </article>
</div>
</div>
                    </div>
            </div>
        </div>
    </div>

            
                        
        

    
    <div style="display: none" id="article-published-at-date" data-published-at-date="jueves, 09 abril 2020, 18:29"></div>

    
    <article default class="article default" data-history-state="0" data-scroll-url="/mercados-y-bolsas/cotizacion-vidrala-9-abril/6558400" data-title="Cotización de Vidrala del 9 de abril" id="article-6558400" xmlns="http://www.w3.org/1999/html"><div style="display: none" id="page-author-name" data-page-author-name="LaInformacion. LAB"></div>
        
        <div class="top-content">

            
                                                        <div class="article-patrocinado">
                        
                    </div>
                    <div class="supratitle-container">
                    
                    </div>
                
                                <div class="title-container">
                    
                <h1 class="title">Cotización de Vidrala del 9 de abril</h1>
</div>
                
                                    <div class="epigraph-container">
                        
                    <p class="epigraph">Sesión positiva: logra subir un 4,31%</p>
</div>
                
                                                        <div class="article-related-list">
                        
                    </div>
                
            
        </div>

                    <div class="main-media-container">
                

                

            </div>
        
        <div class="article-content">
                                                    <div class="content-media-container">
                    

                <div class="content-media" id="pnull-m42-41-43">

    <div class="article-info-container">
        

    <div class="article-info" id="m46-45-47">
    <div class="publish-info">
        <div class="follow-arrow">
            <span>SEGUIR</span>
        </div>
        <div class="author-location">
            <div class="author">
                <span></span>
            </div>
                    </div>
        <div class="published-date">
            <span></span>
        </div>
    </div>

        

    <div class="share-options">
        <span class="share-title">Compartir esta noticia</span>  <div class="shareBarGigya">      <ul class="shareGigya_toolbox">
<li class="share-option facebook sharrre">
                <span class="fa fa-facebook sharrre"></span>
            </li>
            <li class="share-option twitter sharrre">
                <span class="fa fa-twitter sharrre"></span>
            </li>
            <li class="share-option whatsapp">
                <span class="fa fa-whatsapp"></span>
            </li>
            <li class="share-option google">
                <span class="fa fa-google-plus"></span>
            </li>

            <li class="share-option more">
                <span class="fa fa-plus"></span>
            </li>
        </ul>
</div>
  </div>

<div class="hidden-module" id="m55-1-56">Introduzca el texto aquí</div>
</div>
</div>

    <div class="media-modules ">
        

        

        

        
    <div class="composite-captioned-image" id="m61-1-62">

            <div class="image-container">
                
                
            <figure class="image" id="m65-64-66"><img data-type="src" class="ui-lazy" src="/files/article_default_content/uploads/2020/04/09/5e8edcdc7b13d.jpeg" alt="" style="display: inline;"></figure><figcaption class="caption" id="m71-1-72">.</figcaption>
</div>

        </div>
</div>

</div>
</div>
            
            
                                        <div class="content-modules">

                                            <div class="mobile-ads mobile-ads-first">
                            
                        </div>
                    
                    
                    


                                                                <div class="posrel"><div width="100%" class="ad-unit intext" id="intext"></div></div>

                        <script type="application/javascript">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</script>

                                        

                                        

                                        

                                        

                    
                    

                                        

                                        

                                        

                                        

                                        

                                        

                    
                    

                    
                    

                <p class="paragraph">En la última jornada <strong>Vidrala</strong> se pagó a <b>84,70</b>, lo que implicó una mejora del 4,31% con respecto a los 81,20 de la jornada anterior. </p>
<p class="paragraph">Si comparamos el dato con días pasados, sumó dos jornadas seguidas en cifras positivas.  </p>
<p class="paragraph">En los últimos siete días, <strong>Vidrala</strong> registra un incremento del <b>5,88%</b> y en términos interanuales mantiene aún una subida del <b>10,52%</b>. </p>
<div class="content-module-free-html"><h2 style="margin-bottom: -30px;margin-left: -10px;" class="content-title">Vidrala</h2></div>
<p class="paragraph">El equipo de <strong>Vidrala</strong> está constituido por un total de 3.551 trabajadores en plantilla. Opera dentro de la industria de envases y embalajes, que a su vez pertenece al sector de materiales. En el último ejercicio, la compañía ha conseguido unos ingresos totales de 1.010,90 millones de euros, un beneficio bruto de 654,80 millones de euros y un beneficio neto de 143,30 millones de euros una deuda neta de -70,1 millones de euros. </p>
<p class="paragraph"><a href="https://www.lainformacion.com/mercados-y-bolsas/indices-cotizaciones/#!/Overview/">Sigue las últimas noticias de mercados en La Información</a></p>
</div>

                        
            

                                                        <div class="article-bottom-content">

                                                                            <div class="article-bottom-box related-tags">
                                <div class="tags-title">Temas relacionados</div>
                                <ul class="tags-container">
<li class="tag">
                                            <a href="/tags/narrativa/">Narrativa</a>
                                        </li>
                                                                    </ul>
<span class="fa fa-plus tag-icon"></span>
                            </div>

                                                
                                                                            <div class="posrel"><div width="100%" class="ad-unit nativefluid1" id="nativefluid1"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("nativefluid1");});</script><script type="application/javascript">
                            $(document).ready(function(){
                                if(isMobile()){
                                    if($('.related-tags').length > 0){
                                        $('#bottom').insertAfter($('.related-tags'));
                                    }else{
                                        $('#bottom').insertAfter($('.sponsor-recommend-box'));
                                    }
                                }

                                if($('.composite-related-bottom').length > 0){
                                    $('.tags-title').remove();
                                    if($('.article-bottom-box.related-tags').length > 0){
                                        $('.composite-related-bottom').insertBefore('.article-bottom-box.related-tags');
                                        $('.article-bottom-box.related-tags').addClass('related-tags-bottom').removeClass('related-tags');
                                    }else{
                                        $('.composite-related-bottom').prependTo('.article-bottom-content');
                                    }
                                }else{
                                    if($('.composite-related').length > 0){
                                        $('.tags-title').remove();
                                        if($('.article-bottom-box.related-tags').length > 0){
                                            $('.composite-related').insertBefore('.article-bottom-box.related-tags').addClass('composite-related-bottom').removeClass('composite-related');
                                            $('.article-bottom-box.related-tags').addClass('related-tags-bottom').removeClass('related-tags');
                                        }else{
                                            $('.composite-related').prependTo('.article-bottom-content');
                                            $('.composite-related').addClass('composite-related-bottom').removeClass('composite-related');
                                        }
                                        $('.composite-related-bottom .module-label').addClass('board-title').removeClass('module-label').html('<h2>TEMAS RELACIONADOS');

                                    }else{
                                        if($('.article-bottom-box.related-tags').length > 0){
                                            $('.article-bottom-box.related-tags').addClass('related-tags-bottom').removeClass('related-tags');
                                            $('<div class="board-title"/>').insertBefore('.article-bottom-box.related-tags-bottom');
                                            $('.article-bottom-content .board-title').html('<h2>TEMAS RELACIONADOS');
                                            $('.tags-title').remove();
                                        }
                                    }
                                }
                            });
                        </script><div class="article-bottom-box sponsor-recommend-box">

                        </div>

                                                <div class="article-bottom-box article-today-news">

        <div class="board-title">
        
        <h2 id="p20-m201-200-202">Ahora en Portada </h2>
</div>

        <div class="articles-tn">

            <div class="box1 box box618v2">
                

<article class="articleModule article2cols    article2colsv2 detailsOverImage" id="p20-m206-205-207"><a class="page-link article-icon fa fa-play" href="/asuntos-sociales/coronavirus-dia-70-espana-pais-mas-muertes-millon-habitantes-mundo-curva-pandemia/6558128"></a>
        <a class="page-link article-icon fa fa-camera" href="/asuntos-sociales/coronavirus-dia-70-espana-pais-mas-muertes-millon-habitantes-mundo-curva-pandemia/6558128"></a>
    
    
    
    
    
    
    
            <div class="image-container">
            
        <a id="m210-209-211" class="image page-link sizes" href="/asuntos-sociales/coronavirus-dia-70-espana-pais-mas-muertes-millon-habitantes-mundo-curva-pandemia/6558128"><img   sizes="(min-resolution: 3dppx) 36vw, (min-resolution: 2dppx) 60vw, 100vw"   srcset="/files/image_618_370/files/crop/uploads/2020/04/08/5e8dc3521107e.r_1586414337460.149-160-1653-1088.jpeg 1400w, /files/image_318_370/files/crop/uploads/2020/04/08/5e8dc3521107e.r_1586414337460.149-160-1653-1088.jpeg 651w" alt="Sanitarios coronavirus hospital" data-type="src" class="ui-lazy" src="/files/image_618_370/files/crop/uploads/2020/04/08/5e8dc3521107e.r_1586414337460.149-160-1653-1088.jpeg" style=" display: inline;"></a>
</div>
    
    <div class="article-details con">
                                                            <div class="supratitle">
                
            <a id="m216-1-217" class="page-link" href="/asuntos-sociales/coronavirus-dia-70-espana-pais-mas-muertes-millon-habitantes-mundo-curva-pandemia/6558128" style="width: auto;">Día 70 de cuarentena </a>
</div>
        
        <h3 class="title">
            
        <a id="m221-2-222" class="page-link" href="/asuntos-sociales/coronavirus-dia-70-espana-pais-mas-muertes-millon-habitantes-mundo-curva-pandemia/6558128">España, el país con más muertos por millón de habitantes del mundo </a>
</h3>

        
        
                    <div class="category asuntos-sociales" href="/asuntos-sociales">
                
            <a id="m226-3-227" class="page-link" href="/asuntos-sociales/coronavirus-dia-70-espana-pais-mas-muertes-millon-habitantes-mundo-curva-pandemia/6558128" style="width: auto;">VALENTINE HILAIRE / NEREA DE BILBAO </a>
</div>
                

    </div>
    </article>
</div>

            <div class="box2 box box300v1">
                

            <div class="versions1col box box300v1" id="p20-m233-232-234">

    



    



    

    



    


    

<article class="articleModule article1col  article1colv1" id="m237-236-238"><a class="page-link article-icon fa fa-play" href="/economia-negocios-y-finanzas/ceoe-augura-desplome-economia-cerca-cuatro-millones-parados/6557827"></a>
        <a class="page-link article-icon fa fa-camera" href="/economia-negocios-y-finanzas/ceoe-augura-desplome-economia-cerca-cuatro-millones-parados/6557827"></a>
    
            
    
    
    
    
    
    
            <div class="image-container">
            
        <a id="m241-240-242" class="image page-link" href="/economia-negocios-y-finanzas/ceoe-augura-desplome-economia-cerca-cuatro-millones-parados/6557827"><img   srcset="" alt="Calviño y Garamendi Europa Press" data-type="src" class="ui-lazy" src="/files/image_300_172/uploads/2019/12/18/5dfa5d075dca9.jpeg" style="display: inline;"></a>
</div>
    
    <div class="article-details">

                <div class="supratitle">
            
        <a id="m247-1-248" class="page-link" href="/economia-negocios-y-finanzas/ceoe-augura-desplome-economia-cerca-cuatro-millones-parados/6557827">El impacto del Covid-19</a>
</div>
        
        <h3 class="title">
            
        <a id="m252-2-253" class="page-link" href="/economia-negocios-y-finanzas/ceoe-augura-desplome-economia-cerca-cuatro-millones-parados/6557827">CEOE augura casi cuatro millones de parados... y una caída del PIB del 9%</a>
</h3>

        
        
        
                    <div class="category economia-negocios-y-finanzas" href="/economia-negocios-y-finanzas">
                
            <a id="m257-3-258" class="page-link" href="/economia-negocios-y-finanzas/ceoe-augura-desplome-economia-cerca-cuatro-millones-parados/6557827" style="width: auto;">BRUNO PÉREZ </a>
</div>
                    </div>

</article>
</div>
</div>

            <div class="box3 box box300v1">
                

            <div class="versions1col box box300v1" id="p20-m265-264-266">

    



    



    

    



    


    

<article class="articleModule article1col  article1colv1" id="m269-268-270"><a class="page-link article-icon fa fa-play" href="/espana/sanchez-gobierno-moncloa-sueldo-redondo/6557940"></a>
        <a class="page-link article-icon fa fa-camera" href="/espana/sanchez-gobierno-moncloa-sueldo-redondo/6557940"></a>
    
            
    
    
    
    
    
    
            <div class="image-container">
            
        <a id="m273-272-274" class="image page-link" href="/espana/sanchez-gobierno-moncloa-sueldo-redondo/6557940"><img   srcset="" alt="Una hora con Iván Redondo: así funciona la sala de máquinas de La Moncloa" data-type="src" class="ui-lazy" src="/files/image_300_172/uploads/2019/07/12/5d2867585ecf8.jpeg" style="display: inline;"></a>
</div>
    
    <div class="article-details">

                <div class="supratitle">
            
        <a id="m279-1-280" class="page-link" href="/espana/sanchez-gobierno-moncloa-sueldo-redondo/6557940" style="width: auto;">Los salarios de 2019 </a>
</div>
        
        <h3 class="title">
            
        <a id="m284-2-285" class="page-link" href="/espana/sanchez-gobierno-moncloa-sueldo-redondo/6557940">Moncloa revela el sueldo de la cúpula de Sánchez: los top, Redondo y Oliver</a>
</h3>

        
        
        
                    <div class="category espana" href="/espana">
                
            <a id="m289-3-290" class="page-link" href="/espana/sanchez-gobierno-moncloa-sueldo-redondo/6557940" style="width: auto;">FERNANDO H. VALLS </a>
</div>
                    </div>

</article>
</div>
</div>

        </div>

    </div>

                                                <div class="article-bottom-box">


                        <div class="board-title">
                                <span>Comentarios</span>
                            </div>

                            <div id="gigyaCommentsWrapperDiv" data-stream-id="6558400" class="comments-box gigyaComment"></div>

                        </div>

                    </div>
                                    </div>

                    <div class="article-sidebar">
                                    <div class="posrel"><div width="100%" class="ad-unit right1" id="right1"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right1");});</script><div class="mobile-ads mobile-ads-second">
                        
                    </div>
                                <div class="ads-article-sidebar">
                                            <div class="sidebar-most-listing">
        
    </div>
                                    </div>


                <div class="ads-article-sidebar">
                                            
                                    </div>
                <div class="ads-article-sidebar">
                                            
                                    </div>

                                    <div class="posrel"><div width="100%" class="ad-unit right2" id="right2"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right2");});</script><div class="ads-article-sidebar">
                                            <div class="board-most-listing-container">
        <div class="board-most-listing">
                
        </div>
    </div>
<div class="free-html">
        
    </div>
                                    </div>
                                    <div class="posrel"><div width="100%" class="ad-unit right3" id="right3"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right3");});</script>
</div>
                            <script type="application/javascript">
                    if(!isMobile()){
                        googletag.cmd.push(function() {googletag.display("right4");});
                    }
                </script><script>
                    $(document).ready(function(){
                        if(typeof addExtraSocialButtonsToGigya === 'function'){
                            addExtraSocialButtonsToGigya();
                        }
                    });
                </script><div class="clearfix"></div>

                <div class="bottom-content">
            <div class="report-error"></div>
            <div class="related-tags">
            </div>
                        
        </div>

    </article>
                <img class="img-tracking" src="https://www.lainformacion.com/track/pageviews/article-6558400" width="1" height="1" />
    
                            
        
        </div>

                                                                                            <div class="posrel"><div width="100%" class="ad-unit bottom" id="bottom"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("bottom");});</script>
    
                <div class="posrel"><div width="100%" class="ad-unit sticky" id="sticky"></div></div>

                <script>
                    if(isMobile()){
                        googletag.cmd.push(function() {googletag.display("sticky");});
                    }
                </script>
                                    
    </div>
            
    <footer>
        <div class="footer-container">
            <a href="https://www.henneo.com/" title="Grupo Henneo" rel="nofollow" target="_blank" class="logo-footer"></a>
            <div class="info-container">
                <a href="/" class="footer-logo"><img src="https://www.lainformacion.com/images/logo-lainformacion-black-small2.png" alt="La Información" /></a>
                <div class="copyright-container">
                    <div class="copyright">

    

<p class="copyright-text" id="p54-m167-166-168" style="width: auto;"><br>La Información. Calle Condesa de Venadito nº 1, Planta 1ª. Madrid, 28027, España<br></p>
</div>
                    <div class="footer-social">
                        Síguenos también en: <br />
                        <a href="https://www.facebook.com/lainformacion" rel="nofollow" target="_blank" class="fa fa-facebook"></a>
                        <a href="https://twitter.com/la_informacion" rel="nofollow" target="_blank" class="fa fa-twitter"></a>
                        <a href="https://es.linkedin.com/company/lainformacion.com" rel="nofollow" target="_blank" class="fa fa-linkedin"></a>
                        <a href="https://www.instagram.com/lainformacion/" rel="nofollow" target="_blank" class="fa fa-instagram"></a>
                    </div>
                </div>
            </div>
            <div class="pad">
            <div class="footer-menu-container-category">
                <strong>SECCIONES</strong>
                <span class="footer-open-dropdown fa fa-chevron-down"></span>
                <ul class="footer-secciones-1-menu">
  <li class="empresas first" itemprop="name">
    <a href="/empresas/" itemprop="url">Empresas</a>
  </li>
  <li class="economia-negocios-y-finanzas" itemprop="name">
    <a href="/economia-negocios-y-finanzas/" itemprop="url">Economía</a>
  </li>
  <li class="opinion" itemprop="name">
    <a href="/opinion/" itemprop="url">Opinión</a>
  </li>
  <li class="espana" itemprop="name">
    <a href="/espana/" itemprop="url">España</a>
  </li>
  <li class="tecnologia" itemprop="name">
    <a href="/tecnologia/" itemprop="url">Tecnología</a>
  </li>
  <li class="practicopedia last" itemprop="name">
    <a href="/practicopedia/" itemprop="url">Practicopedia</a>
  </li>
</ul>


                <ul class="footer-secciones-2-menu">
  <li class="mercados-y-bolsas first" itemprop="name">
    <a href="/mercados-y-bolsas/" itemprop="url">Mercados</a>
  </li>
  <li class="deporte" itemprop="name">
    <a href="/deporte/" itemprop="url">Deportes</a>
  </li>
  <li class="arte-cultura-y-espectaculos" itemprop="name">
    <a href="/arte-cultura-y-espectaculos/" itemprop="url">Cultura</a>
  </li>
  <li class="estilo-de-vida-y-tiempo-libre" itemprop="name">
    <a href="/estilo-de-vida-y-tiempo-libre/" itemprop="url">Vida</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/tags/" itemprop="url">Temas</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="/ultimo/" itemprop="url">Lo último</a>
  </li>
</ul>


            </div>
            <div class="footer-menu-container-services">
                <strong>SERVICIOS</strong>
                <span class="footer-open-dropdown fa fa-chevron-down"></span>
                <div>
                    <span>Sobre nosotros</span>
                    <span><span>Tlf: 91 766 81 17</span></span>
                    <ul class="footer-servicios-1-menu">
  <li class="link first" itemprop="name">
    <a href="https://www.lainformacion.com/quienes-somos.html" itemprop="url">¿Quiénes somos?</a>
  </li>
  <li class="link" itemprop="name">
    <a href="https://www.lainformacion.com/tarifas-publicidad.html" itemprop="url">Publicidad</a>
  </li>
  <li class="link" itemprop="name">
    <a href="https://www.lainformacion.com/rss.html" itemprop="url">RSS</a>
  </li>
  <li class="nofollow link external last" itemprop="name">    <a rel="nofollow" href="https://mailchi.mp/lainformacion.com/suscripcion-boletin/" itemprop="url">Suscríbete a El Boletín</a>
  </li>
</ul>


                </div>

                <div>
                     <span>Aviso legal</span>
                     <ul class="footer-servicios-3-menu">
  <li class="link first" itemprop="name">
    <a href="https://www.lainformacion.com/condiciones-de-uso.html" itemprop="url">Condiciones de uso</a>
  </li>
  <li class="link" itemprop="name">
    <a href="https://www.lainformacion.com/politica-privacidad.html" itemprop="url">Política de privacidad</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="https://www.lainformacion.com/politica-de-cookies.html" itemprop="url">Política de cookies</a>
  </li>
</ul>


                 </div>
            </div>
            <div class="searcher-container">
                <div class="search-box-form-footer">
                    <form method="GET" action="/busqueda" name="search_form">
                        <div class="search-icon-form-footer">Buscar</div>
                        <input class="search-input" type="text" name="q" placeholder="Busco en miles de textos, videos y fotos" autocomplete="off">
                    </form>
                </div>
                </div>
            </div>
        </div>
        </div>
    </footer>

    
                
        </body>
</html>

