<!DOCTYPE html>
<html>
    <head>
                <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        
        <meta name="viewport" content="width=device-width, user-scalable=yes" />


        <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "Organization",
          "address": {
          "name":"La Información",
          "telephone":"91 766 81 17",
          "email": "info@lainformacion.com",
            "@type": "PostalAddress",
            "addressLocality": "Madrid, España",
            "postalCode": "28027",
            "streetAddress": "Calle Condesa de Venadito 1, planta 1ª, puerta derecha"
          },
            "memberOf": [
            {
              "@type": "Organization",
              "name": "Henneo"
            }
          ]
        }
        </script>

                    <link rel="manifest" href="/manifest.json">
        
                

                                                            <meta http-equiv="Refresh" content="600" />
                                    
        <meta name="author" content="LaInformacion"/>

        <meta name="genre" content="News"/>

        <meta name="google" content="notranslate"/>

        <meta name="language" content="spanish"/>



                <meta name="robots" content="index,follow"/>

    

            <meta name="twitter:card" content="summary_large_image"/>

        <meta name="twitter:site" content="@la_informacion"/>

        <meta name="twitter:creator" content="@la_informacion"/>

                <meta name="twitter:title" content="Drogas, abusos, torturas... El escándalo cerca a los SEAL, la élite del Pentágono"/>

            <meta name="twitter:description" content="La unidad que se llevó la gloria de haber eliminado al cerebro de los atentados del 11-S se encuentra en medio de una crisis de reputación."/>

    
                            <meta name="twitter:image" content="https://www.lainformacion.com/files/og_thumbnail/uploads/2017/09/16/59bd6bf0a6566.jpeg"/>

            
            <link href="https://www.lainformacion.com/files/og_thumbnail/uploads/2017/09/16/59bd6bf0a6566.jpeg" rel="image_src">
        <link href="https://www.lainformacion.com/mundo/drogas-abusos-seal-soldados-eeuu/6508279/" rel="canonical">
            


                                                        <link rel="amphtml" href="https://amp.lainformacion.com/mundo/drogas-abusos-seal-soldados-eeuu/6508279/">
                            <meta property="og:type" content="article"/>

            <meta property="og:site_name" content="La Información"/>

            <meta property="fb:app_id" content="486020081751869"/>

            <meta property="fb:admins" content="62303362587"/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:locale:alternate" content="es_ES"/>


            <meta name="keywords" content="escandalos, torturas, drogas, abusos, SEAL">
    
    
    
                
    
                
    
                
    
                
    <meta name="description" content="La unidad que se llevó la gloria de haber eliminado al cerebro de los atentados del 11-S se encuentra en medio de una crisis de reputación">


                        <meta property="og:title" content="Drogas, abusos, torturas... El escándalo cerca a los SEAL, la élite del Pentágono"/>

                <meta property="og:url" content="https://www.lainformacion.com/mundo/drogas-abusos-seal-soldados-eeuu/6508279"/>

    
                        <meta property="og:description" content="La unidad que se llevó la gloria de haber eliminado al cerebro de los atentados del 11-S se encuentra en medio de una crisis de reputación."/>

    
                                    <meta property="og:image" content="https://www.lainformacion.com/files/og_thumbnail/uploads/2017/09/16/59bd6bf0a6566.jpeg"/>

                    <meta property="og:image:width" content="1200"/>

                    <meta property="og:image:height" content="675"/>

                    <meta property="og:image:type" content="image/jpeg"/>

            
        
                                <meta property="article:tag" content="Estados Unidos"/>

                            <meta property="article:tag" content="Pakistán"/>

                            <meta property="article:tag" content="Barack Obama"/>

                            <meta property="article:tag" content="Osama bin Laden"/>

                            <meta property="article:tag" content="abusos sexuales"/>

            
        <title>                                                                                    Drogas, abusos... Los escándalos cercan a los SEAL, la élite militar de EEUU - Mundo - Diario La Informacion
    </title>
                    
            <link rel="stylesheet" href="/css/d1686b9.css?1563365843" />
    




                            <script type="application/javascript">
                var section_ads = "section-mundo";
            </script>
        
                    <script type="application/javascript">
                var pruebas_pre = false;
            </script>
        
                                                                                                                <script type="application/javascript">
            var tags_ads = "Estados Unidos,Pakistán,Barack Obama,Osama bin Laden,abusos sexuales";
        </script>
        
                                    <script type="application/javascript">
            var page_type = "default";
                            var page_id = "6508279";
            
        </script>
        
                    <script>
        var gdprAppliesGlobally = true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
    </script>

    <script>
        //PROMETEO COOKIE
        var _PROMETEO_MEDIA_SU=_PROMETEO_MEDIA_SU||function(){var n="_SUIPROMETEO",r="0",t=function(){var e=new XMLHttpRequest;e.open("GET","https://cmanager-prometeo.appspot.com/v1"),e.withCredentials=!0,e.onreadystatechange=function(){4==this.readyState&&200==this.status&&(!function(e){try{r=e||"0";var t=new Date;t.setTime(t.getTime()+2592e6)}catch(e){console.log("estore error "),console.log(e)}document.cookie=n+"="+r+"; expires="+t.toGMTString()+"; path=/"}(e.responseText),console.log("store"))},e.send()};return function(e){var t="0";try{var o=document.cookie.match("(^|;)\\s*"+n+"\\s*=\\s*([^;]+)");t=o?o.pop():"0"}catch(e){console.log("error regx")}e(r=t)}(function(e){"0"===e&&t()}),{read:function(){return r}}}();
    </script>

    <script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

    <script>
        var didomiConf = {
            apiKey: "6e7011c3-735d-4a5c-b4d8-c8b97a71fd01",
            name: "lainformacion",
            logoUrl: "https://www.lainformacion.com/images/logo-lainformacion-black-small.png",
            privacyPolicyURL: "https://www.lainformacion.com/politica-privacidad.html"
        };
    </script>
        <script src="/js/global_didomi.js?1563365843" type="text/javascript"></script>
    
        


    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        if(typeof window.shareImagesGigya == 'undefined') window.shareImagesGigya = {};
        shareImagesGigya.ico_facebook = '/bundles/lainformacioncms/images/ico_facebook.png?1563365843';
        shareImagesGigya.ico_twitter = '/bundles/lainformacioncms/images/ico_twitter.png?1563365843';
        shareImagesGigya.ico_whatsapp = '/bundles/lainformacioncms/images/ico_whatsapp.png?1563365843';
        shareImagesGigya.ico_google_plus = '/bundles/lainformacioncms/images/ico_google.png?1563365843';
        shareImagesGigya.ico_linkedin = '/bundles/lainformacioncms/images/ico_linkedin.png?1563365843';
        shareImagesGigya.ico_share_plus = '/bundles/lainformacioncms/images/ico_plus.png?1563365843';
    </script>
        <script src="/js/global.js?1563365843" type="text/javascript"></script>

        <script type="text/javascript">

            $(document).ready(function(){
                $('.ui-lazy').lazy({
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    bind: 'event',
                    visibleOnly: true,
                });
            });

        </script>
    
        <script src="/js/modal_slider.js?1563365843" type="text/javascript"></script>
    
        <script type="text/javascript" src="/javascripts/jquery.bxslider.js"></script> 


                    
        <script src="/js/global_ads.js?1563365843" type="text/javascript"></script>
            
                    <script src="/js/3369f5a.js?1563365843" type="text/javascript"></script>
            
        <script src="/js/global_public.js?1563365843" type="text/javascript"></script>
    
                            <script type="text/javascript" src="/static/headerjs/article/mundo"></script> 


    <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_NEUiwuZH0Px9pDaJhCSDuYH774u6HjkUf-nI2Ho0GvUoUlSX8M0uqxStHcb3LG2l">
        {
            lang: 'es',
            sessionExpiration: -2
        }
    </script>
    <script>
        function showProfileUpdateScreen() {
            var params = {};
            params['startScreen'] = 'gigya-update-profile-screen';
            params['screenSet'] = 'LaInformacion-ProfileUpdate';

            // API de Gigya que muestra la pantalla de actualización de perfil
            gigya.accounts.showScreenSet(params);
        }
    </script>


        <script src="/js/b37068d.js?1563365843" type="text/javascript"></script>
                                    
        

    
        

    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id": "https://www.lainformacion.com/mundo/drogas-abusos-seal-soldados-eeuu/6508279"
        },
          "headline": "Drogas, abusos, torturas... El escándalo cerca a los SEAL, la élite del Pentágono",
          "image": {
            "@type": "ImageObject",
            "url": "https://www.lainformacion.com/files/og_thumbnail/uploads/2017/09/16/59bd6bf0a6566.jpeg",
            "width": 800,
            "height": 800
        },
          "datePublished": "2019-08-05T04:30:00+02:00",
          "dateModified": "2019-08-05T04:30:00+02:00",
          "author": {
            "@type": "Person",
            "name": "Manuel Gil"
        },
          "publisher": {
            "@type": "Organization",
            "name": "La Información",
            "logo": {
              "@type": "ImageObject",
              "url": "https://www.lainformacion.com/images/logo-lainformacion-black-small.png",
              "width": 600,
              "height": 60
          }
        },
        "description": "La unidad que se llevó la gloria de haber eliminado al cerebro de los atentados del 11-S se encuentra en medio de una crisis de reputación."
      }

    </script>


                                <link rel="shortcut icon" href="/favicon.ico?1563365843" />
                        
                                                                                                                                
                                                                
                                                            
            
                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        
                                                    
        
                            
        <!-- Datalayer -->
        <script>
            dataLayer = [{
                'layout' : 'articulo',
                'lastmodify' : '162',
                'createdby' : '9',
                'fechapublicacion' : '20190805',
                'categoria' : 'mundo',
                'categoria_id' : '25',
                'subcategoria' : 'mundo',
                'subcategoria_id' : '25',
                'keywords' : 'escandalos, torturas, drogas, abusos, SEAL',
                'noticia_id' : '6508279',
                'firma' : 'Manuel Gil',
                'user_logged' : '0',
                'user_id' : '',
                'sesionCount' : '1',
                'mediatype' : 'imagen',
                'seotag' : 'Estados Unidos,Pakistán,Barack Obama,Osama bin Laden,abusos sexuales',
                'platform' : '',
                'gaid' : '',
                'su' : '',
                'kid' : ''
            }];
        </script>
        <!-- End Datalayer -->

        <script>

            function createCookie(name,value) {
                document.cookie = name+"="+value+"; path=/";
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0)==' ') c = c.substring(1,c.length);
                    if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
                }
                return null;
            }

            function setViewPort(wideWidth, limitWidth) {
                if(checkMobile()) {
                    var eViewPort = document.getElementsByName('viewport')[0];
                    var winWidth = document.documentElement.clientWidth;
                    var vpWidth;
                    if (winWidth >= limitWidth && winWidth < wideWidth) {
                        vpWidth = wideWidth;
                        eViewPort.content = 'width=' + vpWidth;
                    }
                }
            }
            setViewPort(1024, 720);

            function checkMobile() {
                var check = false;
                (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
                return check;
            };
        </script>

                    <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWFVBGW');</script><!-- End Google Tag Manager -->
        
    </head>
    <body class="article-page"     
    class="article-page section-mundo"
>
                    <!-- Google Tag Manager (noscript) -->
            <noscript><iframe
                        src="https://www.googletagmanager.com/ns.html?id=GTM-KWFVBGW"
                        height="0" width="0"
                        style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        
                    <div class="posrel"><div width="100%" class="ad-unit x01" id="x01"></div></div>

            <div class="posrel"><div width="100%" class="ad-unit skin" id="skin"></div></div>

            <script>
                if(window.innerWidth<=480) {
                    googletag.cmd.push(function() {googletag.display("x01");});
                }else{
                    googletag.cmd.push(function() {googletag.display("skin");});
                }
            </script>
        
        
    <div id="main-container" class="main-container">
                                    <div class="posrel"><div width="100%" class="ad-unit sky_izq" id="sky_izq"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("sky_izq");});</script>
    
                <div class="posrel"><div width="100%" class="ad-unit sky_der" id="sky_der"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("sky_der");});</script>
    
                    
                    
        
                                <header class="header-default header-category">

    <div class="top-header">

        <div class="left-side">
                <div class="header-breadcrumbs">
        <a href="/" class="">Home</a>

                                <span class="fa fa-chevron-right"></span>
            <a href="/mundo">Mundo</a>
        
    </div>
        </div>

        <div class="search-box-header">
            <span class="fa fa-search search-icon"></span>

            <div class="search-box-form">
                <form method="GET" action="/busqueda" name="search_form">
                    <input class="search-input" type="text" name="q" placeholder="¿Qué estas buscando?" autocomplete="off">
                    <span class="fa fa-search search-icon search-icon-form"></span>
                    <span class="fa fa-times close-icon"></span>
                </form>
            </div>
        </div>

        <div class="user-info-header">
            <div class="notLoggedGigya">
                <a class="loginGigya" href="#">INICIAR SESIÓN</a>
                <a class="registerGigya" href="#">REGISTRARSE</a>
            </div>
            <div class="loggedGigya">
                <a onclick="showProfileUpdateScreen()"><span id="userName"></span></a>
                <a class="logoutGigya" href="#"> - SALIR</a>
            </div>
        </div>

        <div class="currentDate">
            <span>Lunes, 05.08.2019 - 07:37 h</span>
        </div>

    </div>

    <div class="middle-header">
        <span class="stiker-header"></span>
        <div class="hamburger-menu">
            <span class="hamburger-menu-icon"></span>
            <div class="hamburger-menu-content">

                <div class="search-box-hambur">
                    <div class="search-box-form">
                        <form method="GET" action="/busqueda" name="search_form">
                            <input class="search-input" type="text" name="q" placeholder="¿Qué estas buscando?" autocomplete="off">
                            <span class="fa fa-search search-icon search-icon-form"></span>
                        </form>
                    </div>
                </div>

                <div class="hamburger-menu-content-rendered">
                    <ul class="default-hamburger1-menu">
  <li class="homepage first" itemprop="name">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="empresas" itemprop="name">
    <a href="/empresas/" itemprop="url">Empresas</a>
  </li>
  <li class="economia-negocios-y-finanzas" itemprop="name">
    <a href="/economia-negocios-y-finanzas/" itemprop="url">Economía</a>
  </li>
  <li class="link" itemprop="name">
    <a href="https://www.lainformacion.com/mercados-y-bolsas/indices-cotizaciones/#!/Overview/" itemprop="url">Mercatia</a>
  </li>
  <li class="espana last" itemprop="name">
    <a href="/espana/" itemprop="url">España</a>
  </li>
</ul>


                    <ul class="default-hamburger2-menu">
  <li class="link first" itemprop="name">
    <a href="https://www.lainformacion.com/asuntos-sociales/" itemprop="url">Sociedad</a>
  </li>
  <li class="opinion" itemprop="name">
    <a href="/opinion/" itemprop="url">Opinión</a>
  </li>
  <li class="mundo" itemprop="name">
    <a href="/mundo/" itemprop="url">Internacional</a>
  </li>
  <li class="management last" itemprop="name">
    <a href="/management/" itemprop="url">Nec Otium</a>
  </li>
</ul>


                    <ul class="default-hamburger3-menu">
  <li class="en-otra-orbita first" itemprop="name">
    <a href="/en-otra-orbita/" itemprop="url">En Otra Órbita</a>
  </li>
  <li class="deporte" itemprop="name">
    <a href="/deporte/" itemprop="url">Deporte</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/fotogalerias/" itemprop="url">Fotos</a>
  </li>
  <li class="videos last" itemprop="name">
    <a href="/videos/" itemprop="url">Videos</a>
  </li>
</ul>


                </div>
            </div>

        </div>

                    <a href="/mundo" class="header-category-title">Mundo</a>
            <a href="/" class="header-logo-right"><img src="https://www.lainformacion.com/images/logo-lainformacion-small.png" alt="La Información" /></a>


        <div class="header-mobile-icons">
            <span class="fa fa-user loginGigya"></span>
            <span class="fa fa-search mobile-search-icon"></span>
        </div>

    </div>

    <div class="home-board board14 board14html board14htmltop">
        <div class="">
            
            
        </div>
    <div id="ticker-bar"></div>
<script type="text/javascript"> 
	$(document).ready(function(){
$('.logo-footer').attr('target', '_blank');
		$('.modules-ads-container').css('margin-top', '10px');

	});

	if(window.location.pathname == '' || window.location.pathname == '/'){ 

	    if ($(window).width() < 720){

			if($('.board14htmltop')){
		        $('.board14htmltop').insertAfter('.header-default');
		        $( window ).scroll(function() {
			        if($('.header-default').hasClass('sticky')){
					  $('.board14htmltop').show();
					  $('#ticker-bar').show();
			        }
				});
		    }
		}

		LaPulse.tickerBar("ticker-bar");

	}else{
		$('.board14htmltop').css('display', 'none')
	}
</script><div class="widgetmrf" src="https://www.lainformacion.com/especiales/widgetmercatia/ticker_bar.html"></div>
</div>

    
</header>

            
        <div class="page-content">

                                                                                                                                        <div class="posrel"><div width="100%" class="ad-unit top" id="top"></div></div>
            <script type="application/javascript">
            $(document).ready(function() {
                if (isMobile()){
                    var adTop = $('.ad-unit.top').parent();
                    $('#main-container').before(adTop);
                }
                googletag.cmd.push(function() {googletag.display("top");});
            });
        </script>
    
                                                
                                                                    
            
            <div class="modules">
        <div class="urgent-flow hidden">
            <div class="box-content clearfix">
                    <div class="boardurgente trk-bloque0">
                        <div class="box1 box box1254">
                            
                            
                        <div id="p3-m20548-20547-20549">
    
<article class="main-module flow urg-red" id="m20552-20551-20553"><div class="flow-detail_red">
            <strong class="flow-title_red">
                
            <a id="m20556-20555-20557" class="flow-summary_red">ESPAÑA</a></strong>
           
        <a id="m20561-1-20562" class="page-link" href="/espana/rey-solucion-otras-elecciones/6508697">El Rey: "Lo mejor es encontrar una solución antes de ir a otras elecciones"</a>
</div>
    </article>
</div>
</div>
                    </div>
            </div>
        </div>
    </div>

            
                        
        

    
    <div style="display: none" id="article-published-at-date" data-published-at-date="lunes, 05 agosto 2019, 04:30"></div>

    
    <article default class="article default" data-history-state="0" data-scroll-url="/mundo/drogas-abusos-seal-soldados-eeuu/6508279" data-title="Drogas, abusos, torturas... El escándalo cerca a los SEAL, la élite del Pentágono" id="article-6508279" xmlns="http://www.w3.org/1999/html"><div style="display: none" id="page-author-name" data-page-author-name="Manuel Gil"></div>
        
        <div class="top-content">

            
                                                        <div class="article-patrocinado">
                        
                    </div>
                    <div class="supratitle-container">
                    
                    <span class="supratitle " id="p6508279-m482-481-483">Un problema para la Casa Blanca</span>
</div>
                
                                <div class="title-container">
                    
                <h1 class="title " id="p6508279-m487-486-488">Drogas, abusos, torturas... El escándalo cerca a los SEAL, la élite del Pentágono</h1>
</div>
                
                                    <div class="epigraph-container">
                        
                    <p class="epigraph " id="p6508279-m492-491-493">La unidad que se llevó la gloria de haber eliminado al cerebro de los atentados del 11-S se encuentra en medio de una crisis de reputación.</p>
</div>
                
                                                        <div class="article-related-list">
                        
                    <div class="composite-label-title related-page " id="p6508279-m497-496-498">
                            
                        <a id="m501-500-502" class="related-link page-item-link content-title content-title-labeled " href="/espana/eeuu-muerto-hijo-osama-bin-laden-lider-al-qaeda/6508219">Estados Unidos da por muerto al hijo de Osama bin Laden y líder clave de Al Qaeda</a>
</div>
</div>
                
            
        </div>

                    <div class="main-media-container">
                

                

            <div class="main-media " id="p6508279-m508-507-509">

    <div class="article-info-container">
        

    <div class="article-info " id="m512-511-513">
    <div class="publish-info">
        <div class="follow-arrow">
            <span>SEGUIR</span>
        </div>
        <div class="author-location">
            <div class="author">
                <span></span>
            </div>
                    </div>
        <div class="published-date">
            <span></span>
        </div>
    </div>

        

    <div class="share-options">
        <span class="share-title"></span>        <div class="shareBarGigya">
            <ul class="shareGigya_toolbox">
<li class="share-option facebook sharrre">
                    <span class="fa fa-facebook sharrre"></span>
                </li>
                <li class="share-option twitter sharrre">
                    <span class="fa fa-twitter sharrre"></span>
                </li>
                <li class="share-option linkedin">
                    <span class="fa fa-linkedin"></span>
                </li>
                <li class="share-option whatsapp">
                    <span class="fa fa-whatsapp"></span>
                </li>
                <li class="share-option whatsapp-desktop">
                    <span class="fa fa-whatsapp"></span>
                </li>
                <li class="share-option flipboard sharrre">
                    <span class="fa fa-flipboard"><img src="/images/flipboard.png"></span>
                </li>
                <li class="share-option more">
                    <span class="fa fa-plus"></span>
                </li>
            </ul>
</div>
    </div>

<div id="m521-1-522" class="hidden-module ">Introduzca el texto aquí</div>
</div>
</div>

    <div class="media-modules">
        

        

        

        
    <div class="composite-captioned-image   wf_module gradient-on " id="m527-1-528">

            <div class="image-container">

                                    
                
                

                
            <figure id="m531-530-532" class="image "><img   srcset="" alt="Un miembro de los SEAL sube a un helicóptero durante un entrenamiento" data-type="src" class="ui-lazy" src="/files/article_main/uploads/2017/09/16/59bd6bf0a6566.jpeg" style="display: inline;"></figure><figcaption id="m537-1-538" class="caption ">Un miembro de los SEAL sube a un helicóptero durante un entrenamiento. / US. DoD</figcaption>
</div>

        </div>
</div>

</div>
</div>
        
        <div class="article-content">
                                                    <div class="content-media-container">
                    

                </div>
            
            
                                        <div class="content-modules">

                                            <div class="mobile-ads mobile-ads-first">
                            
                        </div>
                    
                    
                    


                                                                <div class="posrel"><div width="100%" class="ad-unit intext" id="intext"></div></div>

                        <script type="application/javascript">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</script>

                                        

                                        

                                        

                                        

                    
                    

                                        

                                        

                                        

                                        

                                        

                                        

                    
                    

                    
                    

                <p class="paragraph " id="p6508279-m545-544-546">Era la 'Zero Dark Thirty', la hora que media entre las doce de la noche y las dos de la madrugada del 2 de mayo de 2011, cuando crepitó la radio en la sala de crisis de la Casa Blanca. <b>"Gerónimo E-KIA"</b>, se oyó alto y claro, desatando una ola de suspiros entre los que estaban presentes en la habitación. El anuncio de 'Enemigo muerto en acción' había partido de un miembro del equipo que acababa de asaltar el búnker en el que se escondía <b>Osama Bin Laden</b> en Abbottabad (Pakistán).</p>
<p class="paragraph " id="p6508279-m582-1-583">La<b> 'Operación Lanza'</b>, ordenada por el entonces presidente,<b> Barack Obama</b>, fue ejecutada por miembros de los SEAL (Sea, Air, Land), una unidad de élite dentro de la Marina de Estados Unidos, y más en concreto por miembros del llamado <b>Team Six</b>, oficialmente el DevGru, que junto a la <b>unidad Delta</b> están bajo la tutela del JSOC, el Mando Conjunto de Operaciones Especiales.</p>
<p class="paragraph " id="p6508279-m587-2-588">Pues bien, los SEAL que se llevaron la gloria de haber eliminado al enemigo número uno del pueblo americano, <b>el cerebro de los atentados del 11-S y líder de Al Qaeda</b>, se encuentran en medio de una crisis de reputación nunca antes vista en toda su historia.</p>
<p class="paragraph " id="p6508279-m592-3-593">En los últimos tres años varios miembros de los SEAL se han visto envueltos en escándalos de difícil comprensión para los que -se supone-, son los soldados más preparados con los que cuenta <b>Washington</b>, y en cuya formación se emplean cientos de millones de dólares. </p>
<div class="composite-label-title related-page-see-also " id="p6508279-m597-4-598">
                        <div class="see-also-image-container" itemtype="http://schema.org/NewsArticle">
                            
                        <figure id="m601-600-602" class="see-also-image "><img   srcset="" alt="Los veteranos C-101 necesitan pronto un recambio, y Margarita Robles lo sabe. /Ejército del Aire" data-type="src" class="ui-lazy" src="/files/image_203_157/uploads/2019/07/18/5d30a09811894.jpeg" style="display: inline;"></figure>
</div>

                        <div class="module-label">Mira también</div>

                        

                    <a id="m607-1-608" class="related-link page-item-link content-title content-title-labeled " href="/economia-negocios-y-finanzas/robles-desata-guerra-entrenador-pilotos/6506985">Corea, EEUU... Robles desata una guerra por el nuevo avión para entrenar pilotos</a>
</div>
<p class="paragraph " id="p6508279-m614-5-615">La crisis arranca en abril de 2017, cuando la CBS difunde un informe que desvela<b> el uso generalizado de drogas dentro de la unidad</b>. El reportaje recoge las declaraciones de un comandante de los SEAL que señala que, en los seis meses que llevaba en el cargo, cinco miembros de la unidad habían sido expulsados por consumo de estupefacientes. </p>
<p class="paragraph " id="p6508279-m619-6-620">En junio de ese mismo año, dos miembros de los SEAL desplegados en Mali irrumpen en la habitación de un 'boina verde', <b>el sargento Logan Melgar</b>, y lo estrangulan hasta matarlo. Ambos admiten el asesinato, pero alegan que era solo una broma. Pretendían asfixiarlo hasta que se desmayara y agredirlo sexualmente mientras lo grababan en vídeo. </p>
<p class="paragraph " id="p6508279-m624-7-625">En febrero de 2018 fue detenido Gregory Seerden, miembro de los SEAL, en relación con una agresión sexual. Al revisar su teléfono móvil los investigadores <b>hallaron 78 fotos y cuatro vídeos</b> del propio Seerden abusando sexualmente de un niño.</p>
<p class="paragraph " id="p6508279-m629-8-630">Dos meses más tarde, en abril, seis miembros del equipo 10 de los SEAL son expulsados al no pasar las <b>pruebas de detección de consumo de drogas</b>. Se sospecha de un control laxo de los mandos sobre estas prácticas. Ese mismo mes comienza el juicio contra tres miembros de los SEAL acusados de crímenes de guerra por <b>haber golpeado a detenidos en Afganistán en 2012</b>, lo que derivó en -al menos- una muerte. Se declararon inocentes.</p>
<p class="paragraph " id="p6508279-m634-9-635">En julio de 2018 el jefe de los SEAL, <b>Eddie Gallagher</b>, es declarado inocente de haber asesinado a puñaladas a un iraquí detenido, gracias a que el médico que trataba al prisionero confesó en el estrado haber llevado a cabo el crimen.</p>
<p class="paragraph " id="p6508279-m639-10-640">Más recientemente, en julio de 2019, un pelotón de los SEAL al completo es enviado a casa desde Irak tras saberse que <b>uno de ellos había sido acusado de agresión sexual</b>. El resto del equipo se negó a cooperar con los investigadores. Además se desveló que la mayoría del equipo estaba habituado a beber alcohol, algo prohibido en zona de operaciones. </p>
<p class="paragraph " id="p6508279-m644-11-645">Los analistas de defensa de EEUU han puesto el grito en el cielo sobre la dejadez del Pentágono para atajar los problemas en una de las "joyas" de la corona, de la que <b>forman parte apenas 2.500 personas</b>. Menos efectivos que la tripulación de un portaaviones. Los expertos señalan un aspecto interesante, y es que tras la ola de popularidad que desató la operación contra Bin Laden, el deterioro de la imagen de los SEAL parece imparable. Y todo ello mientras otras unidades de élite, como los<b> Boinas Verdes o los Rangers</b>, no salen en los titulares y parecen ajenos al problema que cerca a los SEAL.</p>
<p class="paragraph " id="p6508279-m649-12-650">En <b>'Defense News' </b>recogen las polémicas declaraciones del subsecretario de la Armada, Thomas Modly. Tras el último episodio de los SEAL en Irak señaló que "no hay nada que sea indicativo de <b>un problema cultural</b>" dentro de la unidad, y que "podría ser el resultado de 17 años de estar en guerra en condiciones estresantes". </p>
<div class="composite-label-title-paragraph " id="p6508279-m654-13-655">
                        

                        

                        

                    <div id="m658-657-659" class="module-label ">El DATO</div>
<h2 id="m663-1-664" class="content-title ">El invento de JFK</h2>
<p id="m668-2-669" class="paragraph ">Los SEAL fueron creados el 1 de enero de 1962, por orden del presidente John F. Kennedy, que quería una nueva fuerza de comandos de élite que operase desde el mar, el aire y la tierra. El equipo 6 se creó tras la crisis de rehenes en Irán en 1979-81.<br><br><b>"El único día fácil fue ayer"<br></b><br>A lo largo de la década de los 80, el Equipo SEAL 6 participó en varias misiones tanto convencionales como encubiertas. De las que son conocidas podemos destacar que, en octubre de 1983, fueron miembros del Equipo 6 quienes rescataron y evacuaron al <b>Gobernador Sir Paul Scoon </b>de la Isla de Granada, durante la llamada Operación Urgent Fury.<br><br>Igualmente, en 1985, el Equipo 6 fue desplegado durante el secuestro del buque Achille Lauro, en previsión de un posible asalto. La unidad también participó en la Operación Just Cause en 1989 como parte de la Task Force White que localizó y detuvo al dictador <b>Manuel Noriega</b>.<br><br>La unidad también desarrolló una intensa actividad durante la década de 1990. El Equipo 6 fue convocado de nuevo para una operación desarrollada en Panamá, bautizada con el nombre clave de <b>Pokeweed</b>. Esta operación tenía como objetivo incautar una importante partida de droga propiedad del colombiano Pablo Escobar. Pero la misión no tuvo éxito debido a una <b>deficiente tarea de inteligencia </b>antes del asalto. Según algunas versiones, la unidad fue desplegada desde el portaaviones USS Forrestal en alta mar.<br><br>En 1991, el Equipo 6 rescató en una operación llevada a cabo de noche al presidente haitiano Jean Bertrand Aristide, tras el golpe que lo depuso. Más tarde, en 1991, la unidad también fue parte de un plan ideado para el derribo del helicóptero personal de <b>Saddam Hussein</b> mediante el uso de misiles Stinger, pero la operación nunca pasó de la fase de planificación.<br><br>El ex miembro de los SEAL Eric Greitens, en su libro 'The Heart and the Fist' ('El corazón y el puño'), recuerda uno de los lemas de sus instructores:<b> "Cuanto más sudes en el entrenamiento, menos sangre derramarás en la guerra"</b>.<br><br>Los rigores de los SEAL comienzan el mismo día en que entran en la base llamada de formación para <b>Demolición Submarina</b> en Coronado, California. Es conocido por ser el campo de entrenamiento militar más duro del mundo. Esa etapa dura seis meses. Entre sus'alumnos' hay licenciados universitarios, deportistas y muchas estrellas del fútbol americano, campeones de natación, y boxeadores. <br><br> Pero la la prueba más dura es la denominada <b>'Semana del Infierno'</b>: siete días de duro ejercicio y de prácticas en la cual se duerme entre dos y cinco horas en San Diego (California). Solamente entre el 10 y el 20% de candidatos lo supera.<br><br>El DevGru, nombre oficial del llamado SEAL 6 es la unidad de los mejores de entre los mejores. Su denominación numérica no obedecía al principio a la existencia de cinco equipos más, ya que sólo se trataba de<b> despistar a la Unión Soviética</b> sobre el número real de efectivos en unidades de élite.<br><br>La función principal del SEAL 6 es la realización de las operaciones antiterroristas, sobre todo en el entorno marítimo. El DevGru tiene funciones de captación de inteligencia, <b>contra-inteligencia</b>, investigación, y colaboración para la seguridad nacional. No diga operación en la sombra, diga SEAL.<br></p>
</div>
</div>

                        
            

                                                        <div class="article-bottom-content">

                                                                            <div class="article-bottom-box related-tags">
                                <div class="tags-title">Temas relacionados</div>
                                <ul class="tags-container">
<li class="tag">
                                            <a href="/tags/estados-unidos/">Estados Unidos</a>
                                        </li>
                                                                            <li class="tag">
                                            <a href="/tags/pakistan/">Pakistán</a>
                                        </li>
                                                                            <li class="tag">
                                            <a href="/tags/barack-obama/">Barack Obama</a>
                                        </li>
                                                                            <li class="tag">
                                            <a href="/tags/osama-bin-laden/">Osama bin Laden</a>
                                        </li>
                                                                            <li class="tag">
                                            <a href="/tags/abusos-sexuales/">abusos sexuales</a>
                                        </li>
                                                                    </ul>
<span class="fa fa-plus tag-icon"></span>
                            </div>

                                                
                                                                            <div class="posrel"><div width="100%" class="ad-unit nativefluid1" id="nativefluid1"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("nativefluid1");});</script><script type="application/javascript">
                            $(document).ready(function(){
                                if(isMobile()){
                                    if($('.related-tags').length > 0){
                                        $('#bottom').insertAfter($('.related-tags'));
                                    }else{
                                        $('#bottom').insertAfter($('.sponsor-recommend-box'));
                                    }
                                }

                                if($('.composite-related-bottom').length > 0){
                                    $('.tags-title').remove();
                                    if($('.article-bottom-box.related-tags').length > 0){
                                        $('.composite-related-bottom').insertBefore('.article-bottom-box.related-tags');
                                        $('.article-bottom-box.related-tags').addClass('related-tags-bottom').removeClass('related-tags');
                                    }else{
                                        $('.composite-related-bottom').prependTo('.article-bottom-content');
                                    }
                                }else{
                                    if($('.composite-related').length > 0){
                                        $('.tags-title').remove();
                                        if($('.article-bottom-box.related-tags').length > 0){
                                            $('.composite-related').insertBefore('.article-bottom-box.related-tags').addClass('composite-related-bottom').removeClass('composite-related');
                                            $('.article-bottom-box.related-tags').addClass('related-tags-bottom').removeClass('related-tags');
                                        }else{
                                            $('.composite-related').prependTo('.article-bottom-content');
                                            $('.composite-related').addClass('composite-related-bottom').removeClass('composite-related');
                                        }
                                        $('.composite-related-bottom .module-label').addClass('board-title').removeClass('module-label').html('<h2>TEMAS RELACIONADOS');

                                    }else{
                                        if($('.article-bottom-box.related-tags').length > 0){
                                            $('.article-bottom-box.related-tags').addClass('related-tags-bottom').removeClass('related-tags');
                                            $('<div class="board-title"/>').insertBefore('.article-bottom-box.related-tags-bottom');
                                            $('.article-bottom-content .board-title').html('<h2>TEMAS RELACIONADOS');
                                            $('.tags-title').remove();
                                        }
                                    }
                                }
                            });
                        </script><div class="article-bottom-box sponsor-recommend-box">

                        </div>

                                                <div class="article-bottom-box article-today-news">

        <div class="board-title">
        
        <h2 id="p20-m205-204-206">Ahora en Portada </h2>
</div>

        <div class="articles-tn">

            <div class="box1 box box618v2">
                

<article class="articleModule article2cols    article2colsv2 detailsOverImage" id="p20-m210-209-211"><a class="page-link article-icon fa fa-play" href="/economia-negocios-y-finanzas/el-paro-pincha-en-julio-y-solo-baja-en-4-253-persona-en-plena-desaceleracion/6508494"></a>
        <a class="page-link article-icon fa fa-camera" href="/economia-negocios-y-finanzas/el-paro-pincha-en-julio-y-solo-baja-en-4-253-persona-en-plena-desaceleracion/6508494"></a>
    
    
    
    
    
    
    
            <div class="image-container">
            
        <a id="m214-213-215" class="image page-link sizes" href="/economia-negocios-y-finanzas/el-paro-pincha-en-julio-y-solo-baja-en-4-253-persona-en-plena-desaceleracion/6508494"><img   sizes="(min-resolution: 3dppx) 36vw, (min-resolution: 2dppx) 60vw, 100vw"   srcset="/files/image_618_370/uploads/2017/09/21/59c411e9243c6.jpeg 1400w, /files/image_318_370/uploads/2017/09/21/59c411e9243c6.jpeg 651w" alt="Los servicios públicos de empleo contarán con oficinas especializadas para asesorar a emprendedores" data-type="src" class="ui-lazy" src="/files/image_618_370/uploads/2017/09/21/59c411e9243c6.jpeg" style="display: inline;"></a>
</div>
    
    <div class="article-details con">
                                                            <div class="supratitle">
                
            <a id="m220-1-221" class="page-link" href="/economia-negocios-y-finanzas/el-paro-pincha-en-julio-y-solo-baja-en-4-253-persona-en-plena-desaceleracion/6508494" style="width: auto;">Es el menor recorte desde 2002</a>
</div>
        
        <h3 class="title">
            
        <a id="m225-2-226" class="page-link" href="/economia-negocios-y-finanzas/el-paro-pincha-en-julio-y-solo-baja-en-4-253-persona-en-plena-desaceleracion/6508494">El paro 'pincha' y solo baja en 4.253 personas en plena desaceleración</a>
</h3>

        
        
                    <div class="category economia-negocios-y-finanzas" href="/economia-negocios-y-finanzas">
                
            <a id="m230-3-231" class="page-link" href="/economia-negocios-y-finanzas/el-paro-pincha-en-julio-y-solo-baja-en-4-253-persona-en-plena-desaceleracion/6508494" style="width: auto;">FERNANDO PASTOR</a>
</div>
                

    </div>
    </article>
</div>

            <div class="box2 box box300v1">
                

            <div class="versions1col box box300v1" id="p20-m237-236-238">

    



    



    

    



    


    

<article class="articleModule article1col  article1colv1" id="m241-240-242"><a class="page-link article-icon fa fa-play" href="/empresas/adif-dcn-reforma-chamartin/6508438"></a>
        <a class="page-link article-icon fa fa-camera" href="/empresas/adif-dcn-reforma-chamartin/6508438"></a>
    
            
    
    
    
    
    
    
            <div class="image-container">
            
        <a id="m245-244-246" class="image page-link" href="/empresas/adif-dcn-reforma-chamartin/6508438"><img   srcset="" alt="Fotografía aérea Estación de Chamartín / ADIF" data-type="src" class="ui-lazy" src="/files/image_300_172/uploads/2019/05/07/5cd1b0a01ee14.jpeg" style="display: inline;"></a>
</div>
    
    <div class="article-details">

                <div class="supratitle">
            
        <a id="m251-1-252" class="page-link" href="/empresas/adif-dcn-reforma-chamartin/6508438" style="width: auto;">Tras el órdago de Podemos</a>
</div>
        
        <h3 class="title">
            
        <a id="m256-2-257" class="page-link" href="/empresas/adif-dcn-reforma-chamartin/6508438">Adif, BBVA y San José buscan vías legales para la Operación Chamartín</a>
</h3>

        
        
        
                    <div class="category empresas" href="/empresas">
                
            <a id="m261-3-262" class="page-link" href="/empresas/adif-dcn-reforma-chamartin/6508438" style="width: auto;">LUCÍA GÓMEZ</a>
</div>
                    </div>

</article>
</div>
</div>

            <div class="box3 box box300v1">
                

            <div class="versions1col box box300v1" id="p20-m269-268-270">

    



    



    

    



    


    

<article class="articleModule article1col  article1colv1" id="m273-272-274"><a class="page-link article-icon fa fa-play" href="/empresas/telefonica-orange-reservan-descuentos-futbol-agosto/6508448"></a>
        <a class="page-link article-icon fa fa-camera" href="/empresas/telefonica-orange-reservan-descuentos-futbol-agosto/6508448"></a>
    
            
    
    
    
    
    
    
            <div class="image-container">
            
        <a id="m277-276-278" class="image page-link" href="/empresas/telefonica-orange-reservan-descuentos-futbol-agosto/6508448"><img   srcset="" alt="Puertas de entrada Futbol Telecos" data-type="src" class="ui-lazy" src="/files/image_300_172/uploads/2019/08/01/5d431dfeb1213.png" style="display: inline;"></a>
</div>
    
    <div class="article-details">

                <div class="supratitle">
            
        <a id="m283-1-284" class="page-link" href="/empresas/telefonica-orange-reservan-descuentos-futbol-agosto/6508448" style="width: auto;">En agosto</a>
</div>
        
        <h3 class="title">
            
        <a id="m288-2-289" class="page-link" href="/empresas/telefonica-orange-reservan-descuentos-futbol-agosto/6508448">Telefónica y Orange se guardan artillería pesada para la batalla del fútbol</a>
</h3>

        
        
        
                    <div class="category empresas" href="/empresas">
                
            <a id="m293-3-294" class="page-link" href="/empresas/telefonica-orange-reservan-descuentos-futbol-agosto/6508448" style="width: auto;">JESÚS MARTÍNEZ</a>
</div>
                    </div>

</article>
</div>
</div>

        </div>

    </div>

                                                <div class="article-bottom-box">


                        <div class="board-title">
                                <span>Comentarios</span>
                            </div>

                            <div id="gigyaCommentsWrapperDiv" data-stream-id="6508279" class="comments-box gigyaComment"></div>

                        </div>

                    </div>
                                    </div>

                    <div class="article-sidebar">
                                    <div class="posrel"><div width="100%" class="ad-unit right1" id="right1"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right1");});</script><div class="mobile-ads mobile-ads-second">
                        
                    </div>
                                <div class="ads-article-sidebar">
                                            <div class="sidebar-most-listing">
        
    <div class="board-most-listing-container">
    <div class="board-most-listing">

        <div class="listing-board-title">
            
        <h2 id="p21-m114-113-115">más vistas</h2>
</div>

        

    <div class="listing contentNews-listing mostRead-listing  view-list">
                    <div class="box-title">
                                    
                                </div>
                                
    
            
                
                
    
    
    
                                
    <div itemscope class="listing-item first  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/mundo/asesino-texas-elpaso-crusius/6508686">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2019/08/04/5d46cf2714ebe.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/mundo/asesino-texas-elpaso-crusius/6508686">Un chico callado, amante de las armas, seguidor de Trump... y asesino de masas</a>
            
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope class="listing-item  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/opinion/borja-teran/la-interrupcion-telefonica-a-rubianes-y-buenafuente-un-gag-para-la-historia/6508663">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2019/08/03/5d457dd6f03db.png" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/opinion/borja-teran/la-interrupcion-telefonica-a-rubianes-y-buenafuente-un-gag-para-la-historia/6508663">La interrupción telefónica a Rubianes y Buenafuente, un gag para la historia</a>
            
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope class="listing-item  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/arte-cultura-y-espectaculos/foto-viral-rey-felipe-martina-jaudenes/6508621">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2019/08/02/5d4441520476a.png" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/arte-cultura-y-espectaculos/foto-viral-rey-felipe-martina-jaudenes/6508621">¿Quién es Martina Jáudenes? La joven que se ha hecho viral por una foto del Rey</a>
            
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope class="listing-item  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/empresas/aena-pasajeros-iberia-aireuropa-ryanair/6508112">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2019/08/01/5d42bb0de603a.png" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/empresas/aena-pasajeros-iberia-aireuropa-ryanair/6508112">Ni Iberia ni Air Europa: Ryanair es la compañía que más pasajeros le da a Aena</a>
            
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope class="listing-item  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/economia-negocios-y-finanzas/truco-ahorrar-peligro-guardar-dinero-casa-colchon-inflacion-valor/6508507">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2019/08/02/5d43ec6d2a4ba.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/economia-negocios-y-finanzas/truco-ahorrar-peligro-guardar-dinero-casa-colchon-inflacion-valor/6508507">El peligro de guardar dinero en casa: por este motivo perderá la mitad de su valor</a>
            
    </h3>

                                
            </div>


        
    

                                                                    </div>
</div>
</div>
</div>
                                    </div>


                <div class="ads-article-sidebar">
                                            
                                    </div>
                <div class="ads-article-sidebar">
                                            <div class="board-most-listing-container">
        <div class="board-most-listing">
                
        <div class="wf-listing-module" id="p6492287-m70-69-71" style="position: relative;">            <div class="listing contentNews-listing mostRead-listing management-listing category-listing  view-list">
                    <div class="box-title">
                                    MÁS VISTAS NECOTIUM
                                </div>
                                
    
            
                
                
    
    
    
                                
    <div itemscope class="listing-item first  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/management/estudio-revela-4-cosas-que-debes-ensenarle-a-tu-hijo-para-que-tenga-exito/6507333">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2019/07/23/5d37366546439.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/management/estudio-revela-4-cosas-que-debes-ensenarle-a-tu-hijo-para-que-tenga-exito/6507333">Un estudio revela las 4 cosas que debes enseñarle a tu hijo para que tenga éxito</a>
            
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope class="listing-item  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/management/cambiar-la-foto-de-linkedin-por-perros-aleatorios-para-contratar-mejor/6492484">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2019/02/13/5c642ba82655c.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/management/cambiar-la-foto-de-linkedin-por-perros-aleatorios-para-contratar-mejor/6492484">Cambiar la foto de LinkedIn por perros aleatorios... para contratar mejor</a>
            
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope class="listing-item  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/management/tienes-el-sindrome-prevacacional-si-existe-y-lo-padece-el-30-de-los-espanoles/6506951">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2019/06/14/5d0371e0aea6f.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/management/tienes-el-sindrome-prevacacional-si-existe-y-lo-padece-el-30-de-los-espanoles/6506951">¿Tienes el síndrome prevacacional? Sí, existe y lo padece el 30% de los españoles</a>
            
    </h3>

                                
            </div>


        
    

                                                                    </div>

</div>
</div>
    </div>
<div class="free-html">
        
    </div>
                                    </div>

                                    <div class="posrel"><div width="100%" class="ad-unit right2" id="right2"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right2");});</script><div class="ads-article-sidebar">
                                            <div class="board-most-listing-container">
        <div class="board-most-listing">
                
        </div>
    </div>
<div class="free-html">
        
    </div>
                                    </div>
                                    <div class="posrel"><div width="100%" class="ad-unit right3" id="right3"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right3");});</script>
</div>
                            <script type="application/javascript">
                    if(!isMobile()){
                        googletag.cmd.push(function() {googletag.display("right4");});
                    }
                </script><script>
                    $(document).ready(function(){
                        if(typeof addExtraSocialButtonsToGigya === 'function'){
                            addExtraSocialButtonsToGigya();
                        }
                    });
                </script><div class="clearfix"></div>

                <div class="bottom-content">
            <div class="report-error"></div>
            <div class="related-tags">
            </div>
                        
        <div class="composite-related-bottom " id="p6508279-m550-549-551">
                <div class="board-title">
                    <h2>TEMAS RELACIONADOS</h2>
                </div>
                
            <ul class="collection page-collection " id="m554-553-555">
<div id="m558-557-559" data-collection="m554-553-555">
                        
                    <a id="m562-561-563" class="related-link page-item-link " href="/mundo/pentagono-laser-ritmo-cardiaco/6506280">El Pentágono desarrolla un láser para identificar objetivos por el ritmo cardíaco</a>
</div>
<div id="m569-1-570" data-collection="m554-553-555">
                        
                    <a id="m573-572-574" class="related-link page-item-link " href="/mundo/pentagono-sistema-cazaminas/6504637">El Pentágono dota de fondos un nuevo 'cazaminas' en plena tensión con Irán</a>
</div>
</ul>
</div>
</div>

    </article>

            <img class="img-tracking" src="https://www.lainformacion.com/track/pageviews/article-6508279" width="1" height="1" />
    
                            
        
        </div>

                                                                                            <div class="posrel"><div width="100%" class="ad-unit bottom" id="bottom"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("bottom");});</script>
    
                <div class="posrel"><div width="100%" class="ad-unit sticky" id="sticky"></div></div>

                <script>
                    if(isMobile()){
                        googletag.cmd.push(function() {googletag.display("sticky");});
                    }
                </script>
                                    
    </div>
            
    <footer>
        <div class="footer-container">
            <a href="https://www.henneo.com/" title="Grupo Henneo" rel="nofollow" class="logo-footer"></a>
            <div class="info-container">
                <a href="/" class="footer-logo"><img src="https://www.lainformacion.com/images/logo-lainformacion-black-small2.png" alt="La Información" /></a>
                <div class="copyright-container">
                    <div class="copyright">

    

<p class="copyright-text" id="p54-m167-166-168" style="width: auto;"><br>La Información. Calle Condesa de Venadito nº 1, Planta 1ª. Madrid, 28027, España<br></p>
</div>
                    <div class="footer-social">
                        Síguenos también en: <br />
                        <a href="https://www.facebook.com/lainformacion" rel="nofollow" target="_blank" class="fa fa-facebook"></a>
                        <a href="https://twitter.com/la_informacion" rel="nofollow" target="_blank" class="fa fa-twitter"></a>
                        <a href="https://es.linkedin.com/company/lainformacion.com" rel="nofollow" target="_blank" class="fa fa-linkedin"></a>
                        <a href="https://www.instagram.com/lainformacion/" rel="nofollow" target="_blank" class="fa fa-instagram"></a>
                    </div>
                </div>
            </div>
            <div class="pad">
            <div class="footer-menu-container-category">
                <strong>SECCIONES</strong>
                <span class="footer-open-dropdown fa fa-chevron-down"></span>
                <ul class="footer-secciones-1-menu">
  <li class="empresas first" itemprop="name">
    <a href="/empresas/" itemprop="url">Empresas</a>
  </li>
  <li class="economia-negocios-y-finanzas" itemprop="name">
    <a href="/economia-negocios-y-finanzas/" itemprop="url">Economía</a>
  </li>
  <li class="opinion" itemprop="name">
    <a href="/opinion/" itemprop="url">Opinión</a>
  </li>
  <li class="politica" itemprop="name">
    <a href="/politica/" itemprop="url">Política</a>
  </li>
  <li class="espana" itemprop="name">
    <a href="/espana/" itemprop="url">España</a>
  </li>
  <li class="tecnologia last" itemprop="name">
    <a href="/tecnologia/" itemprop="url">Tecnología</a>
  </li>
</ul>


                <ul class="footer-secciones-2-menu">
  <li class="mercados-y-bolsas first" itemprop="name">
    <a href="/mercados-y-bolsas/" itemprop="url">Mercados</a>
  </li>
  <li class="deporte" itemprop="name">
    <a href="/deporte/" itemprop="url">Deportes</a>
  </li>
  <li class="arte-cultura-y-espectaculos" itemprop="name">
    <a href="/arte-cultura-y-espectaculos/" itemprop="url">Cultura</a>
  </li>
  <li class="estilo-de-vida-y-tiempo-libre" itemprop="name">
    <a href="/estilo-de-vida-y-tiempo-libre/" itemprop="url">Vida</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/tags/" itemprop="url">Temas</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="/ultimo/" itemprop="url">Lo último</a>
  </li>
</ul>


            </div>
            <div class="footer-menu-container-services">
                <strong>SERVICIOS</strong>
                <span class="footer-open-dropdown fa fa-chevron-down"></span>
                <div>
                    <span>Sobre nosotros</span>
                    <span><span>Tlf: 91 766 81 17</span></span>
                    <ul class="footer-servicios-1-menu">
  <li class="link first" itemprop="name">
    <a href="https://www.lainformacion.com/quienes-somos.html" itemprop="url">¿Quiénes somos?</a>
  </li>
  <li class="link" itemprop="name">
    <a href="https://www.lainformacion.com/tarifas-publicidad.html" itemprop="url">Publicidad</a>
  </li>
  <li class="link" itemprop="name">
    <a href="https://www.lainformacion.com/rss.html" itemprop="url">RSS</a>
  </li>
  <li class="nofollow link external last" itemprop="name">    <a rel="nofollow" href="https://mailchi.mp/lainformacion.com/suscripcion-boletin/" itemprop="url">Suscríbete a El Boletín</a>
  </li>
</ul>


                </div>

                <div>
                    <span>Otras webs</span>
                    <ul class="footer-servicios-2-menu">
  <li class="nofollow link external first" itemprop="name">    <a rel="nofollow" href="http://233grados.lainformacion.com/" itemprop="url">233grados.com</a>
  </li>
  <li class="nofollow link external last" itemprop="name">    <a rel="nofollow" href="http://practicopedia.lainformacion.com/" itemprop="url">Practicopedia.com</a>
  </li>
</ul>



                </div>
                <div>
                     <span>Aviso legal</span>
                     <ul class="footer-servicios-3-menu">
  <li class="link first" itemprop="name">
    <a href="https://www.lainformacion.com/condiciones-de-uso.html" itemprop="url">Condiciones de uso</a>
  </li>
  <li class="link" itemprop="name">
    <a href="https://www.lainformacion.com/politica-privacidad.html" itemprop="url">Política de privacidad</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="https://www.lainformacion.com/politica-de-cookies.html" itemprop="url">Política de cookies</a>
  </li>
</ul>


                 </div>
            </div>
            <div class="searcher-container">
                <div class="search-box-form-footer">
                    <form method="GET" action="/busqueda" name="search_form">
                        <div class="search-icon-form-footer">Buscar</div>
                        <input class="search-input" type="text" name="q" placeholder="Busco en miles de textos, videos y fotos" autocomplete="off">
                    </form>
                </div>
                </div>
            </div>
        </div>
        </div>
    </footer>

    
                
        </body>
</html>

