<!DOCTYPE html>
<html lang="es-ES">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
            <link rel="dns-prefetch" href="//cdns.gigya.com"><link rel="dns-prefetch" href="//cdns2.gigya.com"><link rel="dns-prefetch" href="//adservice.google.es"><link rel="dns-prefetch" href="//bam.nr-data.net"><link rel="dns-prefetch" href="//dkumiip2e9ary.cloudfront.net"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//js-agent.newrelic.com"><link rel="dns-prefetch" href="//kit.fontawesome.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//sdk.privacy-center.org"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//static.criteo.net"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="https://comentarios.lainformacion.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><meta name="robots" content="index,follow"/><meta name="title" content="Muere el vicepresidente de Carter en su único mandato de 1977: Walter Mondale"><meta name="description" content="Falleció en su domicilio en Mineápolis después de haber reconocido en días previos que su &quot;hora ha llegado&quot;. La Ley de Vivienda Justa de 1968 fue uno de sus log"><meta name="keywords" content="muere, vicepresidente, carter, su, unico, mandato, 1977, walter, mandale"><meta name="news_keywords" content="muere, vicepresidente, carter, su, unico, mandato, 1977, walter, mandale"><link rel="amphtml" href="https://amp.lainformacion.com/mundo/muere-walter-mandala-exvicepresidente-eeuu-carter/2835796/"><link rel="canonical" href="https://www.lainformacion.com/mundo/muere-walter-mandala-exvicepresidente-eeuu-carter/2835796/"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.lainformacion.com/mundo/muere-walter-mandala-exvicepresidente-eeuu-carter/2835796/"/><meta property="og:site_name" content="La Información"/><meta property="fb:app_id" content="486020081751869"/><meta property="fb:pages" content="62303362587"/><meta property="og:locale" content="es_ES"/><meta property="og:title" content="Muere el vicepresidente de Carter en su único mandato de 1977: Walter Mondale"/><meta property="og:description" content="Falleció en su domicilio en Mineápolis después de haber reconocido en días previos que su &quot;hora ha llegado&quot;. La Ley de Vivienda Justa de 1968 fue uno de sus logros."/><meta name="og:image" content="https://imagenes.lainformacion.com/files/og_thumbnail/uploads/imagenes/2021/01/20/donald-trump-abandona-la-casa-blanca.jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="675"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@la_informacion"/><meta name="twitter:creator" content="@la_informacion"/><meta name="twitter:url" content="https://www.lainformacion.com/mundo/muere-walter-mandala-exvicepresidente-eeuu-carter/2835796/"/><meta property="twitter:title" content="Muere el vicepresidente de Carter en su único mandato de 1977: Walter Mondale"/><meta name="twitter:description" content="Falleció en su domicilio en Mineápolis después de haber reconocido en días previos que su &quot;hora ha llegado&quot;. La Ley de Vivienda Justa de 1968 fue uno de sus logros."/><meta name="twitter:image" content="https://imagenes.lainformacion.com/files/og_thumbnail/uploads/imagenes/2021/01/20/donald-trump-abandona-la-casa-blanca.jpeg"/><meta property="article:tag" content="Japón"/><meta property="article:tag" content="Estados Unidos"/><meta property="article:tag" content="Casa Blanca"/><meta property="article:tag" content="Demócratas"/><meta property="article:tag" content="Bill Clinton"/><meta property="article:tag" content="Jimmy Carter"/><meta property="article:tag" content="Ronald Reagan"/><meta property="article:tag" content="Política"/><meta property="article:tag" content="Fiscal General del Estado"/><meta property="article:tag" content="Joe Biden"/>            <meta http-equiv="Refresh" content="600; url=https://www.lainformacion.com/mundo/muere-walter-mandala-exvicepresidente-eeuu-carter/2835796/?autoref=true" /><!-- Datalayer --><script>
            dataLayer = [
                    {
        "layout" : "articulo",
        "categoria_id" : "25",
        "categoria" : "mundo",
        "subcategoria_id" : "",
        "subcategoria" : "",
        "terciariacategoria_id" : "",
        "terciariacategoria" : "",
        "lastmodify" : "6",
        "createdby" : "6",
        "firma" : "La Información",
        "fechapublicacion" : "20210420",
        "keywords" : "muere, vicepresidente, carter, su, unico, mandato, 1977, walter, mandale",
        "noticia_id" : "2835796",
        "user_logged" : "0",
        "user_id" : "",
        "sesionCount" : "",
        "mediatype" : "imagen",
        "seotag" : "japon,estados-unidos,casa-blanca,democratas,bill-clinton,jimmy-carter,ronald-reagan,politica,fiscal-general-del-estado,joe-biden",
        "platform" : "desktop",
        "gaid" : "",
        "superusuario" : "",
        "kid" : ""
        }
            ];
        </script><!-- End Datalayer --><meta name="google-site-verification" content="PTFLF7TkvL5eqtDrbgzQa4CbQ8gAec41azIxA5vcCz8" /><meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" /><meta name="author" content="lainformacion.com" /><meta name="geo.region" content="ES" /><meta name="geo.position" content="40.416705;-3.703582" /><meta name="ICBM" content="40.416705,-3.703582" /><meta name="genre" content="News" /><meta name="owner" content="lainformacion.com" /><meta name="contributor" content="lainformacion.com" /><meta name="publisher" content="lainformacion.com" /><meta name="locality" content="España, U.E." /><meta name="language" content="es" /><meta name="rating" content="General" /><meta property="content:section" content="Mundo"/><meta property="article:publisher" content="https://www.facebook.com/lainformacion/"><meta property="article:section" content="Mundo"><meta property="article:modified_time" content="2021-04-20T07:04:36+02:00"><meta property="article:published_time" content="2021-04-20T06:53:23+02:00">        <title>
                            Muere el vicepresidente de Carter en su único mandato de 1977: Walter Mondale</title>
            <link rel="stylesheet" href="https://www.lainformacion.com/static/css/4fbb270.css?1618387646"/>            <script src="https://www.lainformacion.com/static/js/liBase-sync.js?1618387646"></script><script src="https://www.lainformacion.com/static/js/liLazyGeneral-sync.js?1618387646"></script><script src="https://www.lainformacion.com/static/js/liExtra-async.js?1618387646" async="async"></script><script src="https://cdns.eu1.gigya.com/js/gigya.js?apikey=3_NEUiwuZH0Px9pDaJhCSDuYH774u6HjkUf-nI2Ho0GvUoUlSX8M0uqxStHcb3LG2l" defer>
        {lang: 'es', rememberSessionExpiration: 2592000}
    </script><script src="https://www.lainformacion.com/static/js/liGigya-defer.js?1618387646" defer></script><script src="https://www.lainformacion.com/static/js/liFooter-defer.js?1618387646" defer></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-app.js" defer></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-messaging.js" defer></script><script src="https://www.lainformacion.com/static/js/liExtra-defer.js?1618387646" defer></script><script src="https://kit.fontawesome.com/1307da3e14.js" crossorigin="anonymous" async="async"></script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script><script type="didomi/javascript" data-vendor="c:vendor-prometeo">
    var _PROMETEO_MEDIA_SU=_PROMETEO_MEDIA_SU||function(){var n,o="_SUIPROMETEO",t=function(){var t=new XMLHttpRequest;t.open("GET","https://cmanager-prometeo.appspot.com/v1"),t.withCredentials=!0,t.onreadystatechange=function(){4==this.readyState&&200==this.status&&function(t){n=t||"0";var e=new Date;e.setTime(e.getTime()+2592e6),document.cookie=o+"="+n+"; expires="+e.toGMTString()+"; path=/"}(t.responseText)},t.send()};return function(){var t=document.cookie.match("(^|;)\\s*"+o+"\\s*=\\s*([^;]+)");n=t?t.pop():"0"}(),"0"===n&&t(),{read:function(){return n}}}();
  </script><script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
    (function(d,s,id,h,t){
     var js,r,djs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script');js.id =id;js.async=1;
     js.h=h;js.t=t;
     r=encodeURI(btoa(d.referrer));
     js.src="//"+h+"/pixel/js/"+t+"/"+r;
     djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','info.spxl.socy.es', 'LAINFO'));
</script><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script>
  googletag.cmd.push(function() {
    googletag.pubads().setTargeting('su_prometeo', (typeof _PROMETEO_MEDIA_SU !== 'undefined' && typeof _PROMETEO_MEDIA_SU.read === 'function') ? _PROMETEO_MEDIA_SU.read() : '-1');
  });
  </script><script>
  !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/lainformacion.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
  </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "La Información",
        "foundingDate": "2008-02-20",
        "missionCoveragePrioritiesPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#mision",
        "ethicsPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#codigo-etico",
        "verificationFactCheckingPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#verificacion",
        "unnamedSourcesPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#fuentes",
        "correctionsPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#correcciones",
        "noBylinesPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#firma",
        "actionableFeedbackPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#lectores",
        "diversityPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#diversidad",
        "diversityStaffingReport": "https://www.lainformacion.com/estaticos/buenas-practicas/#diversidad",
        "masthead": "https://www.lainformacion.com/estaticos/buenas-practicas/#estructura",
        "ownershipFundingInfo": "https://www.lainformacion.com/estaticos/buenas-practicas/#codigo-etico",
        "contactPoint" : {
            "@type" : "ContactPoint",
            "contactType" : "Newsroom Contact",
            "email" : "info@lainformacion.com"
        },
        "address": {
            "name": "La Información",
            "telephone":"917 015 600",
            "email": "info@lainformacion.com",
            "@type": "PostalAddress",
            "addressLocality": "Madrid, España",
            "postalCode": "28027",
            "streetAddress": "Calle Condesa de Venadito 1, planta 1ª, puerta derecha",
            "url" : "https://www.lainformacion.com" ,
            "sameAs" : ["https://www.facebook.com/lainformacion/", "https://twitter.com/la_informacion", "https://www.youtube.com/lainformacion/"]
        },
        "memberOf": [
        {
          "@type": "Organization",
          "name": "Henneo",
          "logo" : "https://www.lainformacion.com/static/images/logo-henneo-azul.png"
        }
      ]
    }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "ReportageNewsArticle",
            "@id": "https://www.lainformacion.com/mundo/muere-walter-mandala-exvicepresidente-eeuu-carter/2835796/",
            "headline": "Muere el vicepresidente de Carter en su único mandato de 1977: Walter Mondale",
            "description": "El exvicepresidente de Estados Unidos Walter Frederick &#039;Fritz&#039; Mondale, ",
            "articleBody": "El exvicepresidente de <a href=\u0022https:\/\/www.lainformacion.com\/tags\/estados-unidos\/\u0022 title=\u0022Estados Unidos\u0022>Estados Unidos<\/a> Walter Frederick 'Fritz' Mondale, que desempeñó el cargo en la Administración de Jimmy Carter, ha fallecido este lunes a los 93 años, según ha informado su familia en un comunicado. Mondale ha fallecido en su domicilio en Mineápolis después de haber reconocido en días previos que su \u0022hora ha llegado\u0022 y haber recibido llamadas de seguidores y líderes demócratas que sabían de su estado de salud, entre ellos el presidente de Estados Unidos, <b>Joe Biden<\/b>, según recoge CNN. Nacido en 1928 en Ceylon, en Minesota, Mondale<b> fue fiscal general del estado desde 1960<\/b>, para luego dar el paso hacia el Senado en representación de su estado en 1974, hasta que en 1976 se unió a Carter en su camino hacia la Presidencia. Precisamente,<b> Carter ha recordado al exvicepresidente, su \u0022querido amigo\u0022<\/b> y \u0022el mejor vicepresidente de la historia de nuestro país\u0022. \u0022Durante nuestra Administración, Fritz usó su habilidad política e integridad personal para transformar la vicepresidencia en una fuerza impulsora de políticas dinámicas que nunca antes se habían visto y que todavía existen hoy\u0022, ha referido el expresidente. Mondale acompañó a Carter entre 1977 y 1981, cuando se produjo el cambio de Administración <b>tras su derrota ante Ronald Reagan<\/b> y su compañero de fórmula, George H. W. Bush. Tras un etapa trabajando como abogado, el exvicepresidente volvió a postularse para la Casa Blanca, esta vez como candidato presidencial demócrata, en 1984, un período en el que marcó un hito al elegir a la primera mujer candidata a la Vicepresidencia, Geraldine Ferraro, si bien perdieron los comicios ante Reagan. El político volvió al servicio público en 1993 como embajador de Japón, bajo la Administración de Bill Clinton. La familia de Mondale ha señalado el lunes que <b>la Ley de Vivienda Justa de 1968 fue uno de sus \u0022logros<\/b> más orgullosos y más duramente peleados\u0022. \u0022Estamos agradecidos de que haya tenido la oportunidad de ver el surgimiento de otra generación de ajuste de cuentas de los derechos civiles en los últimos meses\u0022, ha agregado. Varios demócratas han recordado a Mondale tras conocer su fallecimiento, entre ellos el expresidente Barack Obama, quien ha incidido en que \u0022<b>defendió las causas progresistas <\/b>y cambió el papel del vicepresidente, para que líderes como Joe Biden pudieran ser los últimos en la sala cuando se tomaran las decisiones\u0022. \u0022Al seleccionar a Geraldine Ferraro, también allanó el camino para que la vicepresidenta Kamala Harris hiciera historia\u0022, ha añadido. Por su parte, Kamala Harris ha apuntado que el exvicepresidente <b>\u0022redefinió\u0022 el cargo al trabajar \u0022codo con codo\u0022 con Carter<\/b> \u0022mientras ambos se esforzaban en poner fin a la carrera armamentística, promover los Derechos Humanos y establecer la paz\u0022.",
            "datePublished": "2021-04-20T06:53:23+02:00",
            "dateModified": "2021-04-20T07:04:52+02:00",
            "publishingPrinciples": "https://www.lainformacion.com/estaticos/buenas-practicas/",
            "locationCreated": {"@type":"Place", "name":"Madrid, España"},
            "mainEntityOfPage": {
                "@id": "https://www.lainformacion.com/mundo/muere-walter-mandala-exvicepresidente-eeuu-carter/2835796/"
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://imagenes.lainformacion.com/files/og_thumbnail/uploads/imagenes/2021/01/20/donald-trump-abandona-la-casa-blanca.jpeg",
                "width": "1200",
                "height": "675"
            },
            "author": {
                "@type": "Person",
                 "name": "La Información"
                                    ,"sameAs": ""
                            },
            "editor": {
                "@type": "Person",
                 "name": "Mamen Borreguero"
            },
            "publisher": {
                "@type": "NewsMediaOrganization",
                "name": "La Información",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.lainformacion.com/static/images/logo-lainfo.png",
                    "width": 600,
                    "height": 60
                }
            }

        }
        </script><script src="https://www.lainformacion.com/static/js/04247d0.js?1618387646" type="text/javascript"></script>                                    <link rel="shortcut icon" href="https://www.lainformacion.com/static/favicon.ico?1618387646" />
                                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KWFVBGW');</script><!-- End Google Tag Manager --><script type="application/javascript">
        var page_type = "default";
                var page_id = "2835796";
            </script>    </head>
    <body     
    class=""
>
                      <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWFVBGW"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

      <!-- comScore Tag -->
  <script type="text/javascript">

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(() => {
      window._comscore = window._comscore || [];
      window._comscore.push({c1: "2", c2: "8430722"});
      (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/8430722/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();

    });

  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8430722&cs_ucfr=0&cv=3.6&cj=1" />
  </noscript>
  <!-- End comScore Tag -->


            
        <div class="axds" id="axds-x01">
      <div class="henneoHB" id="x01"></div>
    </div>

    
            
        <div id="axds-Skyscraper">
      <div id="x31" class="henneoHB"></div>
      <div id="x41" class="henneoHB"></div>
    </div>

    
            <header class="header-main"><div id="ui-header-land" class="header-scroll-wrapper "><div class="header-primary"><div class="logo"><a href="https://www.lainformacion.com/"><img src="https://www.lainformacion.com/static/images/logo-lainformacion-white.png"></a></div><div class="search-user"><ul><li class="search"><a class="btn-search"><i class="fal fa-search"></i></a></li><li class="user" id="ui_circle_user"><i id="ui_fake_user" class="fal fa-user-circle"></i></li></ul></div><div id="ui_menu_user" class="unfold-menu menu-user" data-effect="slide" style="display: none;"><ul><li><a href="#" class="loginGigya bttn"><span>Entrar</span></a></li><li><a href="#" class="registerGigya bttn"><span>Registrarse</span></a></li></ul></div><div id="ui_logged_menu_user" class="unfold-menu menu-user" data-effect="slide" style="display: none;"><ul><li class="profileGigya bttn"><span>Mi Perfil</span></li><li class="logoutGigya bttn"><span>Salir</span></li></ul></div><div class="section-menu"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="default-menu"><li class="empresas no-expandable first" itemprop="name"><h2><a href="https://www.lainformacion.com/empresas" itemprop="url"><span>Empresas</span></a></h2></li><li class="economia-negocios-y-finanzas no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/economia-negocios-y-finanzas" itemprop="url"><span>Econom&iacute;a</span></a></h2></li><li class="mercados-y-bolsas no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/mercados-y-bolsas" itemprop="url"><span>Mercatia</span></a></h2></li><li class="espana no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/espana" itemprop="url"><span>Espa&ntilde;a</span></a></h2></li><li class="vivienda-inmobiliario no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/vivienda-inmobiliario" itemprop="url"><span>Inmobiliaria</span></a></h2></li><li class="management no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/management" itemprop="url"><span>Nec Otium</span></a></h2></li><li class="opinion no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/opinion" itemprop="url"><span>Opini&oacute;n</span></a></h2></li><li class="especiales no-expandable last" itemprop="name"><h2><a href="https://www.lainformacion.com/especiales" itemprop="url"><span>Especiales</span></a></h2></li></ul></nav></div><div class="unfold-menu primary-sub-menu hide"><div class="sub-menu-block sub-menu-topics"><div>Temas del día <i class="fal fa-angle-right"></i></div><ul class="default-topics-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/empresas/bbva-nuevas-comisiones-requisitos-ahorrar-dinero/2835676/" itemprop="url"><span>Comisiones BBVA</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/como-gasta-espana-dinero-plan-recuperacion-gobierno/2835685/" itemprop="url"><span>Plan recuperaci&oacute;n Gobierno</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/vivienda-inmobiliario/comprar-casa-barata-pueblo-turismo-rural/2835690/" itemprop="url"><span>Casas baratas</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/subsidio-desempleo-mayores-52anos-declaracion-renta/2835703/" itemprop="url"><span>Subsidio mayores 52 a&ntilde;os</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/erte-renta-errores-borrador-hacienda/2835480/" itemprop="url"><span>Errores ERTE Renta</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/management/que-no-guardar-cartera-peligro-robo-fraude/2835686/" itemprop="url"><span>Peligros robo cartera</span></a></li></ul></div><div class="sub-menu-row"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><div class="sub-menu-block sub-menu-hamburger1"><ul class="default-hamburger1-menu"><li class="empresas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/empresas" itemprop="url"><span>Empresas</span></a></li><li class="economia-negocios-y-finanzas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas" itemprop="url"><span>Econom&iacute;a</span></a></li><li class="mercados-y-bolsas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas" itemprop="url"><span>Mercatia</span></a></li><li class="vivienda-inmobiliario no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/vivienda-inmobiliario" itemprop="url"><span>Inmobiliaria</span></a></li></ul></div><div class="sub-menu-block sub-menu-hamburger2"><ul class="default-hamburger2-menu expandable"><li class="espana no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/espana" itemprop="url"><span>Espa&ntilde;a</span></a></li><li class="asuntos-sociales no-expandable" itemprop="name"><a href="https://www.lainformacion.com/asuntos-sociales" itemprop="url"><span>Sociedad</span></a></li><li class="management no-expandable" itemprop="name"><a href="https://www.lainformacion.com/management" itemprop="url"><span>Nec Otium</span></a></li><li class="mundo current no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/mundo" itemprop="url"><span>Internacional</span></a></li></ul></div><div class="sub-menu-block sub-menu-hamburger3"><ul class="default-hamburger3-menu"><li class="opinion no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/opinion" itemprop="url"><span>Opini&oacute;n</span></a></li><li class="practicopedia no-expandable" itemprop="name"><a href="https://www.lainformacion.com/practicopedia" itemprop="url"><span>Practicopedia</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estilo-de-vida-y-tiempo-libre/" target="_blank" itemprop="url"><span>Estilo de Vida</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/videos/" itemprop="url"><span>V&iacute;deos</span></a></li></ul></div></nav></div><div class="sub-menu-block sub-menu-edition"></div><div class="marketplace"></div></div><div class="unfold-menu menu-search hide"><form method="get" action="https://www.lainformacion.com/busqueda/"><input class="finder-box" type="text" name="q" placeholder="¿Qué estás buscando?" onsubmit="onSearchSubmit(this);"><a class="submit-action" title="Buscar" onclick="jQuery(this).parent().submit(); return false;"><i class="fal fa-search"></i></a><a class="show-advance" onclick="jQuery(this).parent().find($('.search-advance')).toggle('slide');"><i class="fal fa-chevron-circle-down"></i> Buscador avanzado</a><div class="search-advance" style="display: none;"><fieldset><select title="Busqueda fecha/relevancia" id="busqueda-fecha" onchange="" name="sort_field"><option value>Ordenar por</option><option value="publishedAt">Fecha</option><option value="score">Relevancia</option></select></fieldset><fieldset><select title="Busqueda sección" id="busqueda-seccion" name="category" onchange=""><option value>Sección</option><option value="espana">España</option><option value="empresas">Empresas</option><option value="economia-negocios-y-finanzas">Economía</option><option value="mercados-y-bolsas">Mercados y Bolsas</option><option value="mundo">Mundo</option><option value="tecnologia">Ciencia y Tecnología</option><option value="arte-cultura-y-espectaculos">Arte</option><option value="asuntos-sociales">Sociedad</option><option value="deporte">Deporte</option><option value="estilo-de-vida-y-tiempo-libre">Estilo de Vida</option><option value="opinion">Opinión</option><option value="paginas-libres">Más Información</option><option value="practicopedia">Practicopedia</option><option value="management">Nec Otium</option><option value="especiales">Especiales</option><option value="noticias-positivas">Noticias positivas</option><option value="branded-content">Branded Content</option><option value="vivienda-inmobiliario">Inmobiliaria</option></select></fieldset><fieldset><label>Desde:</label><input type="date" name="publishedAt[from]" step="1" value="Desde"></fieldset><fieldset><label>Hasta:</label><input type="date" name="publishedAt[until]" step="1" value="Hasta"></fieldset><fieldset><label class="input-check"><input type="checkbox" id="1" name="articleTypes[]" value="default"><span class="checkmark"></span><span class="text-check">Artículo</span></label><label class="input-check"><input type="checkbox" id="2" name="articleTypes[]" value="Galería"><span class="checkmark"></span><span class="text-check">Galería</span></label><label class="input-check"><input type="checkbox" id="3" name="articleTypes[]" value="Vídeo"><span class="checkmark"></span><span class="text-check">Vídeo</span></label></fieldset></div></form></div></div><div class="header-secondary"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu section-menu-small"></ul></nav></div></div><div id="ui-header-down" class="header-scroll-wrapper header-scroll-down header-fixed  " style="display: none;"><div class="header-primary header-scroll-down"><div class="logo"><a href="https://www.lainformacion.com/"><img src="https://www.lainformacion.com/static/images/logo-lainformacion-white.png"></a></div><div class="flex-container"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu"><li itemprop="name" class="selected"><h3><a itemprop="url"  href="https://www.lainformacion.com/mundo/"><span>Mundo</span></a></h3></li></ul></nav><div class="header-secondary"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu"></ul></nav></div><h1 class="notice-title">
                        Muere el vicepresidente de Carter en su único mandato de 1977: Walter Mondale
                    </h1></div><div class="social social-share"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul><li class="twitter"><a class="twitter-share" href="#"><i class="fab fa-twitter fa-fw"></i></a></li><li class="facebook"><a class="facebook-share" href="#"><i class="fab fa-facebook-f fa-fw"></i></a></li></ul></nav></div></div></div></header><script type="text/javascript">
        $(function() {

            $(document).ready(function(){
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="https://www.lainformacion.com/mundo/"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="'+window.location.origin +'/mundo/"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="https://www.lainformacion.com/mundo"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="'+window.location.origin +'/mundo"]').parent().remove();
                $('.default-menu').prepend("<li itemprop=\"name\" class=\"selected\"><a itemprop=\"url\" href=\"/mundo/\"><span>Mundo</span></a></li>");
                var maxMenu = 6;
                $('.default-menu li').not($( ".default-menu li.primary-more" )).each(function( index, element ) {
                    maxMenu--;
                    if(maxMenu < 0){
                        $(this).remove();
                    }
                });

            });
        });
    </script>    
                                <div  id="m20-18-21"><div>
                        <main class="page-article  ">
                            
        <div class="axds" id="axds-Top">
      <div class="henneoHB" id="top"></div>
    </div>

            
                            <div id="breaking_hack_destination"></div>
            
            <div id="category_hack_destination"></div>
            <div class="article-box">
                                <section class="article-titles">
                                                                                        
                                            <div class="supratitle-container"><h3 class="supratitle " id="m25-24-26">A los 93 años</h3></div><div class="title"><h1 class="article-title " id="m30-29-31" itemprop="headline">Muere el vicepresidente de Carter en su único mandato de 1977: Walter Mondale</h1></div>                                    <div class="article-intro " id="m35-34-36"><p id="m40-39-41" >&nbsp;Falleció&nbsp;en su domicilio en Mineápolis después de haber reconocido en días previos que su "hora ha llegado".&nbsp;La Ley de Vivienda Justa de 1968 fue uno de sus logros.</p><ul class="rel " id="m45-44-46"><li id="m50-49-51" ><a id="m58-57-59"  href="https://www.lainformacion.com/asuntos-sociales/juicio-tetraplejica-saltar-ventana-huir-pareja/2835795/">Tetrapléjica al saltar por la ventana para huir de su pareja: "Sentí mucho miedo"</a></li></ul></div></section>

                                <div class="container-grid-box">
                    <section class="container-grid-cell content">

                        <div class="article-info">
                            <div class="social social-share">
                                        <ul>
        <li class="facebook">
            <a class="facebook-share" href="#">
                <em class="fab fa-facebook-f fa-fw"></em>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share" href="#">
                <em class="fab fa-twitter fa-fw"></em>
            </a>
        </li>
        <li class="whatsapp">
            <a class="whatsapp-share" href="#">
                <em class="fab fa-whatsapp fa-fw"></em>
            </a>
        </li>
        <li class="linkedin">
            <a class="linkedin-share" href="#">
                <em class="fab fa-linkedin fa-fw"></em>
            </a>
        </li>
        <li class="flipboard">
            <a class="flipboard-share" href="#">
                <em class="fab fa-flipboard fa-fw"></em>
            </a>
        </li>
    </ul>

                            </div>
                                                            <span class="article-author"><strong>La Información</strong></span>
                                    <span class="tooltip tooltip-article-info" data-tooltip-title="Basado en hechos observados y verificados directamente por nuestros periodistas o por fuentes informadas." data-tooltip-position="bottom">NOTICIA</span>

                                <span class="article-date">20.04.2021 - 06:53h</span>
                                <div class="article-updated-at">
                                    Actualizado: <span class="article-update-date">20.04.2021 - 07:04h</span>
                                </div>
                                                    </div>

                        <article class="article-body">
                                                            <div class="multimedia">
                                                                        

                                                                        

                                                                        
                                <div id="m74-73-75" >
                                        <div class="image-container">
                                                                                        <div style="display: block;">
                                                <figure class="image">
                                                    <img class="noLazyImage" alt="Marine One aterriza en la Casa Blanca para llevar al presidente saliente de Estados Unidos, Donald J. Trump, a la base conjunta Andrews antes de la ceremonia inaugural del presidente electo Joe Biden." src="https://imagenes.lainformacion.com/files/image_606_387/files/fp/uploads/imagenes/2021/01/20/donald-trump-abandona-la-casa-blanca.r_d.3859-1218.jpeg" >
                                                </figure>
                                                
                                                
                                            <figcaption id="m93-92-94" >Mondale fue fiscal general del estado desde 1960, para luego dar el paso hacia el Senado en representación de su estado en 1974.</figcaption><span class="author " id="m98-97-99">EFE</span></div>
                                            <div style="display: none;">
                                                <div style="display: none;">
                                                    <figure class="image">
                                                        
                                                    </figure>
                                                    
                                                    
                                                </div>
                                            </div>
                                                                                        
                                        </div>
                                    </div></div>
                                                                                        <div class="article-text">
                                    


































                                <p class="paragraph " id="m126-125-127">El exvicepresidente de <a href="https://www.lainformacion.com/tags/estados-unidos/" title="Estados Unidos">Estados Unidos</a> Walter Frederick 'Fritz' Mondale, que desempeñó el cargo en la Administración de Jimmy Carter, ha fallecido este lunes a los 93 años, según ha informado su familia en un comunicado. Mondale ha fallecido en su domicilio en Mineápolis después de haber reconocido en días previos que su "hora ha llegado" y haber recibido llamadas de seguidores y líderes demócratas que sabían de su estado de salud, entre ellos el presidente de Estados Unidos, <strong>Joe Biden</strong>, según recoge CNN.</p><p class="paragraph " id="m131-130-132">Nacido en 1928 en Ceylon, en Minesota, Mondale<strong> fue fiscal general del estado desde 1960</strong>, para luego dar el paso hacia el Senado en representación de su estado en 1974, hasta que en 1976 se unió a Carter en su camino hacia la Presidencia. Precisamente,<strong> Carter ha recordado al exvicepresidente, su "querido amigo"</strong> y "el mejor vicepresidente de la historia de nuestro país". "Durante nuestra Administración, Fritz usó su habilidad política e integridad personal para transformar la vicepresidencia en una fuerza impulsora de políticas dinámicas que nunca antes se habían visto y que todavía existen hoy", ha referido el expresidente.</p><article class="media media-integrated " id="m136-135-137">
    <figure class="figure-box">
        <a href="https://www.lainformacion.com/asuntos-sociales/condenado-roba-viola-anciana/2835794/">
            <img alt="Detienen a seis personas con documentaci&oacute;n falsa en el Aeropuerto de Palma (Foto de ARCHIVO) 25/9/2018" data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/image_203_157/uploads/imagenes/2021/04/16/policia-nacional.jpeg" >
        </a>
    </figure>
    <div class="media-content">
        <span class="title-section">Mira también</span>
        <header>
            
        <a id="m149-148-150"  href="https://www.lainformacion.com/asuntos-sociales/condenado-roba-viola-anciana/2835794/">Condenado a 17 años de cárcel por robar 85€ y violar a una anciana de 93 años</a></header>
    </div>
</article><p class="paragraph " id="m168-167-169">Mondale acompañó a Carter entre 1977 y 1981, cuando se produjo el cambio de Administración <strong>tras su derrota ante Ronald Reagan</strong> y su compañero de fórmula, George H. W. Bush. Tras un etapa trabajando como abogado, el exvicepresidente volvió a postularse para la Casa Blanca, esta vez como candidato presidencial demócrata, en 1984, un período en el que marcó un hito al elegir a la primera mujer candidata a la Vicepresidencia, Geraldine Ferraro, si bien perdieron los comicios ante Reagan.</p><p class="paragraph " id="m173-172-174">El político volvió al servicio público en 1993 como embajador de Japón, bajo la Administración de Bill Clinton. La familia de Mondale ha señalado el lunes que <strong>la Ley de Vivienda Justa de 1968 fue uno de sus "logros</strong> más orgullosos y más duramente peleados". "Estamos agradecidos de que haya tenido la oportunidad de ver el surgimiento de otra generación de ajuste de cuentas de los derechos civiles en los últimos meses", ha agregado.</p><p class="paragraph " id="m178-177-179">Varios demócratas han recordado a Mondale tras conocer su fallecimiento, entre ellos el expresidente Barack Obama, quien ha incidido en que "<strong>defendió las causas progresistas </strong>y cambió el papel del vicepresidente, para que líderes como Joe Biden pudieran ser los últimos en la sala cuando se tomaran las decisiones". "Al seleccionar a Geraldine Ferraro, también allanó el camino para que la vicepresidenta Kamala Harris hiciera historia", ha añadido. Por su parte, Kamala Harris ha apuntado que el exvicepresidente <strong>"redefinió" el cargo al trabajar "codo con codo" con Carter</strong> "mientras ambos se esforzaban en poner fin a la carrera armamentística, promover los Derechos Humanos y establecer la paz".</p></div>
                                                    </article>

                                                <div class="module module-related-articles-bottom">
                            
                        <div class="composite-related-bottom " id="m183-182-184">
    <h3 class="module-title">Temas relacionados:</h3>
    
<div id="m188-187-189" >
        
    <div id="m193-192-194" >
            
        <a class="related-link page-item-link " id="m200-199-201" href="https://www.lainformacion.com/deporte/florentino-real-madrid-futuro-cristiano-ronaldo-sergio-ramos/2835793/">Florentino zanja la vuelta de CR7 y a Ramos le quiere pero pide ser realistas</a></div></div></div></div>

                                                                            <div class="trustproject_logo">
    <p class="trustproject_container">
        <span class="trustproject_title">Conforme a los criterios de </span>
        <a class="trustproject_img" href="https://thetrustproject.org/" target="_blank" rel="nofollow"><img src="https://www.lainformacion.com/static/images/Trust-Logo-Horizontal.svg"></a>
        <span class="trustproject_link"><a href="https://www.lainformacion.com/estaticos/buenas-practicas/">Mas información</a></span>
    </p>
</div>
                        
                                                <div class="module module-related">
                            <ul>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/japon/">
                                        Japón
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/estados-unidos/">
                                        Estados Unidos
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/casa-blanca/">
                                        Casa Blanca
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/democratas/">
                                        Demócratas
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/bill-clinton/">
                                        Bill Clinton
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/jimmy-carter/">
                                        Jimmy Carter
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/ronald-reagan/">
                                        Ronald Reagan
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/politica/">
                                        Política
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/fiscal-general-del-estado/">
                                        Fiscal General del Estado
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/joe-biden/">
                                        Joe Biden
                                    </a>
                                </h2>
                            </li></ul>
                        </div>

                        <div id="content-article-bottom-destination"></div>
                    </section>
                                                                    
                                    <aside class="container-grid-cell article-sidebar ">
    



    
    <div  id="m20-18-21"><div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent1"></div>
    <div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent2"></div>
    <div class="module">
                
    <div class="module-content loading " id="m30-29-31">    <div class="listing contentNews-listing latest-listing  view-list">
                    <div class="box-title">
                                Últimas noticias
                            </div>
                                
    
    <ul class="section-list">
            
            
        
                
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/asuntos-sociales/precintado-karaoke-sevilla-menores/2835799/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/imagenes/2021/04/20/precintado-un-karaoke.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/asuntos-sociales/precintado-karaoke-sevilla-menores/2835799/">Precintado un karaoke con 81 personas dentro: nueve tenían entre 10 y 15 años</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/mundo/salvador-patrulla-canina-detectar-covid/2835798/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/files/fp/uploads/imagenes/2021/04/20/un-perro-entrenado-bajo-el-metodo-arcon.r_d.667-284-0.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/mundo/salvador-patrulla-canina-detectar-covid/2835798/">El Salvador usará perros contra el virus con una técnica de un bombero español</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/arte-cultura-y-espectaculos/pilar-rubio-positivo-coronavirus-asintomatica/2835797/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/imagenes/2020/03/21/5dc2e1d78ca20.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/arte-cultura-y-espectaculos/pilar-rubio-positivo-coronavirus-asintomatica/2835797/">Pilar Rubio también da positivo en coronavirus: "Estoy asintomática"</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/mundo/muere-walter-mandala-exvicepresidente-eeuu-carter/2835796/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/files/fp/uploads/imagenes/2021/01/20/donald-trump-abandona-la-casa-blanca.r_d.3859-1218-0.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/mundo/muere-walter-mandala-exvicepresidente-eeuu-carter/2835796/">Muere el vicepresidente de Carter en su único mandato de 1977: Walter Mondale</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/asuntos-sociales/juicio-tetraplejica-saltar-ventana-huir-pareja/2835795/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/imagenes/2021/03/09/guardia-civil.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/asuntos-sociales/juicio-tetraplejica-saltar-ventana-huir-pareja/2835795/">Tetrapléjica al saltar por la ventana para huir de su pareja: "Sentí mucho miedo"</a>
    </h3>

                                                                </div>
    </article>


        
        </ul>


                                                                    </div>
</div></div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent3"></div>
    <div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent4"></div>
    <div class="module">
                
    <div class="module-content loading " id="m46-45-47">    <div class="listing contentNews-listing latest-listing empresas-listing category-listing  view-list">
                    <div class="box-title">
                                
                            </div>
                                
    
    <ul class="section-list">
            
            
        
                
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/empresas/santander-blinda-acciones-fintech-ebury-bonus-equipo/2835761/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/files/fp/uploads/imagenes/2021/03/26/ana-botin.r_d.1601-1108-0.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/empresas/santander-blinda-acciones-fintech-ebury-bonus-equipo/2835761/">Santander blinda el 5% de acciones en la fintech Ebury para el bonus del equipo</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/empresas/la-agencia-tributaria-reviso-los-servicios-de-cenyt-para-repsol-y-los-dio-por-buenos/2835739/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/files/fp/uploads/imagenes/2021/04/15/brufau-y-faine.r_d.585-352-0.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/empresas/la-agencia-tributaria-reviso-los-servicios-de-cenyt-para-repsol-y-los-dio-por-buenos/2835739/">La Agencia Tributaria validó las facturas de Villarejo a Repsol tras una inspección</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/empresas/superliga-key-capital-anas-laghrari-ariete-florentino-financiacion/2835706/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/files/fp/uploads/imagenes/2021/04/19/anas-laghrari-partner-at-key-capital-partners.r_d.345-352-0.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/empresas/superliga-key-capital-anas-laghrari-ariete-florentino-financiacion/2835706/">Anas Laghrari, el ariete de Florentino para marcar el gol de oro de la Superliga</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/empresas/opdenergy-salia-bolsa-mediados-mayo/2835447/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/imagenes/2021/04/15/produccion-de-energia-eolica-de-opdenergy.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/empresas/opdenergy-salia-bolsa-mediados-mayo/2835447/">OPDEnergy cotizará a mitad de mayo tras tantear los altibajos del mercado</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/empresas/hosteleros-piden-ministra-maroto-trabaje-agilidad-y-urgencia/2835771/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/imagenes/2021/04/19/ministra-maroto.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/empresas/hosteleros-piden-ministra-maroto-trabaje-agilidad-y-urgencia/2835771/">Hoteleros dicen basta y piden a Maroto que actúe para evitar una nueva debacle</a>
    </h3>

                                                                </div>
    </article>


        
        </ul>


                                                                    </div>
</div></div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent5"></div>
        <div class="axds-lane last-lane axds-lane-child">
        
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

    </div></div>
</aside></div>

            </div>

                                        
        <div class="axds" id="axds-Bottom">
      <div class="henneoHB" id="bottom"></div>
    </div>

                    </main>
    </div></div>
                <div id="category_hack_origin" class="hide">
            
        </div>
                    
                        <div id="content-article-bottom">
            <div id="content-blockContent1"></div>
            
            <span class="show-comments" ><i class="fal fa-chevron-circle-down"></i>Mostrar comentarios</span>
        <div class="module module-comments module-lined" style="display: none">
            <span class="title">Comentarios</span>
                                        
                                                
                            <div id="coral_thread" class="coralThread" 
                    data-coral-url="https://comentarios.lainformacion.com"
                    data-story-id="prod-LaInformacion-2835796"
                    data-story-url="https://www.lainformacion.com/mundo/muere-walter-mandala-exvicepresidente-eeuu-carter/2835796/">
                </div>
                    </div>
    
            <div id="content-blockContent2"></div>

                                </div>
        

            <footer><div class="footer-wrapper" xtcz="footer"><a class="logo-footer" itemprop="url"  href="https://www.henneo.com/" target="_blank" title="Grupo Henneo"></a><section class="info-container"><a href="https://www.lainformacion.com/" class="footer-logo"><img src="https://www.lainformacion.com/static/images/logo-lainformacion-black-small2.png" alt="La Información"></a><div class="copyright-container"><div class="copyright"><p class="copyright-text" id="p54-m167-166-168">La Información. Calle Condesa de Venadito nº 1, Planta 1ª. Madrid, 28027, España</p></div><div class="footer-social"><p class="copyright-text">Síguenos también en:</p><ul class="footer-social"><li class="social-item"><a href="https://www.facebook.com/lainformacion" rel="nofollow" target="_blank" class="link"><i class="fab fa-facebook-f"></i></a></li><li class="social-item"><a href="https://twitter.com/la_informacion" rel="nofollow" target="_blank" class="link"><i class="fab fa-twitter"></i></a></li><li class="social-item"><a href="https://es.linkedin.com/company/lainformacion.com" rel="nofollow" target="_blank" class="link"><i class="fab fa-linkedin-in"></i></a></li><li class="social-item"><a href="https://www.instagram.com/lainformacion/" rel="nofollow" target="_blank" class="link"><i class="fab fa-instagram"></i></a></li></ul></div></div></section><nav class="footer-menu-category" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="menu"><li itemprop="name" class="menu-list sections"><h4 class="title-secc">Secciones</h4><div class="col-izq"><ul class="footer-secciones-menu expandable"><li class="empresas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/empresas" itemprop="url"><span>Empresas</span></a></li><li class="economia-negocios-y-finanzas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas" itemprop="url"><span>Econom&iacute;a</span></a></li><li class="opinion no-expandable" itemprop="name"><a href="https://www.lainformacion.com/opinion" itemprop="url"><span>Opini&oacute;n</span></a></li><li class="espana no-expandable" itemprop="name"><a href="https://www.lainformacion.com/espana" itemprop="url"><span>Espa&ntilde;a</span></a></li><li class="mundo current no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mundo" itemprop="url"><span>Internacional</span></a></li><li class="tecnologia no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tecnologia" itemprop="url"><span>Tecnolog&iacute;a</span></a></li><li class="practicopedia no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/practicopedia" itemprop="url"><span>Practicopedia</span></a></li></ul></div><div class="col-der"><ul class="footer-secciones2-menu"><li class="mercados-y-bolsas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas" itemprop="url"><span>Mercatia</span></a></li><li class="deporte no-expandable" itemprop="name"><a href="https://www.lainformacion.com/deporte" itemprop="url"><span>Deporte</span></a></li><li class="arte-cultura-y-espectaculos no-expandable" itemprop="name"><a href="https://www.lainformacion.com/arte-cultura-y-espectaculos" itemprop="url"><span>Cultura</span></a></li><li class="estilo-de-vida-y-tiempo-libre no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estilo-de-vida-y-tiempo-libre" itemprop="url"><span>Vida</span></a></li><li class="management no-expandable" itemprop="name"><a href="https://www.lainformacion.com/management" itemprop="url"><span>Nec Otium</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/ultimas-noticias/" itemprop="url"><span>&Uacute;ltimas noticias</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Temas</h4><div class="link-list"><ul class="footer-temas-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/tags/pensiones/" itemprop="url"><span>Pensiones</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/irph-indice-de-referencia-de-prestamos-hipotecarios/" itemprop="url"><span>IRPH</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/trucos-para-ahorrar/" itemprop="url"><span>Trucos para ahorrar</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/vivienda/" itemprop="url"><span>Vivienda</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/declaracion-de-la-renta/" itemprop="url"><span>Declaraci&oacute;n de la renta</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/hipotecas/" itemprop="url"><span>Hipotecas</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/tags/sucesos/" itemprop="url"><span>Sucesos</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Servicios</h4><div class="link-list"><ul class="footer-servicios-1-menu"><li class="link external no_follow no-expandable first" itemprop="name"><a href="https://es.tradingview.com" target="_blank" rel="nofollow" itemprop="url"><span>Datos de Mercado ofrecidos por TradingView</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas/" target="_blank" itemprop="url"><span>Cotizaciones</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/podcast-economia/" target="_blank" itemprop="url"><span>Podcasts</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/rss/" target="_blank" itemprop="url"><span>RSS</span></a></li><li class="link external no-expandable last" itemprop="name"><a href="https://mailchi.mp/lainformacion.com/suscripcion-boletin/" target="_blank" itemprop="url"><span>Suscr&iacute;bete al bolet&iacute;n</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Corporativo</h4><div class="link-list"><ul class="footer-corporativo-menu"><li class="link external no-expandable first" itemprop="name"><a href="https://www.bluemedia.es/" target="_blank" itemprop="url"><span>Publicidad</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.20minutos.es/" target="_blank" itemprop="url"><span>20minutos</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.heraldo.es/" target="_blank" itemprop="url"><span>Heraldo</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://cinemania.20minutos.es/" target="_blank" itemprop="url"><span>Cineman&iacute;a</span></a></li><li class="link external no-expandable last" itemprop="name"><a href="https://henneoprintingservices.com/" target="_blank" itemprop="url"><span>Henneo Printing Services</span></a></li></ul></div></li></ul></nav></div><div class="legal-footer"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="footer-legal-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/estaticos/aviso-legal-y-condiciones-de-uso/" itemprop="url"><span>Aviso legal y condiciones de uso</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/politica-de-privacidad/" itemprop="url"><span>Pol&iacute;tica de privacidad</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/politica-de-cookies/" itemprop="url"><span>Pol&iacute;tica de cookies</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/contacto/" itemprop="url"><span>Contacto</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/estaticos/quienes-somos/" itemprop="url"><span>Qui&eacute;nes somos</span></a></li></ul></nav></div><div class="footer-copyright"><p><div  id="m20-18-21"><div class="copyright-text"><p id="m25-24-26" >La Información. Calle Condesa de Venadito nº 1, Planta 1ª. Madrid, 28027, España<br></p></div></div></p></div></footer>                        </body>
</html>


