<!DOCTYPE html>
<html>
    <head>
                <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        
        <meta name="viewport" content="width=device-width, user-scalable=yes" />


        <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "Organization",
          "address": {
          "name":"La Información",
          "telephone":"91 766 81 17",
          "email": "info@lainformacion.com",
            "@type": "PostalAddress",
            "addressLocality": "Madrid, España",
            "postalCode": "28027",
            "streetAddress": "Calle Condesa de Venadito 1, planta 1ª, puerta derecha"
          },
            "memberOf": [
            {
              "@type": "Organization",
              "name": "Henneo"
            }
          ]
        }
        </script>

                    <link rel="manifest" href="/manifest.json">
        
                

                                                            <meta http-equiv="Refresh" content="600" />
                                    
        <meta name="author" content="LaInformacion"/>

        <meta name="genre" content="News"/>

        <meta name="google" content="notranslate"/>

        <meta name="language" content="spanish"/>



                <meta name="robots" content="index,follow"/>

    

            <meta name="twitter:card" content="summary_large_image"/>

        <meta name="twitter:site" content="@la_informacion"/>

        <meta name="twitter:creator" content="@la_informacion"/>

                <meta name="twitter:title" content="Y tras los buenos augurios... Trump y Kim Jong-un acaban de repente y sin acuerdo"/>

            <meta name="twitter:description" content="El presidente estadounidense asegura que ha rechazado la propuesta del norcoreano de desmantelar un centro nuclear a cambio de levantar sanciones."/>

    
                            <meta name="twitter:image" content="https://www.lainformacion.com/files/og_thumbnail/uploads/2019/02/28/5c7786124b35d.jpeg"/>

            
            <link href="https://www.lainformacion.com/files/og_thumbnail/uploads/2019/02/28/5c7786124b35d.jpeg" rel="image_src">
        <link href="https://www.lainformacion.com/mundo/y-tras-los-buenos-augurios-trump-y-kim-jong-un-acaban-de-repente-y-sin-acuerdo/6493649/" rel="canonical">
            


                                                        <link rel="amphtml" href="https://amp.lainformacion.com/mundo/y-tras-los-buenos-augurios-trump-y-kim-jong-un-acaban-de-repente-y-sin-acuerdo/6493649/">
                            <meta property="og:type" content="article"/>

            <meta property="og:site_name" content="La Información"/>

            <meta property="fb:app_id" content="486020081751869"/>

            <meta property="fb:admins" content="62303362587"/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:locale:alternate" content="es_ES"/>


            <meta name="keywords" content="augurios, acuerdo, repente, acaban, buenos">
    
    
    
                
    
                
    
                
    
                
    <meta name="description" content="Estados Unidos y Corea del Norte dan por concluida la cumbre entre ambos países y la Casa Blanca asegura que no hay punto de encuentro.nbs">


                        <meta property="og:title" content="Y tras los buenos augurios... Trump y Kim Jong-un acaban de repente y sin acuerdo"/>

                <meta property="og:url" content="https://www.lainformacion.com/mundo/y-tras-los-buenos-augurios-trump-y-kim-jong-un-acaban-de-repente-y-sin-acuerdo/6493649"/>

    
                        <meta property="og:description" content="El presidente estadounidense asegura que ha rechazado la propuesta del norcoreano de desmantelar un centro nuclear a cambio de levantar sanciones."/>

    
                                    <meta property="og:image" content="https://www.lainformacion.com/files/og_thumbnail/uploads/2019/02/28/5c7786124b35d.jpeg"/>

                    <meta property="og:image:width" content="600"/>

                    <meta property="og:image:height" content="315"/>

                    <meta property="og:image:type" content="image/jpeg"/>

            
        
                                <meta property="article:tag" content="Corea del Norte"/>

                            <meta property="article:tag" content="Donald Trump"/>

                            <meta property="article:tag" content="EEUU"/>

            
        <title>                                                                                    Y tras los buenos augurios... Trump y Kim Jong-un acaban de repente y sin acuerdo - Mundo - Diario La Informacion
    </title>
                <link href="/mercados-y-bolsas/indices-cotizaciones/scripts/tickerbar/tickerbar-1.css" rel="stylesheet">
    <link href="/mercados-y-bolsas/indices-cotizaciones/scripts/worldwidget/worldwidget-1.css" rel="stylesheet">
    <link href="/mercados-y-bolsas/indices-cotizaciones/scripts/overviewwidget/overviewwidget-1.css" rel="stylesheet">


        
            <link rel="stylesheet" href="/css/d1686b9.css?1551106797" />
    




                            <script type="application/javascript">
                var section_ads = "section-mundo";
            </script>
        
                    <script type="application/javascript">
                var pruebas_pre = false;
            </script>
        
                                                                                <script type="application/javascript">
            var tags_ads = "Corea del Norte,Donald Trump,EEUU";
        </script>
        
                                    <script type="application/javascript">
            var page_type = "default";
                            var page_id = "6493649";
            
        </script>
        
                    <script>
        var gdprAppliesGlobally = true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
    </script>

    <script>
        //PROMETEO COOKIE
        var _PROMETEO_MEDIA_SU=_PROMETEO_MEDIA_SU||function(){var n="_SUIPROMETEO",r="0",t=function(){var e=new XMLHttpRequest;e.open("GET","https://cmanager-prometeo.appspot.com/v1"),e.withCredentials=!0,e.onreadystatechange=function(){4==this.readyState&&200==this.status&&(!function(e){try{r=e||"0";var t=new Date;t.setTime(t.getTime()+2592e6)}catch(e){console.log("estore error "),console.log(e)}document.cookie=n+"="+r+"; expires="+t.toGMTString()+"; path=/"}(e.responseText),console.log("store"))},e.send()};return function(e){var t="0";try{var o=document.cookie.match("(^|;)\\s*"+n+"\\s*=\\s*([^;]+)");t=o?o.pop():"0"}catch(e){console.log("error regx")}e(r=t)}(function(e){"0"===e&&t()}),{read:function(){return r}}}();
    </script>

    <script type="text/javascript" src="/mercados-y-bolsas/indices-cotizaciones/scripts/tickerbar/tickerbar-1.js"></script>
    <script type="text/javascript" src="/mercados-y-bolsas/indices-cotizaciones/scripts/worldwidget/worldwidget-1.js"></script>
    <script type="text/javascript" src="/mercados-y-bolsas/indices-cotizaciones/scripts/overviewwidget/overviewwidget-1.js"></script>

    <script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

    <script>
        var didomiConf = {
            apiKey: "6e7011c3-735d-4a5c-b4d8-c8b97a71fd01",
            name: "lainformacion",
            logoUrl: "https://www.lainformacion.com/images/logo-lainformacion-black-small.png",
            privacyPolicyURL: "https://www.lainformacion.com/politica-privacidad.html"
        };
    </script>
        <script src="/js/global_didomi.js?1551106797" type="text/javascript"></script>
    
        


    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        if(typeof window.shareImagesGigya == 'undefined') window.shareImagesGigya = {};
        shareImagesGigya.ico_facebook = '/bundles/lainformacioncms/images/ico_facebook.png?1551106797';
        shareImagesGigya.ico_twitter = '/bundles/lainformacioncms/images/ico_twitter.png?1551106797';
        shareImagesGigya.ico_whatsapp = '/bundles/lainformacioncms/images/ico_whatsapp.png?1551106797';
        shareImagesGigya.ico_google_plus = '/bundles/lainformacioncms/images/ico_google.png?1551106797';
        shareImagesGigya.ico_linkedin = '/bundles/lainformacioncms/images/ico_linkedin.png?1551106797';
        shareImagesGigya.ico_share_plus = '/bundles/lainformacioncms/images/ico_plus.png?1551106797';
    </script>
        <script src="/js/global.js?1551106797" type="text/javascript"></script>

        <script type="text/javascript">

            $(document).ready(function(){
                $('.ui-lazy').lazy({
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                });
            });

        </script>
    
        <script src="/js/modal_slider.js?1551106797" type="text/javascript"></script>
    
        <script type="text/javascript" src="/javascripts/jquery.bxslider.js"></script> 


                    
        <script src="/js/global_ads.js?1551106797" type="text/javascript"></script>
            
                    <script src="/js/3369f5a.js?1551106797" type="text/javascript"></script>
            
        <script src="/js/global_public.js?1551106797" type="text/javascript"></script>
    
                            <script type="text/javascript" src="/static/headerjs/article/mundo"></script> 


    <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_NEUiwuZH0Px9pDaJhCSDuYH774u6HjkUf-nI2Ho0GvUoUlSX8M0uqxStHcb3LG2l">
        {
            lang: 'es',
            sessionExpiration: -2
        }
    </script>
    <script>
        function showProfileUpdateScreen() {
            var params = {};
            params['startScreen'] = 'gigya-update-profile-screen';
            params['screenSet'] = 'LaInformacion-ProfileUpdate';

            // API de Gigya que muestra la pantalla de actualización de perfil
            gigya.accounts.showScreenSet(params);
        }
    </script>


        <script src="/js/b37068d.js?1551106797" type="text/javascript"></script>
                                    
        

    
        

    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id": "https://www.lainformacion.com/mundo/y-tras-los-buenos-augurios-trump-y-kim-jong-un-acaban-de-repente-y-sin-acuerdo/6493649"
        },
          "headline": "Y tras los buenos augurios... Trump y Kim Jong-un acaban de repente y sin acuerdo",
          "image": {
            "@type": "ImageObject",
            "url": "https://www.lainformacion.com/files/og_thumbnail/uploads/2019/02/28/5c7786124b35d.jpeg",
            "width": 800,
            "height": 800
        },
          "datePublished": "2019-02-28T08:02:38+01:00",
          "dateModified": "2019-02-28T09:12:44+01:00",
          "author": {
            "@type": "Person",
            "name": "La Información"
        },
          "publisher": {
            "@type": "Organization",
            "name": "La Información",
            "logo": {
              "@type": "ImageObject",
              "url": "https://www.lainformacion.com/images/logo-lainformacion-black-small.png",
              "width": 600,
              "height": 60
          }
        },
        "description": "El presidente estadounidense asegura que ha rechazado la propuesta del norcoreano de desmantelar un centro nuclear a cambio de levantar sanciones."
      }

    </script>


                                <link rel="shortcut icon" href="/favicon.ico?1551106797" />
                        
                                                                                                        
                                                                
                                                
                                                        
                                                                                                                                                                                                                                                                                        
                                        
                                                    
        
        <!-- Datalayer -->
        <script>
            dataLayer = [{
                'layout' : 'articulo',
                'lastmodify' : '124',
                'createdby' : '1',
                'fechapublicacion' : '20190228',
                'categoria' : 'mundo',
                'categoria_id' : '25',
                'subcategoria' : 'mundo',
                'subcategoria_id' : '25',
                'minuteca' : 'Corea del Norte,Donald Trump,EEUU',
                'keywords' : 'augurios, acuerdo, repente, acaban, buenos',
                'noticia_id' : '6493649'
            }];
        </script>
        <!-- End Datalayer -->

        <script>
            function setViewPort(wideWidth, limitWidth) {
                if(checkMobile()) {
                    var eViewPort = document.getElementsByName('viewport')[0];
                    var winWidth = document.documentElement.clientWidth;
                    var vpWidth;
                    if (winWidth >= limitWidth && winWidth < wideWidth) {
                        vpWidth = wideWidth;
                        eViewPort.content = 'width=' + vpWidth;
                    }
                }
            }
            setViewPort(1024, 720);

            function checkMobile() {
                var check = false;
                (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
                return check;
            };
        </script>

                    <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWFVBGW');</script><!-- End Google Tag Manager -->
        
    </head>
    <body class="article-page"     
    class="article-page section-mundo"
>
                    <!-- Google Tag Manager (noscript) -->
            <noscript><iframe
                        src="https://www.googletagmanager.com/ns.html?id=GTM-KWFVBGW"
                        height="0" width="0"
                        style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        
                    <div class="posrel"><div width="100%" class="ad-unit x01" id="x01"></div></div>

            <div class="posrel"><div width="100%" class="ad-unit skin" id="skin"></div></div>

            <script>
                if(window.innerWidth<=480) {
                    googletag.cmd.push(function() {googletag.display("x01");});
                }else{
                    googletag.cmd.push(function() {googletag.display("skin");});
                }
            </script>
        
        
    <div id="main-container" class="main-container">
                                    <div class="posrel"><div width="100%" class="ad-unit sky_izq" id="sky_izq"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("sky_izq");});</script>
    
                <div class="posrel"><div width="100%" class="ad-unit sky_der" id="sky_der"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("sky_der");});</script>
    
                    
                    
        
                                <header class="header-default header-category">

    <div class="top-header">

        <div class="left-side">
                <div class="header-breadcrumbs">
        <a href="/" class="">Home</a>

                                <span class="fa fa-chevron-right"></span>
            <a href="/mundo">Mundo</a>
        
    </div>
        </div>

        <div class="search-box-header">
            <span class="fa fa-search search-icon"></span>

            <div class="search-box-form">
                <form method="GET" action="/busqueda" name="search_form">
                    <input class="search-input" type="text" name="q" placeholder="¿Qué estas buscando?" autocomplete="off">
                    <span class="fa fa-search search-icon search-icon-form"></span>
                    <span class="fa fa-times close-icon"></span>
                </form>
            </div>
        </div>

        <div class="user-info-header">
            <div class="notLoggedGigya">
                <a class="loginGigya" href="#">INICIAR SESIÓN</a>
                <a class="registerGigya" href="#">REGISTRARSE</a>
            </div>
            <div class="loggedGigya">
                <a onclick="showProfileUpdateScreen()"><span id="userName"></span></a>
                <a class="logoutGigya" href="#"> - SALIR</a>
            </div>
        </div>

        <div class="currentDate">
            <span>Jueves, 28.02.2019 - 09:14 h</span>
        </div>

    </div>

    <div class="middle-header">
        <span class="stiker-header"></span>
        <div class="hamburger-menu">
            <span class="hamburger-menu-icon"></span>
            <div class="hamburger-menu-content">

                <div class="search-box-hambur">
                    <div class="search-box-form">
                        <form method="GET" action="/busqueda" name="search_form">
                            <input class="search-input" type="text" name="q" placeholder="¿Qué estas buscando?" autocomplete="off">
                            <span class="fa fa-search search-icon search-icon-form"></span>
                        </form>
                    </div>
                </div>

                <div class="hamburger-menu-content-rendered">
                    <ul class="default-hamburger1-menu">
  <li class="homepage first" itemprop="name">
    <a href="/" itemprop="url">Home</a>
  </li>
  <li class="empresas expandable" itemprop="name">
    <a href="/empresas/" itemprop="url">Empresas</a>
    <ul class="menu_level_1 Empresas-menu">
      <li class="empresas-banca first" itemprop="name">
        <a href="/empresas/banca/" itemprop="url">Banca</a>
      </li>
      <li class="empresas-energia" itemprop="name">
        <a href="/empresas/energia/" itemprop="url">Energía</a>
      </li>
      <li class="empresas-telecomunicaciones" itemprop="name">
        <a href="/empresas/telecomunicaciones/" itemprop="url">Telecomunicaciones</a>
      </li>
      <li class="empresas-distribucion" itemprop="name">
        <a href="/empresas/distribucion/" itemprop="url">Distribución</a>
      </li>
      <li class="empresas-inmobiliario" itemprop="name">
        <a href="/empresas/inmobiliario/" itemprop="url">Inmobiliario</a>
      </li>
      <li class="empresas-construccion last" itemprop="name">
        <a href="/empresas/construccion/" itemprop="url">Construcción</a>
      </li>
    </ul>
  </li>
  <li class="politica expandable" itemprop="name">
    <a href="/politica/" itemprop="url">Política</a>
    <ul class="menu_level_1 Política-menu">
      <li class="politica-gobierno first" itemprop="name">
        <a href="/politica/gobierno/" itemprop="url">Gobierno</a>
      </li>
      <li class="politica-andalucia" itemprop="name">
        <a href="/politica/andalucia/" itemprop="url">Andalucía</a>
      </li>
      <li class="politica-cataluna" itemprop="name">
        <a href="/politica/cataluna/" itemprop="url">Cataluña</a>
      </li>
      <li class="politica-madrid" itemprop="name">
        <a href="/politica/madrid/" itemprop="url">Madrid</a>
      </li>
      <li class="politica-pais-vasco" itemprop="name">
        <a href="/politica/pais-vasco/" itemprop="url">País Vasco</a>
      </li>
      <li class="politica-valencia" itemprop="name">
        <a href="/politica/valencia/" itemprop="url">Valencia</a>
      </li>
      <li class="politica-partidos last" itemprop="name">
        <a href="/politica/partidos/" itemprop="url">Partidos Políticos</a>
      </li>
    </ul>
  </li>
  <li class="deporte expandable last" itemprop="name">
    <a href="/deporte/" itemprop="url">Deportes</a>
    <ul class="menu_level_1 Deportes-menu">
      <li class="deporte-futbol first" itemprop="name">
        <a href="/deporte/futbol/" itemprop="url">Fútbol</a>
      </li>
      <li class="deporte-tenis" itemprop="name">
        <a href="/deporte/tenis/" itemprop="url">Tenis</a>
      </li>
      <li class="deporte-baloncesto" itemprop="name">
        <a href="/deporte/baloncesto/" itemprop="url">Baloncesto</a>
      </li>
      <li class="deporte-formula--" itemprop="name">
        <a href="/deporte/formula-1/" itemprop="url">Fórmula 1</a>
      </li>
      <li class="deporte-motociclismo" itemprop="name">
        <a href="/deporte/motociclismo/" itemprop="url">Motociclismo</a>
      </li>
      <li class="deporte-ciclismo last" itemprop="name">
        <a href="/deporte/ciclismo/" itemprop="url">Ciclismo</a>
      </li>
    </ul>
  </li>
</ul>


                    <ul class="default-hamburger2-menu">
  <li class="link first" itemprop="name">
    <a href="https://www.lainformacion.com/mercados-y-bolsas/indices-cotizaciones/#!/Overview/" itemprop="url">Mercado y Bolsas</a>
  </li>
  <li class="opinion" itemprop="name">
    <a href="/opinion/" itemprop="url">Opinión</a>
  </li>
  <li class="economia-negocios-y-finanzas expandable" itemprop="name">
    <a href="/economia-negocios-y-finanzas/" itemprop="url">Economía</a>
    <ul class="menu_level_1 Economía-menu">
      <li class="economia-negocios-y-finanzas-fiscalidad first" itemprop="name">
        <a href="/economia-negocios-y-finanzas/fiscalidad/" itemprop="url">Fiscalidad</a>
      </li>
      <li class="economia-negocios-y-finanzas-macroeconomia" itemprop="name">
        <a href="/economia-negocios-y-finanzas/macroeconomia/" itemprop="url">Macroeconomía</a>
      </li>
      <li class="economia-negocios-y-finanzas-laboral" itemprop="name">
        <a href="/economia-negocios-y-finanzas/laboral/" itemprop="url">Laboral</a>
      </li>
      <li class="economia-negocios-y-finanzas-turismo" itemprop="name">
        <a href="/economia-negocios-y-finanzas/turismo/" itemprop="url">Turismo</a>
      </li>
      <li class="economia-negocios-y-finanzas-construccion-e-inmobiliaria last" itemprop="name">
        <a href="/economia-negocios-y-finanzas/construccion-e-inmobiliaria/" itemprop="url">Vivienda</a>
      </li>
    </ul>
  </li>
  <li class="mundo expandable" itemprop="name">
    <a href="/mundo/" itemprop="url">Internacional</a>
    <ul class="menu_level_1 Internacional-menu">
      <li class="mundo-europa first" itemprop="name">
        <a href="/mundo/europa/" itemprop="url">Europa</a>
      </li>
      <li class="mundo-estados-unidos" itemprop="name">
        <a href="/mundo/estados-unidos/" itemprop="url">Estados Unidos</a>
      </li>
      <li class="mundo-america-latina" itemprop="name">
        <a href="/mundo/america-latina/" itemprop="url">América Latina</a>
      </li>
      <li class="mundo-asia" itemprop="name">
        <a href="/mundo/asia/" itemprop="url">Asia</a>
      </li>
      <li class="mundo-africa" itemprop="name">
        <a href="/mundo/africa/" itemprop="url">África</a>
      </li>
      <li class="mundo-oriente-medio last" itemprop="name">
        <a href="/mundo/oriente-medio/" itemprop="url">Oriente Medio</a>
      </li>
    </ul>
  </li>
  <li class="motor last" itemprop="name">
    <a href="/motor/" itemprop="url">Motor</a>
  </li>
</ul>


                    <ul class="default-hamburger3-menu">
  <li class="espana first" itemprop="name">
    <a href="/espana/" itemprop="url">España</a>
  </li>
  <li class="management" itemprop="name">
    <a href="/management/" itemprop="url">Nec Otium</a>
  </li>
  <li class="en-otra-orbita expandable" itemprop="name">
    <a href="/en-otra-orbita/" itemprop="url">En otra orbita</a>
    <ul class="menu_level_1 En otra orbita-menu">
      <li class="estilo-de-vida-y-tiempo-libre first" itemprop="name">
        <a href="/estilo-de-vida-y-tiempo-libre/" itemprop="url">Estilo de Vida</a>
      </li>
      <li class="arte-cultura-y-espectaculos-cultura" itemprop="name">
        <a href="/arte-cultura-y-espectaculos/cultura/" itemprop="url">Cultura</a>
      </li>
      <li class="arte-cultura-y-espectaculos-moda" itemprop="name">
        <a href="/arte-cultura-y-espectaculos/moda/" itemprop="url">Moda</a>
      </li>
      <li class="arte-cultura-y-espectaculos-cine" itemprop="name">
        <a href="/arte-cultura-y-espectaculos/cine/" itemprop="url">Cine</a>
      </li>
      <li class="estilo-de-vida-y-tiempo-libre-lujo" itemprop="name">
        <a href="/estilo-de-vida-y-tiempo-libre/lujo/" itemprop="url">Lujo</a>
      </li>
      <li class="estilo-de-vida-y-tiempo-libre-gadgets" itemprop="name">
        <a href="/estilo-de-vida-y-tiempo-libre/gadgets/" itemprop="url">Gadgets</a>
      </li>
      <li class="estilo-de-vida-y-tiempo-libre-gastronomia-restaurantes-y-cocina" itemprop="name">
        <a href="/estilo-de-vida-y-tiempo-libre/gastronomia-restaurantes-y-cocina/" itemprop="url">Gastronomía</a>
      </li>
      <li class="estilo-de-vida-y-tiempo-libre-viajes" itemprop="name">
        <a href="/estilo-de-vida-y-tiempo-libre/viajes/" itemprop="url">Viajes</a>
      </li>
      <li class="estilo-de-vida-y-tiempo-libre-ocio" itemprop="name">
        <a href="/estilo-de-vida-y-tiempo-libre/ocio/" itemprop="url">Ocio</a>
      </li>
      <li class="arte-cultura-y-espectaculos-television" itemprop="name">
        <a href="/arte-cultura-y-espectaculos/television/" itemprop="url">Televisión</a>
      </li>
      <li class="arte-cultura-y-espectaculos-musica last" itemprop="name">
        <a href="/arte-cultura-y-espectaculos/musica/" itemprop="url">Música</a>
      </li>
    </ul>
  </li>
  <li class="link" itemprop="name">
    <a href="/fotogalerias/" itemprop="url">Fotos</a>
  </li>
  <li class="videos last" itemprop="name">
    <a href="/videos/" itemprop="url">Videos</a>
  </li>
</ul>


                </div>
            </div>

        </div>

                    <a href="/mundo" class="header-category-title">Mundo</a>
            <a href="/" class="header-logo-right"><img src="https://www.lainformacion.com/images/logo-lainformacion-small.png" alt="La Información" /></a>


        <div class="header-mobile-icons">
            <span class="fa fa-user loginGigya"></span>
            <span class="fa fa-search mobile-search-icon"></span>
        </div>

    </div>

    <div class="home-board board14 board14html board14htmltop">
        <div class="">
            
            
        </div>
    <div id="ticker-bar"></div>
<script type="text/javascript"> 
	$(document).ready(function(){
		$('.modules-ads-container').css('margin-top', '10px');

	});

	if(window.location.pathname == '' || window.location.pathname == '/'){ 

	    if ($(window).width() < 720){

			if($('.board14htmltop')){
		        $('.board14htmltop').insertAfter('.header-default');
		        $( window ).scroll(function() {
			        if($('.header-default').hasClass('sticky')){
					  $('.board14htmltop').show();
					  $('#ticker-bar').show();
			        }
				});
		    }
		}

		LaPulse.tickerBar("ticker-bar");

	}else{
		$('.board14htmltop').css('display', 'none')
	}
</script>
</div>

    
</header>

            
        <div class="page-content">

                                                                                                                                        <div class="posrel"><div width="100%" class="ad-unit top" id="top"></div></div>
            <script type="application/javascript">
            $(document).ready(function() {
                if (isMobile()){
                    var adTop = $('.ad-unit.top').parent();
                    $('#main-container').before(adTop);
                }
                googletag.cmd.push(function() {googletag.display("top");});
            });
        </script>
    
                                                
                                                                    
            
            <div class="modules">
        <div class="urgent-flow">
            <div class="box-content clearfix">
                    <div class="boardurgente">
                        <div class="box1 box box1254">
                            
                            
                        <div id="p3-m18632-18631-18633">
    
<article class="main-module flow urg-red" id="m18636-18635-18637"><div class="flow-detail_red">
            <strong class="flow-title_red">
                
            <a id="m18640-18639-18641" class="flow-summary_red">mercatia</a></strong>
           
        <a id="m18645-1-18646" class="page-link" href="/mercados-y-bolsas/operacion-a-la-vista-cellnex-se-desdice-y-amplia-capital-por-casi-1-200-millones/6493654">¿Operación a la vista? Cellnex se desdice y amplía capital por casi 1.200 millones</a>
</div>
    </article>
</div>
</div>
                    </div>
            </div>
        </div>
    </div>

            
                        
        

    
    <div style="display: none" id="article-published-at-date" data-published-at-date="jueves, 28 febrero 2019, 08:02"></div>

            <div style="display: none" id="article-updated-at-date" data-updated-at-date="28/02/2019, 09:12"></div>
    
    <article default class="article default" data-history-state="0" data-scroll-url="/mundo/y-tras-los-buenos-augurios-trump-y-kim-jong-un-acaban-de-repente-y-sin-acuerdo/6493649" data-title="Y tras los buenos augurios... Trump y Kim Jong-un acaban de repente y sin acuerdo" id="article-6493649" xmlns="http://www.w3.org/1999/html"><div style="display: none" id="page-author-name" data-page-author-name="La Información"></div>
        
        <div class="top-content">

            
                                                        <div class="article-patrocinado">
                        
                    </div>
                    <div class="supratitle-container">
                    
                    <span class="supratitle" id="p6493649-m477-476-478">Cancelado el almuerzo final</span>
</div>
                
                                <div class="title-container">
                    
                <h1 class="title" id="p6493649-m482-481-483">Y tras los buenos augurios... Trump y Kim Jong-un acaban de repente y sin acuerdo</h1>
</div>
                
                                    <div class="epigraph-container">
                        
                    <p class="epigraph" id="p6493649-m487-486-488">El presidente estadounidense asegura que ha rechazado la propuesta del norcoreano de desmantelar un centro nuclear a cambio de levantar sanciones.</p>
</div>
                
                                                        <div class="article-related-list">
                        
                    </div>
                
            
        </div>

                    <div class="main-media-container">
                

                

            </div>
        
        <div class="article-content">
                                                    <div class="content-media-container">
                    

                <div class="content-media" id="p6493649-m492-491-493">

    <div class="article-info-container">
        

    <div class="article-info" id="m496-495-497">
    <div class="publish-info">
        <div class="follow-arrow">
            <span>SEGUIR</span>
        </div>
        <div class="author-location">
            <div class="author">
                <span></span>
            </div>
                    </div>
        <div class="published-date">
            <span></span>
        </div>
    </div>

        

    <div class="share-options">
        <span class="share-title"></span>        <div class="shareBarGigya">
            <ul class="shareGigya_toolbox">
<li class="share-option facebook sharrre">
                    <span class="fa fa-facebook sharrre"></span>
                </li>
                <li class="share-option twitter sharrre">
                    <span class="fa fa-twitter sharrre"></span>
                </li>
                <li class="share-option linkedin">
                    <span class="fa fa-linkedin"></span>
                </li>
                <li class="share-option whatsapp">
                    <span class="fa fa-whatsapp"></span>
                </li>
                <li class="share-option whatsapp-desktop">
                    <span class="fa fa-whatsapp"></span>
                </li>
                <li class="share-option flipboard sharrre">
                    <span class="fa fa-flipboard"><img src="/images/flipboard.png"></span>
                </li>
                <li class="share-option more">
                    <span class="fa fa-plus"></span>
                </li>
            </ul>
</div>
    </div>

<div id="m505-1-506" class="hidden-module">Introduzca el texto aquí</div>
</div>
</div>

    <div class="media-modules">
        

        

        

        
    <div class="composite-captioned-image   wf_module gradient-on" id="m511-1-512">

            <div class="image-container">

                                    
                
                
                
            <figure id="m515-514-516" class="image"><img   srcset="" alt="Donald Trump" data-type="src" class="ui-lazy" src="/files/article_default_content/uploads/2019/02/28/5c7786124b35d.jpeg" style="display: inline;"></figure><figcaption id="m521-1-522" class="caption">El presidente estadounidense, Donald Trump, durante el inicio de la segunda reunión en la cumbre de Estados Unidos y Corea del Norte. / Efe</figcaption>
</div>

        </div>
</div>

</div>
</div>
            
            
                                        <div class="content-modules">

                                            <div class="mobile-ads mobile-ads-first">
                            
                        </div>
                    
                    
                    


                                                                <div class="posrel"><div width="100%" class="ad-unit intext" id="intext"></div></div>

                        <script type="application/javascript">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</script>

                                        

                                        

                                        

                                        

                    
                    

                                        

                                        

                                        

                                        

                                        

                                        

                    
                    

                    
                    

                <p class="paragraph" id="p6493649-m529-528-530">Y, después de <a href="https://www.lainformacion.com/mundo/trump-considera-que-corea-del-norte-tiene-un-potencial-economico-ilimitado/6493625/">una sintonía que parecía</a> a prueba de error, la segunda cumbre entre el presidente de Estados Unidos, <b>Donald Trump</b>, y el líder norcoreano, <b>Kim Jong-un</b>, ha terminado este jueves de forma abrupta sin que se hayan alcanzado "ningún acuerdo", confirmó la portavoz de la Casa Blanca, <b>Sarah Sanders. </b>Trump ha asegurado que Kim Jong-un ofreció desmantelar el centro de investigación nuclear de Yongbyon a cambio de levantar todas las sanciones sobre el país asiático y que Washington ha rechazado esta oferta.</p>
<p class="paragraph" id="p6493649-m539-2-540">El desenlace sin un punto de encuentro definitivo había cobrado fuerza durante algo más de una hora después de que se supiera que se había cancelado el almuerzo previsto entre ambos dirigentes y que el americano se dirigía<b> a su hotel a hablar con la prensa. </b>"Ha sido por las sanciones. Querían que se levantaran las sanciones por completo. Pero <b>no podemos retirar todas las sanciones por ello</b>. Y por eso hemos tenido que retirarnos (de la mesa de diálogo)", ha explicado el presidente estadounidense, que afirmó que Kim "quiere desnuclearizarse, pero no tanto como nosotros queremos".</p>
<div class="composite-label-title related-page-see-also wf-page-module" id="p6493649-m544-3-545">
                        <div class="see-also-image-container" itemtype="http://schema.org/NewsArticle">
                            
                        <figure id="m548-547-549" class="see-also-image"><img   srcset="" alt="Trump y Kim Jong-un se han reunido por segunda vez en Hanoi. /EFE" data-type="src" class="ui-lazy" src="/files/image_203_157/uploads/2019/02/27/5c76b5aa05389.jpeg" style="display: inline;"></figure>
</div>

                        <div class="module-label">Mira también</div>

                        

                    <a id="m554-1-555" class="related-link page-item-link content-title content-title-labeled" href="/mundo/trump-considera-que-corea-del-norte-tiene-un-potencial-economico-ilimitado/6493625">Trump considera que Corea del Norte tiene un potencial económico "ilimitado"</a>
</div>
<p class="paragraph" id="p6493649-m687-3-688">El secretario de Estado de EE.UU., Mike Pompeo, en rueda de prensa junto al presidente, ha dicho que Kim Jong-un "no estaba preparado" para implementar los avances en desnuclearización que Washington ha demandado a Pionyang en la cumbre de Hanói. <b>"Le pedimos que hiciera más, pero no estaba preparado para hacerlo"</b>, ha indicado y ha añadido que le hubiera gustado "lograr más avances, pero sigo siendo optimista con respecto al progreso que hemos hecho y que nos ha puesto en una posición favorable para lograr un buen resultado". </p>
<p class="paragraph" id="p6493649-m561-4-562" style=" background-color: rgba(0, 0, 0, 0);">La interrupción de la cumbre ha cancelado el almuerzo de trabajo y tampoco se celebrará la ceremonia de firma de una declaración conjunta, en la que se esperaba que ambos Gobiernos detallaran <b>posibles nuevos compromisos sobre desnuclearización</b> e incluso se comprometieran a suscribir una declaración de paz en la península coreana y a iniciar relaciones diplomáticas.</p>
<p class="paragraph" id="p6493649-m534-1-535" style=" background-color: rgba(0, 0, 0, 0);"><b></b>"No se alcanzó ningún acuerdo en este momento, pero sus equipos respectivos volverán a reunirse en el futuro", dijo Sanders en un comunicado. La portavoz calificó sin embargo de <b>"muy buenas" y "constructivas" </b>las reuniones entre Trump y Kim, poco después de que ambos abandonaran antes de lo previsto el hotel de Hanói <a href="https://www.lainformacion.com/mercados-y-bolsas/la-nueva-contienda-economica-entre-washington-y-pekin-se-librara-en-india/6493320/">donde celebraban su cumbre.</a> "Los dos líderes conversaron sobre varias formas de impulsar la desnuclearización, y sobre conceptos basados en la economía", añadió en el comunicado.</p>
<p class="paragraph" id="p6493649-m571-6-572">El abrupto fin de la cumbre se produjo después de que la segunda reunión entre ambos, una bilateral ampliada junto a sus respectivas delegaciones, se alargara más de lo previsto. En sus dos encuentros abiertos a la prensa, <b>Trump y Kim habían mostrado muy buena sintonía y humor</b>, y el líder norcoreano incluso respondió a varias preguntas de periodistas estadounidenses.</p>
<p class="paragraph" id="p6493649-m576-7-577">La cumbre entre ambos, que sigue a su histórico primer encuentro en Singapur, comenzó este miércoles con una reunión a solas y una cena en Hanói, en la que los dos líderes se mostraron <b>optimistas sobre las perspectivas del encuentro</b>.</p>
<div article2cols="" class="composite-related" id="p6493649-m581-8-582">
                        <div class="module-label">RELACIONADAS</div>
                        
                    <ul class="collection page-collection" id="m585-584-586">
<div id="m589-588-590" data-collection="m585-584-586">
                                
                            <a id="m593-592-594" class="related-link page-item-link" href="/mundo/trump-considera-que-corea-del-norte-tiene-un-potencial-economico-ilimitado/6493625">Trump considera que Corea del Norte tiene un potencial económico "ilimitado"</a>
</div>
<div id="m600-1-601" data-collection="m585-584-586">
                                
                            <a id="m604-603-605" class="related-link page-item-link" href="/mercados-y-bolsas/trump-sacude-a-los-mercados-a-golpe-de-tuit-el-ibex-35-consolida-los-9-200-puntos/6493389">Trump sacude a los mercados a golpe de tuit: el Ibex 35 consolida los 9.200 puntos</a>
</div>
<div id="m611-2-612" data-collection="m585-584-586">
                                
                            <a id="m615-614-616" class="related-link page-item-link" href="/mercados-y-bolsas/la-nueva-contienda-economica-entre-washington-y-pekin-se-librara-en-india/6493320">La nueva contienda económica entre Washington y Pekín se librará en India</a>
</div>
<div id="m622-3-623" data-collection="m585-584-586">
                                
                            <a id="m626-625-627" class="related-link page-item-link" href="/mundo/trump-firma-una-directiva-para-crear-un-nuevo-cuerpo-la-fuerza-espacial-de-eeuu/6493006">Trump firma una directiva para crear un nuevo cuerpo: la Fuerza Espacial de EEUU</a>
</div>
<div id="m633-4-634" data-collection="m585-584-586">
                                
                            <a id="m637-636-638" class="related-link page-item-link" href="/mundo/trump-y-el-antiguo-subdirector-del-fbi-se-enzarzan-a-cuenta-de-la-trama-rusa/6492858">Trump y el antiguo subdirector del FBI se enzarzan a cuenta de la trama rusa</a>
</div>
<div id="m644-5-645" data-collection="m585-584-586">
                                
                            <a id="m648-647-649" class="related-link page-item-link" href="/mundo/trump-declara-la-emergencia-nacional-para-conseguir-los-fondos-para-el-muro/6492693">Trump declara la emergencia nacional para conseguir los fondos para el muro</a>
</div>
<div id="m655-6-656" data-collection="m585-584-586">
                                
                            <a id="m659-658-660" class="related-link page-item-link" href="/economia-negocios-y-finanzas/trump-evita-otro-cierre-y-hara-el-muro-con-dinero-de-una-emergencia-nacional/6492626">Trump esquiva otro cierre y hará el muro con dinero de "una emergencia nacional"</a>
</div>
</ul>
</div>
</div>

                        
                                                                    <div class="article-bottom-content">

                                                                            <div class="article-bottom-box related-tags">
                                <div class="tags-title">Temas relacionados</div>
                                <ul class="tags-container">
<li class="tag">
                                            <a href="/tags/corea-del-norte/">Corea del Norte</a>
                                        </li>
                                                                            <li class="tag">
                                            <a href="/tags/donald-trump/">Donald Trump</a>
                                        </li>
                                                                            <li class="tag">
                                            <a href="/tags/eeuu/">EEUU</a>
                                        </li>
                                                                    </ul>
<span class="fa fa-plus tag-icon"></span>
                            </div>

                                                
                                                                            <div class="posrel"><div width="100%" class="ad-unit nativefluid1" id="nativefluid1"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("nativefluid1");});</script><script type="application/javascript">
                            $(document).ready(function(){
                                if(isMobile()){
                                    if($('.related-tags').length > 0){
                                        $('#bottom').insertAfter($('.related-tags'));
                                    }else{
                                        $('#bottom').insertAfter($('.sponsor-recommend-box'));
                                    }
                                }
                            })
                        </script><div class="article-bottom-box sponsor-recommend-box">
                            <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="ES_LaInformación"></div>
                            <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>

                                                <div class="article-bottom-box article-today-news">

        <div class="board-title">
        
        <h2 id="p20-m205-204-206">Ahora en Portada </h2>
</div>

        <div class="articles-tn">

            <div class="box1 box box618v2">
                

<article class="articleModule article2cols    article2colsv2 detailsOverImage" id="p20-m210-209-211"><a class="page-link article-icon fa fa-play" href="/espana/rajoy-ningun-caso-liquidar-soberania-nacional/6493617"></a>
        <a class="page-link article-icon fa fa-camera" href="/espana/rajoy-ningun-caso-liquidar-soberania-nacional/6493617"></a>
    
    
    
    
    
    
    
            <div class="image-container">
            
        <a id="m214-213-215" class="image page-link sizes" href="/espana/rajoy-ningun-caso-liquidar-soberania-nacional/6493617"><img   sizes="(min-resolution: 3dppx) 36vw, (min-resolution: 2dppx) 60vw, 100vw"   srcset="/files/image_618_370/uploads/2019/02/26/5c759578e113f.jpeg 1400w, /files/image_318_370/uploads/2019/02/26/5c759578e113f.jpeg 651w" alt="Mariano Rajoy alta" data-type="src" class="ui-lazy" src="/files/image_618_370/uploads/2019/02/26/5c759578e113f.jpeg" style="display: inline;"></a>
</div>
    
    <div class="article-details con">
                                                            <div class="supratitle">
                
            <a id="m220-1-221" class="page-link" href="/espana/rajoy-ningun-caso-liquidar-soberania-nacional/6493617">Hasta en nueve ocasiones</a>
</div>
        
        <h3 class="title">
            
        <a id="m225-2-226" class="page-link" href="/espana/rajoy-ningun-caso-liquidar-soberania-nacional/6493617">Rajoy dice que recurrió al fiscal para investigar un desvío de fondos </a>
</h3>

        
        
                    <div class="category espana" href="/espana">
                
            <a id="m230-3-231" class="page-link" href="/espana/rajoy-ningun-caso-liquidar-soberania-nacional/6493617" style="width: auto;">GEMA HUESCA </a>
</div>
                

    </div>
    </article>
</div>

            <div class="box2 box box300v1">
                

            <div class="versions1col box box300v1" id="p20-m237-236-238">

    



    



    

    



    


    

<article class="articleModule article1col  article1colv1" id="m241-240-242"><a class="page-link article-icon fa fa-play" href="/empresas/montero-ata-corto-rosa-maria-mateo-fiscalizara-grandes-contratos-tve/6493547"></a>
        <a class="page-link article-icon fa fa-camera" href="/empresas/montero-ata-corto-rosa-maria-mateo-fiscalizara-grandes-contratos-tve/6493547"></a>
    
            
    
    
    
    
    
    
            <div class="image-container">
            
        <a id="m245-244-246" class="image page-link" href="/empresas/montero-ata-corto-rosa-maria-mateo-fiscalizara-grandes-contratos-tve/6493547"><img   srcset="" alt="La administradora única provisional de RTVE, Rosa María Mateo / EFE" data-type="src" class="ui-lazy" src="/files/image_300_172/uploads/2019/02/26/5c759246f2c50.jpeg" style="display: inline;"></a>
</div>
    
    <div class="article-details">

                <div class="supratitle">
            
        <a id="m251-1-252" class="page-link" href="/empresas/montero-ata-corto-rosa-maria-mateo-fiscalizara-grandes-contratos-tve/6493547">Control previo sobre los gastos </a>
</div>
        
        <h3 class="title">
            
        <a id="m256-2-257" class="page-link" href="/empresas/montero-ata-corto-rosa-maria-mateo-fiscalizara-grandes-contratos-tve/6493547">Montero ata en corto a Mateo y fiscalizará los megacontratos de RTVE</a>
</h3>

        
        
        
                    <div class="category empresas" href="/empresas">
                
            <a id="m261-3-262" class="page-link" href="/empresas/montero-ata-corto-rosa-maria-mateo-fiscalizara-grandes-contratos-tve/6493547">BRUNO PÉREZ </a>
</div>
                    </div>

</article>
</div>
</div>

            <div class="box3 box box300v1">
                

            <div class="versions1col box box300v1" id="p20-m269-268-270">

    



    



    

    



    


    

<article class="articleModule article1col  article1colv1" id="m273-272-274"><a class="page-link article-icon fa fa-play" href="/empresas/ronaldo-abre-clinica-lujo-madrid-georgina-hacienda/6493489"></a>
        <a class="page-link article-icon fa fa-camera" href="/empresas/ronaldo-abre-clinica-lujo-madrid-georgina-hacienda/6493489"></a>
    
            
    
    
    
    
    
    
            <div class="image-container">
            
        <a id="m277-276-278" class="image page-link" href="/empresas/ronaldo-abre-clinica-lujo-madrid-georgina-hacienda/6493489"><img   srcset="" alt="Cristiano y Georgina" data-type="src" class="ui-lazy" src="/files/image_300_172/files/crop/uploads/2019/01/22/5c46de876be50.r_1551287277579.0-61-1520-930.jpeg" style="display: inline;"></a>
</div>
    
    <div class="article-details">

                <div class="supratitle">
            
        <a id="m283-1-284" class="page-link" href="/empresas/ronaldo-abre-clinica-lujo-madrid-georgina-hacienda/6493489">Vuelve a invertir en España</a>
</div>
        
        <h3 class="title">
            
        <a id="m288-2-289" class="page-link" href="/empresas/ronaldo-abre-clinica-lujo-madrid-georgina-hacienda/6493489">CR7 'coloca' a Georgina al frente de su negocio capilar de lujo en España</a>
</h3>

        
        
        
                    <div class="category empresas" href="/empresas">
                
            <a id="m293-3-294" class="page-link" href="/empresas/ronaldo-abre-clinica-lujo-madrid-georgina-hacienda/6493489">ANA SÁNCHEZ JUÁREZ </a>
</div>
                    </div>

</article>
</div>
</div>

        </div>

    </div>

                                                <div class="article-bottom-box">


                        <div class="board-title">
                                <span>Comentarios</span>
                            </div>

                            <div id="gigyaCommentsWrapperDiv" data-stream-id="6493649" class="comments-box gigyaComment"></div>

                        </div>

                    </div>
                                    </div>

                    <div class="article-sidebar">
                                    <div class="posrel"><div width="100%" class="ad-unit right1" id="right1"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right1");});</script><div class="mobile-ads mobile-ads-second">
                        
                    </div>
                                <div class="ads-article-sidebar">
                                            <div class="sidebar-most-listing">
        
    <div class="board-most-listing-container">
    <div class="board-most-listing">

        <div class="listing-board-title">
            
        <h2 id="p21-m114-113-115">más vistas</h2>
</div>

        

    <div class="listing contentNews-listing mostRead-listing  view-list">
                    <div class="box-title">
                                    
                                </div>
                                
    
            
                
                
    
    
    
                                
    <div itemscope class="listing-item first  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/espana/padres-gabriel-relacionan-crimen-nino-primera-hija-ana-julia-burgos/6493637">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2018/04/07/5ac8acc8cd6f4.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/espana/padres-gabriel-relacionan-crimen-nino-primera-hija-ana-julia-burgos/6493637">Ángel Cruz relaciona el crimen de Gabriel con la muerte de la hija de Ana Julia</a>
            
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope class="listing-item  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/deporte/real-madrid-barcelona-copa-del-rey-octavos-bernabeu/6493645">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2019/02/27/5c77022dd3893.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/deporte/real-madrid-barcelona-copa-del-rey-octavos-bernabeu/6493645">El Barça arrolla a un Madrid luchador en el Bernabéu y ya espera rival para la final</a>
            
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope class="listing-item  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/arte-cultura-y-espectaculos/television/boom-despide-jose-pinto-lobos-emocionados/6493639">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2019/02/27/5c76e25803f6c.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/arte-cultura-y-espectaculos/television/boom-despide-jose-pinto-lobos-emocionados/6493639">'Los Lobos' despiden a su compañero José Pinto en 'Boom': "Buen viaje"</a>
            
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope class="listing-item  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/arte-cultura-y-espectaculos/television/muere-infarto-jose-pinto-concursante-boom-lobos/6493618">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2019/02/27/5c7688f8ad5f0.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/arte-cultura-y-espectaculos/television/muere-infarto-jose-pinto-concursante-boom-lobos/6493618">La causa de la muerte de José Pinto de 'Los Lobos' de 'Boom' ha sido un infarto</a>
            
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope class="listing-item  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/arte-cultura-y-espectaculos/television/jordi-hurtado-despide-jose-pinto-muerte-infarto/6493636">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2019/02/27/5c76d32768bc6.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/arte-cultura-y-espectaculos/television/jordi-hurtado-despide-jose-pinto-muerte-infarto/6493636">El emotivo adiós de Jordi Hurtado a José Pinto: "Nos has hecho una gran putada"</a>
            
    </h3>

                                
            </div>


        
    

                                                                    </div>
</div>
</div>
</div>
                                    </div>


                <div class="ads-article-sidebar">
                                            
                                    </div>
                <div class="ads-article-sidebar">
                                            <div class="board-most-listing-container">
        <div class="board-most-listing">
                
        <div class="wf-listing-module" id="p6492287-m70-69-71" style="position: relative;">            <div class="listing contentNews-listing mostRead-listing management-listing category-listing  view-list">
                    <div class="box-title">
                                    MÁS VISTAS NECOTIUM
                                </div>
                                
    
            
                
                
    
    
    
                                
    <div itemscope class="listing-item first  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/management/la-ciudad-del-futuro-que-van-a-crear-en-un-barrio-de-toronto-da-un-poco-de-miedo/6438833">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2018/11/22/5bf6cbea9322d.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/management/la-ciudad-del-futuro-que-van-a-crear-en-un-barrio-de-toronto-da-un-poco-de-miedo/6438833">La ciudad del futuro que van a crear en un barrio de Toronto da un poco de miedo</a>
            
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope class="listing-item  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/management/los-siete-mayores-problemas-que-sufren-los-jefes-y-como-superarlos-con-exito/6493421">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2019/02/25/5c73e0bedf0de.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/management/los-siete-mayores-problemas-que-sufren-los-jefes-y-como-superarlos-con-exito/6493421">Los siete mayores problemas que sufren los jefes (y cómo superarlos con éxito)</a>
            
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope class="listing-item  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/management/cuanto-tiempo-libre-hay-que-tener-para-ser-feliz-vale-con-dos-horas-y-media/6493236">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2019/02/22/5c6fd7cfa38df.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/management/cuanto-tiempo-libre-hay-que-tener-para-ser-feliz-vale-con-dos-horas-y-media/6493236">Cuánto tiempo libre hay que tener para ser feliz: vale con dos horas y media</a>
            
    </h3>

                                
            </div>


        
    

                                                                    </div>

</div>
</div>
    </div>
<div class="free-html">
        
    </div>
                                    </div>

                                    <div class="posrel"><div width="100%" class="ad-unit right2" id="right2"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right2");});</script><div class="ads-article-sidebar">
                                            <div class="board-most-listing-container">
        <div class="board-most-listing">
                
        </div>
    </div>
<div class="free-html">
        
    </div>
                                    </div>
                                    <div class="posrel"><div width="100%" class="ad-unit right3" id="right3"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right3");});</script>
</div>
                            <script type="application/javascript">
                    if(!isMobile()){
                        googletag.cmd.push(function() {googletag.display("right4");});
                    }
                </script><script>
                    $(document).ready(function(){
                        if(typeof addExtraSocialButtonsToGigya === 'function'){
                            addExtraSocialButtonsToGigya();
                        }
                    });
                </script><div class="clearfix"></div>

                <div class="bottom-content">
            <div class="report-error"></div>
            <div class="related-tags"></div>
        </div>

    </article>

            <img class="img-tracking" src="https://www.lainformacion.com/track/pageviews/article-6493649" width="1" height="1" />
    
                            
        
        </div>

                                                                                            <div class="posrel"><div width="100%" class="ad-unit bottom" id="bottom"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("bottom");});</script>
    
                <div class="posrel"><div width="100%" class="ad-unit sticky" id="sticky"></div></div>

                <script>
                    if(isMobile()){
                        googletag.cmd.push(function() {googletag.display("sticky");});
                    }
                </script>
                                    
    </div>
            
    <footer>
        <div class="footer-container">
            <div class="info-container">
                <a href="/" class="footer-logo"><img src="https://www.lainformacion.com/images/logo-lainformacion-black-small.png" alt="La Información" /></a>
                <div class="copyright-container">
                    <div class="copyright">

    

<p class="copyright-text" id="p54-m167-166-168" style="width: auto;"><br>La Información. Calle Condesa de Venadito nº 1, Planta 1ª. Madrid, 28027, España<br></p>
</div>
                    <div class="footer-social">
                        Síguenos también en: <br />
                        <a href="https://www.facebook.com/lainformacion" target="_blank" class="fa fa-facebook"></a>
                        <a href="https://twitter.com/la_informacion" target="_blank" class="fa fa-twitter"></a>
                        <a href="https://es.linkedin.com/company/lainformacion.com" target="_blank" class="fa fa-linkedin"></a>
                        <a href="https://www.instagram.com/lainformacion/" target="_blank" class="fa fa-instagram"></a>
                    </div>
                </div>
            </div>
            <div class="pad">
            <div class="footer-menu-container-category">
                <strong>SECCIONES</strong>
                <span class="footer-open-dropdown fa fa-chevron-down"></span>
                <ul class="footer-secciones-1-menu">
  <li class="empresas first" itemprop="name">
    <a href="/empresas/" itemprop="url">Empresas</a>
  </li>
  <li class="economia-negocios-y-finanzas" itemprop="name">
    <a href="/economia-negocios-y-finanzas/" itemprop="url">Economía</a>
  </li>
  <li class="opinion" itemprop="name">
    <a href="/opinion/" itemprop="url">Opinión</a>
  </li>
  <li class="politica" itemprop="name">
    <a href="/politica/" itemprop="url">Política</a>
  </li>
  <li class="espana" itemprop="name">
    <a href="/espana/" itemprop="url">España</a>
  </li>
  <li class="tecnologia last" itemprop="name">
    <a href="/tecnologia/" itemprop="url">Tecnología</a>
  </li>
</ul>


                <ul class="footer-secciones-2-menu">
  <li class="mercados-y-bolsas first" itemprop="name">
    <a href="/mercados-y-bolsas/" itemprop="url">Mercados</a>
  </li>
  <li class="deporte" itemprop="name">
    <a href="/deporte/" itemprop="url">Deportes</a>
  </li>
  <li class="arte-cultura-y-espectaculos" itemprop="name">
    <a href="/arte-cultura-y-espectaculos/" itemprop="url">Cultura</a>
  </li>
  <li class="estilo-de-vida-y-tiempo-libre" itemprop="name">
    <a href="/estilo-de-vida-y-tiempo-libre/" itemprop="url">Vida</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/tags/" itemprop="url">Temas</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="/ultimo/" itemprop="url">Lo último</a>
  </li>
</ul>


            </div>
            <div class="footer-menu-container-services">
                <strong>SERVICIOS</strong>
                <span class="footer-open-dropdown fa fa-chevron-down"></span>
                <div>
                    <span>Sobre nosotros</span>
                    <span><span>Tlf: 91 766 81 17</span></span>
                    <ul class="footer-servicios-1-menu">
  <li class="link first" itemprop="name">
    <a href="https://www.lainformacion.com/quienes-somos.html" itemprop="url">¿Quiénes somos?</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="https://www.lainformacion.com/tarifas-publicidad.html" itemprop="url">Publicidad</a>
  </li>
</ul>


                </div>

                <div>
                    <span>Otras webs</span>
                    <ul class="footer-servicios-2-menu">
  <li class="link external first" itemprop="name">
    <a href="http://233grados.lainformacion.com/" itemprop="url">233grados.com</a>
  </li>
  <li class="link external last" itemprop="name">
    <a href="http://practicopedia.lainformacion.com/" itemprop="url">Practicopedia.com</a>
  </li>
</ul>



                </div>
                <div>
                     <span>Aviso legal</span>
                     <ul class="footer-servicios-3-menu">
  <li class="link first" itemprop="name">
    <a href="https://www.lainformacion.com/condiciones-de-uso.html" itemprop="url">Condiciones de uso</a>
  </li>
  <li class="link" itemprop="name">
    <a href="https://www.lainformacion.com/politica-privacidad.html" itemprop="url">Política de privacidad</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="https://www.lainformacion.com/politica-de-cookies.html" itemprop="url">Política de cookies</a>
  </li>
</ul>


                 </div>
            </div>
            <div class="searcher-container">
                <div class="search-box-form-footer">
                    <form method="GET" action="/busqueda" name="search_form">
                        <div class="search-icon-form-footer">Buscar</div>
                        <input class="search-input" type="text" name="q" placeholder="Busco en miles de textos, videos y fotos" autocomplete="off">
                    </form>
                </div>
                </div>
            </div>
        </div>
        </div>
    </footer>

    
                
        </body>
</html>

