<!DOCTYPE html>
<html>
    <head>
                <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        
        <meta name="viewport" content="width=device-width, user-scalable=yes" />

                
            
        <meta name="author" content="LaInformacion"/>

        <meta name="genre" content="News"/>

        <meta name="google" content="notranslate"/>

        <meta name="language" content="spanish"/>

        <meta name="robots" content="index, follow"/>


            <meta name="twitter:card" content="summary"/>

        <meta name="twitter:site" content="@la_informacion"/>

        <meta name="twitter:creator" content="@la_informacion"/>

        <meta name="twitter:title" content="Melenchon reconoce que Macron ha ganado el pulso de la reforma laboral"/>

        <meta name="twitter:description" content="El proyecto de liberalización del mercado laboral fue adoptado el 22 de septiembre por el Ejecutivo de Macron por el procedimiento del decreto."/>

                <meta name="twitter:image" content="https://www.lainformacion.com/files/og_thumbnail/uploads/2017/09/25/59c8d4136477a.jpeg"/>

    
            <link href="https://www.lainformacion.com/files/og_thumbnail/uploads/2017/09/25/59c8d4136477a.jpeg" rel="image_src">
        <link href="https://www.lainformacion.com/economia-negocios-y-finanzas/melenchon-reconoce-que-macron-ha-ganado-el-pulso-de-la-reforma-laboral/6335827" rel="canonical">
    
                    <link rel="amphtml" href="https://www.lainformacion.com/amp/economia-negocios-y-finanzas/melenchon-reconoce-que-macron-ha-ganado-el-pulso-de-la-reforma-laboral/6335827">
                            <meta property="og:type" content="article"/>

            <meta property="og:site_name" content="La Información"/>

            <meta property="fb:app_id" content="486020081751869"/>

            <meta property="fb:admins" content="62303362587"/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:locale:alternate" content="es_ES"/>


            <meta name="keywords" content="melenchon, reconoce, reforma, laboral, macron">
    
                        <meta name="description" content="El proyecto de liberalización del mercado laboral fue adoptado el 22 de septiembre por el Ejecutivo de Macron por el procedimiento del decreto.">
            
                <meta property="og:title" content="Melenchon reconoce que Macron ha ganado el pulso de la reforma laboral"/>

            <meta property="og:url" content="https://www.lainformacion.com/economia-negocios-y-finanzas/melenchon-reconoce-que-macron-ha-ganado-el-pulso-de-la-reforma-laboral/6335827"/>


                    <meta property="og:description" content="El proyecto de liberalización del mercado laboral fue adoptado el 22 de septiembre por el Ejecutivo de Macron por el procedimiento del decreto."/>

    
                                    <meta property="og:image" content="https://www.lainformacion.com/files/og_thumbnail/uploads/2017/09/25/59c8d4136477a.jpeg"/>

                    <meta property="og:image:width" content="600"/>

                    <meta property="og:image:height" content="315"/>

                    <meta property="og:image:type" content="image/jpeg"/>

            
        
    
        <title>                                                                Melenchon reconoce que Macron ha ganado el pulso de la reforma laboral - Economía Negocios y Finanzas - Diario La Informacion
    </title>
                    
            <link rel="stylesheet" href="/css/d1686b9.css?1508761956" />
    




                            <script type="application/javascript">
                var section_ads = "section-economia-negocios-y-finanzas";
            </script>
        
                    <script type="application/javascript">
                var pruebas_pre = false;
            </script>
        
        
                    <script type="application/javascript">
                var page_type = "default";
            </script>
                
                    

    <script type="text/javascript" src="https://assets.delvenetworks.com/player/embed.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        if(typeof window.shareImagesGigya == 'undefined') window.shareImagesGigya = {};
        shareImagesGigya.ico_facebook = '/bundles/lainformacioncms/images/ico_facebook.png?1508761956';
        shareImagesGigya.ico_twitter = '/bundles/lainformacioncms/images/ico_twitter.png?1508761956';
        shareImagesGigya.ico_whatsapp = '/bundles/lainformacioncms/images/ico_whatsapp.png?1508761956';
        shareImagesGigya.ico_google_plus = '/bundles/lainformacioncms/images/ico_google.png?1508761956';
        shareImagesGigya.ico_linkedin = '/bundles/lainformacioncms/images/ico_linkedin.png?1508761956';
        shareImagesGigya.ico_share_plus = '/bundles/lainformacioncms/images/ico_plus.png?1508761956';
    </script>
        <script src="/js/global.js?1508761956" type="text/javascript"></script>
    
        <script type="text/javascript" src="/javascripts/jquery.bxslider.js"></script> 

        <script type="text/javascript" src="/javascripts/modal_slider.js"></script> 


                    
        <script src="/js/global_ads.js?1508761956" type="text/javascript"></script>
            
                    <script src="/js/3369f5a.js?1508761956" type="text/javascript"></script>
            
        <script src="/js/global_public.js?1508761956" type="text/javascript"></script>
    
                            <script type="text/javascript" src="/static/headerjs/article/economia-negocios-y-finanzas"></script> 

<script type="text/javascript" src="/advertisement/pages"></script>
    <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_NEUiwuZH0Px9pDaJhCSDuYH774u6HjkUf-nI2Ho0GvUoUlSX8M0uqxStHcb3LG2l">
        {
            lang: 'es',
            sessionExpiration: -2
        }
    </script>
    <script>
        function showProfileUpdateScreen() {
            var params = {};
            params['startScreen'] = 'gigya-update-profile-screen';
            params['screenSet'] = 'LaInformacion-ProfileUpdate';

            // API de Gigya que muestra la pantalla de actualización de perfil
            gigya.accounts.showScreenSet(params);
        }
    </script>


        <script src="/js/b37068d.js?1508761956" type="text/javascript"></script>
                    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id": "https://www.lainformacion.com/economia-negocios-y-finanzas/melenchon-reconoce-que-macron-ha-ganado-el-pulso-de-la-reforma-laboral/6335827"
        },
          "headline": "Melenchon reconoce que Macron ha ganado el pulso de la reforma laboral",
          "image": {
            "@type": "ImageObject",
            "url": "https://www.lainformacion.com/files/og_thumbnail/uploads/2017/09/25/59c8d4136477a.jpeg",
            "width": 800,
            "height": 800
        },
          "datePublished": "2017-10-29T13:44:19+01:00",
          "dateModified": "2017-10-29T13:58:21+01:00",
          "author": {
            "@type": "Person",
            "name": "La Información"
        },
          "publisher": {
            "@type": "Organization",
            "name": "La Información",
            "logo": {
              "@type": "ImageObject",
              "url": "https://www.lainformacion.com/images/logo-lainformacion-black-small.png",
              "width": 600,
              "height": 60
          }
        },
        "description": "El proyecto de liberalización del mercado laboral fue adoptado el 22 de septiembre por el Ejecutivo de Macron por el procedimiento del decreto."
      }

    </script>


                        <link rel="shortcut icon" href="/favicon.ico?1508761956" />
                        
                                                                                                        
                                                                
                                                
                                                        
            
                                        
                                                    
        
        <!-- Datalayer -->
        <script>
            dataLayer = [{
                'layout' : 'articulo',
                'lastmodify' : '25',
                'createdby' : '1',
                'fechapublicacion' : '20171029',
                'categoria' : 'economia-negocios-y-finanzas',
                'categoria_id' : '9',
                'subcategoria' : '',
                'subcategoria_id' : '',
                'minuteca' : '',
                'keywords' : 'melenchon, reconoce, reforma, laboral, macron',
                'noticia_id' : '6335827'
            }];
        </script>
        <!-- End Datalayer -->

        <script>
            function setViewPort(wideWidth, limitWidth) {
                if(checkMobile()) {
                    console.log('isMobile');
                    var eViewPort = document.getElementsByName('viewport')[0];
                    var winWidth = document.documentElement.clientWidth;
                    var vpWidth;
                    if (winWidth >= limitWidth && winWidth < wideWidth) {
                        vpWidth = wideWidth;
                        eViewPort.content = 'width=' + vpWidth;
                    }
                }
            }
            setViewPort(1024, 720);

            function checkMobile() {
                var check = false;
                (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
                return check;
            };
        </script>


        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWFVBGW');</script><!-- End Google Tag Manager -->

    </head>
    <body class="article-page"     
    class="article-page section-economia-negocios-y-finanzas"
>
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe
                    src="https://www.googletagmanager.com/ns.html?id=GTM-KWFVBGW"
                    height="0" width="0"
                    style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

                    <div width="100%" class="ad-unit x01" id="x01"></div>

            <div width="100%" class="ad-unit skin" id="skin"></div>

            <script>
                if(window.innerWidth<=480) {
                    googletag.cmd.push(function() {googletag.display("x01");});
                }else{
                    googletag.cmd.push(function() {googletag.display("skin");});
                }
            </script>
        
        

    <div id="aviso-cookie-mobile" style="display:none;">
        <p>
            <strong>POLÍTICA DE COOKIES</strong>Utilizamos cookies para personalizar el contenido, características y anuncios. Compartimos información sobre el uso de nuestro sitio con nuestros socios, que pueden combinarla con otros datos aportados en sus servicios <a href="http://www.henneo.com/politica-de-cookies/">Política de cookies</a>.
                
            <a id="aviso-cookie-button-mobile" href="" class="button">Aceptar cookies</a>
        </p>

    </div>
    <div id="aviso-cookie" style="display:none;">
        <p>
            <strong>Aviso:</strong> Utilizamos cookies propias y de terceros para mejorar nuestros procesos y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación.
                  </br>Si continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración de su navegador y obtener más información <a href="http://www.henneo.com/politica-de-cookies/">aquí</a>.
          
            <a id="aviso-cookie-button" href="" class="button">Aceptar cookies</a>
        </p>
    </div>

                        <div width="100%" class="ad-unit top" id="top"></div>
<script type="application/javascript">googletag.cmd.push(function() {googletag.display("top");});</script>

            

    <div id="main-container" class="main-container">
                                    <div width="100%" class="ad-unit sky_izq" id="sky_izq"></div>
<script type="application/javascript">googletag.cmd.push(function() {googletag.display("sky_izq");});</script>

                <div width="100%" class="ad-unit sky_der" id="sky_der"></div>
<script type="application/javascript">googletag.cmd.push(function() {googletag.display("sky_der");});</script>

                    
                    
        
                                <header class="header-default header-category">

    <div class="top-header">

        <div class="left-side">
                <div class="header-breadcrumbs">
        <a href="/" class="">Home</a>

                                <span class="fa fa-chevron-right"></span>
            <a href="/economia-negocios-y-finanzas">Economía Negocios y Finanzas</a>
        
    </div>
        </div>

        <div class="search-box-header">
            <span class="fa fa-search search-icon"></span>

            <div class="search-box-form">
                <form method="GET" action="/busqueda" name="search_form">
                    <input class="search-input" type="text" name="q" placeholder="¿Qué estas buscando?" autocomplete="off">
                    <span class="fa fa-search search-icon search-icon-form"></span>
                    <span class="fa fa-times close-icon"></span>
                </form>
            </div>
        </div>

        <div class="user-info-header">
            <div class="notLoggedGigya">
                <a class="loginGigya" href="#">INICIAR SESIÓN</a>
                <a class="registerGigya" href="#">REGISTRARSE</a>
            </div>
            <div class="loggedGigya">
                <a onclick="showProfileUpdateScreen()"><span id="userName"></span></a>
                <a class="logoutGigya" href="#"> - SALIR</a>
            </div>
        </div>

        <div class="currentDate">
            <span>Domingo, 29.10.2017 - 13:58 h</span>
        </div>

    </div>

    <div class="middle-header">
        <span class="stiker-header"></span>
        <div class="hamburger-menu">
            <span class="hamburger-menu-icon"></span>
            <div class="hamburger-menu-content">

                <div class="search-box-hambur">
                    <div class="search-box-form">
                        <form method="GET" action="/busqueda" name="search_form">
                            <input class="search-input" type="text" name="q" placeholder="¿Qué estas buscando?" autocomplete="off">
                            <span class="fa fa-search search-icon search-icon-form"></span>
                        </form>
                    </div>
                </div>

                <div class="hamburger-menu-content-rendered">
                    <ul class="default-hamburger1-menu">
  <li class="empresas expandable first" itemprop="name">
    <a href="/empresas" itemprop="url">Empresas</a>
    <ul class="menu_level_1 Empresas-menu">
      <li class="empresas-banca first" itemprop="name">
        <a href="/empresas/banca" itemprop="url">Banca</a>
      </li>
      <li class="empresas-energia" itemprop="name">
        <a href="/empresas/energia" itemprop="url">Energía</a>
      </li>
      <li class="empresas-telecomunicaciones" itemprop="name">
        <a href="/empresas/telecomunicaciones" itemprop="url">Telecomunicaciones</a>
      </li>
      <li class="empresas-distribucion" itemprop="name">
        <a href="/empresas/distribucion" itemprop="url">Distribución</a>
      </li>
      <li class="empresas-inmobiliario" itemprop="name">
        <a href="/empresas/inmobiliario" itemprop="url">Inmobiliario</a>
      </li>
      <li class="empresas-construccion last" itemprop="name">
        <a href="/empresas/construccion" itemprop="url">Construcción</a>
      </li>
    </ul>
  </li>
  <li class="politica expandable" itemprop="name">
    <a href="/politica" itemprop="url">Política</a>
    <ul class="menu_level_1 Política-menu">
      <li class="politica-gobierno first" itemprop="name">
        <a href="/politica/gobierno" itemprop="url">Gobierno</a>
      </li>
      <li class="politica-andalucia" itemprop="name">
        <a href="/politica/andalucia" itemprop="url">Andalucía</a>
      </li>
      <li class="politica-cataluna" itemprop="name">
        <a href="/politica/cataluna" itemprop="url">Cataluña</a>
      </li>
      <li class="politica-madrid" itemprop="name">
        <a href="/politica/madrid" itemprop="url">Madrid</a>
      </li>
      <li class="politica-pais-vasco" itemprop="name">
        <a href="/politica/pais-vasco" itemprop="url">País Vasco</a>
      </li>
      <li class="politica-valencia" itemprop="name">
        <a href="/politica/valencia" itemprop="url">Valencia</a>
      </li>
      <li class="politica-partidos last" itemprop="name">
        <a href="/politica/partidos" itemprop="url">Partidos Políticos</a>
      </li>
    </ul>
  </li>
  <li class="deporte expandable last" itemprop="name">
    <a href="/deporte" itemprop="url">Deportes</a>
    <ul class="menu_level_1 Deportes-menu">
      <li class="deporte-futbol first" itemprop="name">
        <a href="/deporte/futbol" itemprop="url">Fútbol</a>
      </li>
      <li class="deporte-tenis" itemprop="name">
        <a href="/deporte/tenis" itemprop="url">Tenis</a>
      </li>
      <li class="deporte-baloncesto" itemprop="name">
        <a href="/deporte/baloncesto" itemprop="url">Baloncesto</a>
      </li>
      <li class="deporte-formula--" itemprop="name">
        <a href="/deporte/formula-1" itemprop="url">Fórmula 1</a>
      </li>
      <li class="deporte-motociclismo" itemprop="name">
        <a href="/deporte/motociclismo" itemprop="url">Motociclismo</a>
      </li>
      <li class="deporte-ciclismo last" itemprop="name">
        <a href="/deporte/ciclismo" itemprop="url">Ciclismo</a>
      </li>
    </ul>
  </li>
</ul>


                    <ul class="default-hamburger2-menu">
  <li class="economia-negocios-y-finanzas expandable first" itemprop="name">
    <a href="/economia-negocios-y-finanzas" itemprop="url">Economía</a>
    <ul class="menu_level_1 Economía-menu">
      <li class="economia-negocios-y-finanzas-mercados-y-bolsas first" itemprop="name">
        <a href="/economia-negocios-y-finanzas/mercados-y-bolsas" itemprop="url">Mercado y Bolsas</a>
      </li>
      <li class="economia-negocios-y-finanzas-fiscalidad" itemprop="name">
        <a href="/economia-negocios-y-finanzas/fiscalidad" itemprop="url">Fiscalidad</a>
      </li>
      <li class="economia-negocios-y-finanzas-macroeconomia" itemprop="name">
        <a href="/economia-negocios-y-finanzas/macroeconomia" itemprop="url">Macroeconomía</a>
      </li>
      <li class="economia-negocios-y-finanzas-laboral" itemprop="name">
        <a href="/economia-negocios-y-finanzas/laboral" itemprop="url">Laboral</a>
      </li>
      <li class="economia-negocios-y-finanzas-turismo" itemprop="name">
        <a href="/economia-negocios-y-finanzas/turismo" itemprop="url">Turismo</a>
      </li>
      <li class="economia-negocios-y-finanzas-construccion-e-inmobiliaria last" itemprop="name">
        <a href="/economia-negocios-y-finanzas/construccion-e-inmobiliaria" itemprop="url">Vivienda</a>
      </li>
    </ul>
  </li>
  <li class="mundo expandable" itemprop="name">
    <a href="/mundo" itemprop="url">Internacional</a>
    <ul class="menu_level_1 Internacional-menu">
      <li class="mundo-europa first" itemprop="name">
        <a href="/mundo/europa" itemprop="url">Europa</a>
      </li>
      <li class="mundo-estados-unidos" itemprop="name">
        <a href="/mundo/estados-unidos" itemprop="url">Estados Unidos</a>
      </li>
      <li class="mundo-america-latina" itemprop="name">
        <a href="/mundo/america-latina" itemprop="url">América Latina</a>
      </li>
      <li class="mundo-asia" itemprop="name">
        <a href="/mundo/asia" itemprop="url">Asia</a>
      </li>
      <li class="mundo-africa" itemprop="name">
        <a href="/mundo/africa" itemprop="url">África</a>
      </li>
      <li class="mundo-oriente-medio last" itemprop="name">
        <a href="/mundo/oriente-medio" itemprop="url">Oriente Medio</a>
      </li>
    </ul>
  </li>
  <li class="motor last" itemprop="name">
    <a href="/motor" itemprop="url">Motor</a>
  </li>
</ul>


                    <ul class="default-hamburger3-menu">
  <li class="opinion first" itemprop="name">
    <a href="/opinion" itemprop="url">Opinión</a>
  </li>
  <li class="en-otra-orbita expandable last" itemprop="name">
    <a href="/en-otra-orbita" itemprop="url">En otra orbita</a>
    <ul class="menu_level_1 En otra orbita-menu">
      <li class="estilo-de-vida-y-tiempo-libre first" itemprop="name">
        <a href="/estilo-de-vida-y-tiempo-libre" itemprop="url">Estilo de Vida</a>
      </li>
      <li class="arte-cultura-y-espectaculos-cultura" itemprop="name">
        <a href="/arte-cultura-y-espectaculos/cultura" itemprop="url">Cultura</a>
      </li>
      <li class="arte-cultura-y-espectaculos-moda" itemprop="name">
        <a href="/arte-cultura-y-espectaculos/moda" itemprop="url">Moda</a>
      </li>
      <li class="arte-cultura-y-espectaculos-cine" itemprop="name">
        <a href="/arte-cultura-y-espectaculos/cine" itemprop="url">Cine</a>
      </li>
      <li class="estilo-de-vida-y-tiempo-libre-lujo" itemprop="name">
        <a href="/estilo-de-vida-y-tiempo-libre/lujo" itemprop="url">Lujo</a>
      </li>
      <li class="estilo-de-vida-y-tiempo-libre-gadgets" itemprop="name">
        <a href="/estilo-de-vida-y-tiempo-libre/gadgets" itemprop="url">Gadgets</a>
      </li>
      <li class="estilo-de-vida-y-tiempo-libre-gastronomia-restaurantes-y-cocina" itemprop="name">
        <a href="/estilo-de-vida-y-tiempo-libre/gastronomia-restaurantes-y-cocina" itemprop="url">Gastronomía</a>
      </li>
      <li class="estilo-de-vida-y-tiempo-libre-viajes" itemprop="name">
        <a href="/estilo-de-vida-y-tiempo-libre/viajes" itemprop="url">Viajes</a>
      </li>
      <li class="estilo-de-vida-y-tiempo-libre-ocio" itemprop="name">
        <a href="/estilo-de-vida-y-tiempo-libre/ocio" itemprop="url">Ocio</a>
      </li>
      <li class="arte-cultura-y-espectaculos-television" itemprop="name">
        <a href="/arte-cultura-y-espectaculos/television" itemprop="url">Televisión</a>
      </li>
      <li class="arte-cultura-y-espectaculos-musica last" itemprop="name">
        <a href="/arte-cultura-y-espectaculos/musica" itemprop="url">Música</a>
      </li>
    </ul>
  </li>
</ul>


                </div>
            </div>

        </div>

                    <a href="/economia-negocios-y-finanzas" class="header-category-title">Economía Negocios y Finanzas</a>
            <a href="/" class="header-logo-right"></a>


        <div class="header-mobile-icons">
            <span class="fa fa-user loginGigya"></span>
            <span class="fa fa-search mobile-search-icon"></span>
        </div>

    </div>

    
</header>

            
        <div class="page-content">

            <div class="home-board boardHtml">
            <div class="modules-ads-container">
        <div class="ad-content">
            
            
        <div class="ad-unit" id="top1" width="990" height="250"><script type="text/javascript">googletag.cmd.push(function() {googletag.display("top1");});</script></div>
</div>
    </div>
    </div>

            

            
                            <div style="display: none" id="article-published-at-date" data-published-at-date="domingo, 29 octubre 2017, 13:44"></div>
    <article default class="article default" data-history-state="0" data-scroll-url="/economia-negocios-y-finanzas/melenchon-reconoce-que-macron-ha-ganado-el-pulso-de-la-reforma-laboral/6335827" data-title="Melenchon reconoce que Macron ha ganado el pulso de la reforma laboral" id="article-6335827" itemscope itemtype="http://schema.org/NewsArticle" xmlns="http://www.w3.org/1999/html"><div style="display: none" id="page-author-name" data-page-author-name="La Información"></div>
        
        <div class="top-content">

            
                                    <div class="article-patrocinado">
                        
                    </div>
                    <div class="supratitle-container">
                    
                    <span class="supratitle" id="p6335827-m308-307-309">Las manifestaciones han fracasado</span>
</div>
                
                <div class="title-container">
                    
                <h1 itemprop="headline" class="title" id="p6335827-m303-302-304">Melenchon reconoce que Macron ha ganado el pulso de la reforma laboral</h1>
</div>

                                    <div class="epigraph-container">
                        
                    <p class="epigraph" id="p6335827-m298-297-299">El proyecto de liberalización del mercado laboral fue adoptado el 22 de septiembre por el Ejecutivo de Macron por el procedimiento del decreto.</p>
</div>
                
            
        </div>

                    <div class="main-media-container">
                

                

            </div>
        
        <div class="article-content">
                                                    <div class="content-media-container">
                    

                <div class="content-media" id="p6335827-m261-260-262">

    <div class="article-info-container">
        

    <div class="article-info" id="m265-264-266">
    <div class="publish-info">
        <div class="follow-arrow">
            <span>SEGUIR</span>
        </div>
        <div class="author-location">
            <div class="author">
                <span></span>
            </div>
                    </div>
        <div class="published-date">
            <span></span>
        </div>
    </div>

        

    <div class="share-options">
        <span class="share-title">Compartir esta noticia</span>        <div class="shareBarGigya">
            <ul class="shareGigya_toolbox">
<li class="share-option facebook sharrre">
                    <span class="fa fa-facebook sharrre"></span>
                </li>
                <li class="share-option twitter sharrre">
                    <span class="fa fa-twitter sharrre"></span>
                </li>
                <li class="share-option whatsapp">
                    <span class="fa fa-whatsapp"></span>
                </li>
                <li class="share-option linkedin">
                    <span class="fa fa-linkedin"></span>
                </li>

                <li class="share-option more">
                    <span class="fa fa-plus"></span>
                </li>
            </ul>
</div>
    </div>

<div id="m274-1-275" class="hidden-module">Introduzca el texto aquí</div>
</div>
</div>

    <div class="media-modules">
        

        

        

        
    <div class="composite-captioned-image   wf_module gradient-on" id="m280-1-281">

            <div class="image-container">

                                    
                
                
                
            <figure id="m284-283-285" class="image"><img srcset="" alt="El presidente francés, Emmanuel Macron (d), firma la reforma para flexibilizar el mercado laboral, una de las principales promesas de su programa ( EFE/Philippe Wojazer )" src="/files/article_default_content/uploads/2017/09/25/59c8d4136477a.jpeg" style="display: inline;"></figure><figcaption id="m290-1-291" class="caption">El presidente francés, Emmanuel Macron (d), firma la reforma para flexibilizar el mercado laboral, una de las principales promesas de su programa ( EFE/Philippe Wojazer )</figcaption>
</div>

        </div>
</div>

</div>
</div>
            
            
                                        <div class="content-modules">

                                            <div class="mobile-ads mobile-ads-first">
                            
                        </div>
                    
                    
                    


                                                                <div width="100%" class="ad-unit intext" id="intext"></div>

                        <script type="application/javascript">
                            $(document).ready(function(){
                                var paragraphs = $('.paragraph');
                                var divisors = 0;
                                //For each paragraph we have to add the brs and the own paragraph.
                                $('.paragraph').each(function (indexP,elementP) {
                                    var addDivisor = false;
                                    var enoughDivisors = false;
                                    $(elementP).children("br").each(function (indexBr,elementBr) {
                                        var elementToAddClass = elementBr;
                                        var textBeetwen = typeof $(this).prevUntil('br').context.previousSibling.textContent != 'undefined' ? $(this).prevUntil('br').context.previousSibling.textContent : '';
                                        if(textBeetwen == ''){
                                            if(indexBr === ($(elementP).children("br").length -1)) divisors++;
                                            else addDivisor = true;
                                        }else{
                                            if(addDivisor){
                                                elementToAddClass = $(elementP).children("br")[indexBr-1];
                                                divisors++;
                                            }
                                            addDivisor = false;
                                        }

                                        if(divisors === 3){
                                            $(elementToAddClass).addClass('divisor_3');
                                            enoughDivisors = true;
                                            return false;
                                        }
                                    });
                                    if(enoughDivisors) return false;
                                    divisors++;
                                    if(divisors === 3){
                                        $(this).addClass('divisor_3');
                                        return false;
                                    }
                                });

                                $('#intext').insertAfter($('.divisor_3'));
                                googletag.cmd.push(function() {googletag.display("intext");});

                                if(isMobile()){
                                    $('#right3').insertAfter($(paragraphs[paragraphs.length-1]));
                                    if(typeof paragraphs[2] != "undefined"){
                                        $('#right2').insertAfter($(paragraphs[2]));
                                    }else{
                                        $('#right2').insertAfter($(paragraphs[paragraphs.length-1]));
                                    }

                                    if (typeof paragraphs[0] != "undefined"){
                                        $('#right1').insertAfter($(paragraphs[0]));
                                    }
                                }

                            })
                        </script>

                                        

                                        


                    

                    
                    

                                        

                                        

                                        

                                        

                                        

                                        

                    
                    

                    
                    

                <p class="paragraph" id="p6335827-m256-255-257">El líder de la izquierda radical francesa, <b>Jean-Luc Mélenchon</b>, reconoció que el presidente, <b><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/mano-de-obra/legislacion-laboral/gobierno-frances-reforma-mercado-laboral_0_1039697537.html" target="_blank">Emmanuel Macron</a></b>, ha ganado la partida con su reforma laboral, después de que se hayan ido desinflando las últimas jornadas de protesta y de huelga.<br><br>"Por ahora es él quien ha ganado", admitió <b>Mélenchon</b> en una entrevista divulgada hoy por la emisora <b>"France Info"</b>, en la que añadió que "no hay que esconder" esa realidad para poder ser "creíble", y por eso "hay que reconocerlo".<br><br>Hizo notar que antes de la nueva legislación laboral, Francia era "el último país de Europa que tenía un mecanismo de <b>resistencia social</b> tal que no le había alcanzado la parte dura de la reforma liberal que se hizo en Inglaterra, Alemania, España, Portugal, Italia".<br><br>La única esperanza para revertir la situación, según el líder de la <b>Francia Insumisa</b>, podría venir de la juventud, pero por ahora "esa no es la situación".<br></p>
<h2 class="content-title" id="p6335827-m313-1-314">Las manifestaciones fracasan</h2>
<p class="paragraph" id="p6335827-m318-2-319">En la última <a href="https://www.lainformacion.com/mundo/los-funcionarios-franceses-aceleran-la-lucha-contra-las-reformas-de-macron/6287996" target="_blank">manifestación</a> en París contra la reforma laboral convocada el pasado día 19 por la <b>Confederación General del Trabajo (CGT)</b> la movilización había vuelto a caer.<br><br>Fueron 5.500 las personas que salieron ese día a la calle, según el Gobierno (la <b>CGT</b> elevó esa cifra a 25.000), frente a las 24.000 del 21 de septiembre y a las 60.000 del 12 de ese mismo mes.<br><br>La Francia Insumisa había organizado una manifestación el 23 de septiembre, en la que, según su propio relato, participaron 150.000 personas (la policía rebajó la cifra a 30.000) contra lo que llamó "el golpe de Estado social de <b><a href="https://www.lainformacion.com/mundo/Macron-deriva-antieuropea-populista-Francia_0_1019898861.html" target="_blank">Emmanuel Macron</a></b>".<br><br>El <b>proyecto de liberalización del mercado laboral</b> fue adoptado el 22 de septiembre por el Ejecutivo de Macron por el procedimiento del decreto ley, lo que permitió su entrada en vigor inmediata en espera de la tramitación parlamentaria, prevista después del 20 de noviembre.</p>
</div>

                        
                            
                                                <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.lainformacion.com/economia-negocios-y-finanzas/melenchon-reconoce-que-macron-ha-ganado-el-pulso-de-la-reforma-laboral/6335827">
<span class="hidden" itemprop="author" itemscope itemtype="https://schema.org/Person">
        Por <span itemprop="name">La Información</span>
    </span>
    <span class="hidden" itemprop="description">El proyecto de liberalización del mercado laboral fue adoptado el 22 de septiembre por el Ejecutivo de Macron por el procedimiento del decreto.</span>
                                                <div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img src="https://www.lainformacion.com/files/image_800_800/uploads/2017/09/25/59c8d4136477a.jpeg"><meta itemprop="url" content="https://www.lainformacion.com/files/image_800_800/uploads/2017/09/25/59c8d4136477a.jpeg">
<meta itemprop="width" content="800">
<meta itemprop="height" content="800">
</div>
                        <div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <img src="/bundles/lainformacioncms/images/logo-lainformacion-black-small.png?1508761956"><meta itemprop="url" content="/bundles/lainformacioncms/images/logo-lainformacion-black-small.png?1508761956">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
        <meta itemprop="name" content="La Información">
</div>
    <meta itemprop="datePublished" content="2017-10-29">
<meta itemprop="dateModified" content="2017-10-29">
<div class="article-bottom-content">

                                                                        
                                                                            <div width="100%" class="ad-unit nativefluid1" id="nativefluid1"></div>
<script type="application/javascript">googletag.cmd.push(function() {googletag.display("nativefluid1");});</script><script type="application/javascript">
                            $(document).ready(function(){
                                if(isMobile()){
                                    if($('.related-tags').length > 0){
                                        $('#bottom').insertAfter($('.related-tags'));
                                    }else{
                                        $('#bottom').insertAfter($('.sponsor-recommend-box'));
                                    }
                                }
                            })
                        </script><div class="article-bottom-box sponsor-recommend-box">
                            <div class="board-title">
                                <span>Te Recomendamos</span>
                            </div>

                            <div class="sponsor-recommend">
                                
                            </div>

                        </div>

                                                <div class="article-bottom-box article-today-news">

        <div class="board-title">
        
        <h2 id="p20-m763-762-764">Ahora en portada</h2>
</div>

        <div class="articles-tn">

            <div class="box1 box box618v2">
                
<article class="articleModule article2cols    article2colsv2 detailsOverImage" itemscope="" itemtype="http://schema.org/NewsArticle" id="p20-m736-735-737"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.lainformacion.com/politica/rajoy-suspende-el-parlament-y-convoca-elecciones-catalanas-el-21-de-diciembre/6335751">
<span class="hidden" itemprop="author" itemscope="" itemtype="https://schema.org/Person">Por <span itemprop="name">Miguel Olmeda</span></span><span itemprop="description"></span><div class="hidden" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.lainformacion.com/bundles/lainformacioncms/images/logo-lainformacion-black-small.png"><meta itemprop="url" content="https://www.lainformacion.com/bundles/lainformacioncms/images/logo-lainformacion-black-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="LA INFORMACION">
</div>
<meta itemprop="datePublished" content="2017-10-27">
<meta itemprop="dateModified" content="2017-10-27">
<div class="hidden" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.lainformacion.com/images/compartir.jpg">
</div>

            
        <a class="page-link article-icon fa fa-play" href="/politica/rajoy-suspende-el-parlament-y-convoca-elecciones-catalanas-el-21-de-diciembre/6335751"></a>
        <a class="page-link article-icon fa fa-camera" href="/politica/rajoy-suspende-el-parlament-y-convoca-elecciones-catalanas-el-21-de-diciembre/6335751"></a>
    
    
    
    
    

            <div class="image-container">
            
        <a id="m740-739-741" class="image page-link" href="/politica/rajoy-suspende-el-parlament-y-convoca-elecciones-catalanas-el-21-de-diciembre/6335751"><img srcset="/files/image_600_370/uploads/2017/10/27/59f37dc45e46e.jpeg 1400, /files/image_300_370/uploads/2017/10/27/59f37dc45e46e.jpeg 651" alt="El presidente del Gobierno, Mariano Rajoy, durante la rueda de prensa ofrecida esta tarde en el Palacio de la Moncloa  (EFE/ Juanjo Martín)" src="/files/image_600_370/uploads/2017/10/27/59f37dc45e46e.jpeg" style="display: inline;"></a>
</div>
    
    <div class="article-details con">
                    <div class="supratitle">
                
            <a id="m746-1-747" class="page-link" href="/politica/rajoy-suspende-el-parlament-y-convoca-elecciones-catalanas-el-21-de-diciembre/6335751">Tras la declaración unilateral</a>
</div>
        
        <h3 class="title" itemprop="headline">
            
        <a id="m751-2-752" class="page-link" href="/politica/rajoy-suspende-el-parlament-y-convoca-elecciones-catalanas-el-21-de-diciembre/6335751">Rajoy suspende el Parlament y convoca elecciones el 21-D</a>
</h3>

        
        
                    <div class="category politica" href="/politica">
                
            <a id="m756-3-757" class="page-link" href="/politica/rajoy-suspende-el-parlament-y-convoca-elecciones-catalanas-el-21-de-diciembre/6335751">Miguel Olmeda</a>
</div>
        
        <div class="social-share">
            <a href="" class="social-icon fa fa-whatsapp"></a>
            <a href="" class="social-icon fa fa-facebook sharrre"></a>
            <a href="" class="social-icon fa fa-twitter sharrre"></a>
        </div>

    </div>

</article>
</div>

            <div class="box2 box box300v1">
                

            <div class="versions1col box box300v1" id="p20-m704-703-705">

    



    



    

    



    


<article class="articleModule article1col article1colv1" itemscope="" itemtype="http://schema.org/NewsArticle" id="m708-707-709"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.lainformacion.com/empresas/el-sabadell-ajustara-su-negocio-a-la-situacion-que-se-genere-en-cataluna/6335715">
<span class="hidden" itemprop="author" itemscope="" itemtype="https://schema.org/Person">Por <span itemprop="name">Eva Contreras</span></span><span itemprop="description"></span><div class="hidden" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.lainformacion.com/bundles/lainformacioncms/images/logo-lainformacion-black-small.png"><meta itemprop="url" content="https://www.lainformacion.com/bundles/lainformacioncms/images/logo-lainformacion-black-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="LA INFORMACION">
</div>
<meta itemprop="datePublished" content="2017-10-27">
<meta itemprop="dateModified" content="2017-10-27">
<div class="hidden" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.lainformacion.com/images/compartir.jpg">
</div>

            
        <a class="page-link article-icon fa fa-play" href="/empresas/el-sabadell-ajustara-su-negocio-a-la-situacion-que-se-genere-en-cataluna/6335715"></a>
        <a class="page-link article-icon fa fa-camera" href="/empresas/el-sabadell-ajustara-su-negocio-a-la-situacion-que-se-genere-en-cataluna/6335715"></a>
    
            
    
    
    
            <div class="image-container">
            
        <a id="m712-711-713" class="image page-link" href="/empresas/el-sabadell-ajustara-su-negocio-a-la-situacion-que-se-genere-en-cataluna/6335715"><img srcset="" alt="El consejero delegado de Banco Sabadell, Jaime Guardiola, durante la rueda de prensa ofrecida para presentar los resultados" src="/files/image_300_172/uploads/2017/10/27/59f328fb4e1d0.jpeg" style="display: inline;"></a>
</div>
    
    <div class="article-details">

                <div class="supratitle">
            
        <a id="m718-1-719" class="page-link" href="/empresas/el-sabadell-ajustara-su-negocio-a-la-situacion-que-se-genere-en-cataluna/6335715">Puede rebajar su peso en la región</a>
</div>
        
        <h3 class="title" itemprop="headline">
            
        <a id="m723-2-724" class="page-link" href="/empresas/el-sabadell-ajustara-su-negocio-a-la-situacion-que-se-genere-en-cataluna/6335715">El Sabadell ajustará su negocio a la situación que exista en Cataluña</a>
</h3>

        
        
        
                    <div class="category empresas" href="/empresas">
                
            <a id="m728-3-729" class="page-link" href="/empresas/el-sabadell-ajustara-su-negocio-a-la-situacion-que-se-genere-en-cataluna/6335715">Eva Contreras</a>
</div>
        
        <div class="social-share">
            <a href="" class="social-icon fa fa-whatsapp"></a>
            <a href="" class="social-icon fa fa-facebook sharrre"></a>
            <a href="" class="social-icon fa fa-twitter sharrre"></a>
        </div>

    </div>

</article>
</div>
</div>

            <div class="box3 box box300v1">
                

            <div class="versions1col box box300v1" id="p20-m672-671-673">

    



    



    

    



    


<article class="articleModule article1col article1colv1" itemscope="" itemtype="http://schema.org/NewsArticle" id="m676-675-677"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.lainformacion.com/economia-negocios-y-finanzas/el-ibex-se-desmarca-de-europa-castigado-por-la-banca-y-la-situacion-en-cataluna/6335703">
<span class="hidden" itemprop="author" itemscope="" itemtype="https://schema.org/Person">Por <span itemprop="name">Carlos Rodríguez</span></span><span itemprop="description"></span><div class="hidden" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.lainformacion.com/bundles/lainformacioncms/images/logo-lainformacion-black-small.png"><meta itemprop="url" content="https://www.lainformacion.com/bundles/lainformacioncms/images/logo-lainformacion-black-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="LA INFORMACION">
</div>
<meta itemprop="datePublished" content="2017-10-27">
<meta itemprop="dateModified" content="2017-10-27">
<div class="hidden" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.lainformacion.com/images/compartir.jpg">
</div>

            
        <a class="page-link article-icon fa fa-play" href="/economia-negocios-y-finanzas/el-ibex-se-desmarca-de-europa-castigado-por-la-banca-y-la-situacion-en-cataluna/6335703"></a>
        <a class="page-link article-icon fa fa-camera" href="/economia-negocios-y-finanzas/el-ibex-se-desmarca-de-europa-castigado-por-la-banca-y-la-situacion-en-cataluna/6335703"></a>
    
            
    
    
    
            <div class="image-container">
            
        <a id="m680-679-681" class="image page-link" href="/economia-negocios-y-finanzas/el-ibex-se-desmarca-de-europa-castigado-por-la-banca-y-la-situacion-en-cataluna/6335703"><img srcset="" alt="Ibex 35" src="/files/image_300_172/uploads/2017/09/28/59ccf73718ae1.jpeg" style="display: inline;"></a>
</div>
    
    <div class="article-details">

                <div class="supratitle">
            
        <a id="m686-1-687" class="page-link" href="/economia-negocios-y-finanzas/el-ibex-se-desmarca-de-europa-castigado-por-la-banca-y-la-situacion-en-cataluna/6335703">Pierde el 1,45%</a>
</div>
        
        <h3 class="title" itemprop="headline">
            
        <a id="m691-2-692" class="page-link" href="/economia-negocios-y-finanzas/el-ibex-se-desmarca-de-europa-castigado-por-la-banca-y-la-situacion-en-cataluna/6335703">El Ibex se desmarca de Europa, castigado por la banca y la crisis catalana</a>
</h3>

        
        
        
                    <div class="category economia-negocios-y-finanzas" href="/economia-negocios-y-finanzas">
                
            <a id="m696-3-697" class="page-link" href="/economia-negocios-y-finanzas/el-ibex-se-desmarca-de-europa-castigado-por-la-banca-y-la-situacion-en-cataluna/6335703">Carlos Rodríguez</a>
</div>
        
        <div class="social-share">
            <a href="" class="social-icon fa fa-whatsapp"></a>
            <a href="" class="social-icon fa fa-facebook sharrre"></a>
            <a href="" class="social-icon fa fa-twitter sharrre"></a>
        </div>

    </div>

</article>
</div>
</div>

        </div>

    </div>

                                                <div class="article-bottom-box">

                            <div class="board-title">
                                <span>Comentarios</span>
                            </div>

                            <div id="gigyaCommentsWrapperDiv" data-stream-id="6335827" class="comments-box gigyaComment"></div>

                        </div>

                    </div>
                                    </div>

                    <div class="article-sidebar">
                                    <div width="100%" class="ad-unit right1" id="right1"></div>
<script type="application/javascript">googletag.cmd.push(function() {googletag.display("right1");});</script><div class="mobile-ads mobile-ads-second">
                        
                    </div>
                                <div class="ads-article-sidebar">
                                            <div class="sidebar-most-listing">
        
    <div class="board-most-listing-container">
    <div class="board-most-listing">

        <div class="listing-board-title">
            
        <h2 id="p21-m108-107-109">más vistas</h2>
</div>

        

    <div class="listing contentNews-listing mostRead-listing  view-list">
                    <div class="box-title">
                                
                            </div>
                                
    
            
                
                
    
    
    
                                
    <div itemscope itemtype="http://schema.org/NewsArticle" class="listing-item first  ">
                <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.lainformacion.com/espana/las-diez-incoherencias-mas-extranas-de-los-independentistas-catalanes/6335802">
<span class="hidden" itemprop="author" itemscope itemtype="https://schema.org/Person">
        Por <span itemprop="name">Carlos Salas</span>
    </span>
    <span class="hidden" itemprop="description">En el proceso catalán hay un montón de incoherencias que ni el psicólogo más temerario entendería. Son estas.</span>
                                                <div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img src="https://www.lainformacion.com/files/image_800_800/uploads/2017/10/28/59f4d2878fa2c.jpeg"><meta itemprop="url" content="https://www.lainformacion.com/files/image_800_800/uploads/2017/10/28/59f4d2878fa2c.jpeg">
<meta itemprop="width" content="800">
<meta itemprop="height" content="800">
</div>
                        <div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <img src="/bundles/lainformacioncms/images/logo-lainformacion-black-small.png?1508761956"><meta itemprop="url" content="/bundles/lainformacioncms/images/logo-lainformacion-black-small.png?1508761956">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
        <meta itemprop="name" content="La Información">
</div>
    <meta itemprop="datePublished" content="2017-10-29">
<meta itemprop="dateModified" content="2017-10-29">
<div class="listing-image image  ">        <a class="page-link " href="/espana/las-diez-incoherencias-mas-extranas-de-los-independentistas-catalanes/6335802">
        <img src="/files/listing_most_viewed/uploads/2017/10/28/59f4d2878fa2c.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title" itemprop="headline">
                                                <a class="page-link" href="/espana/las-diez-incoherencias-mas-extranas-de-los-independentistas-catalanes/6335802">Las diez incoherencias más extrañas de los independentistas catalanes</a>
    
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope itemtype="http://schema.org/NewsArticle" class="listing-item  ">
                <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.lainformacion.com/espana/el-ayuntamiento-de-marinaleda-declarara-persona-non-grata-a-garcia-albiol/6335783">
<span class="hidden" itemprop="author" itemscope itemtype="https://schema.org/Person">
        Por <span itemprop="name">La Información</span>
    </span>
    <span class="hidden" itemprop="description">Se debe a que portó ayer la bandera de Andalucía en el parlamento catalán "en representación del millón de andaluces que viven en esa región".</span>
                                                <div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img src="https://www.lainformacion.com/files/image_800_800/uploads/2017/09/28/59cd4940cbbd6.jpeg"><meta itemprop="url" content="https://www.lainformacion.com/files/image_800_800/uploads/2017/09/28/59cd4940cbbd6.jpeg">
<meta itemprop="width" content="800">
<meta itemprop="height" content="800">
</div>
                        <div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <img src="/bundles/lainformacioncms/images/logo-lainformacion-black-small.png?1508761956"><meta itemprop="url" content="/bundles/lainformacioncms/images/logo-lainformacion-black-small.png?1508761956">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
        <meta itemprop="name" content="La Información">
</div>
    <meta itemprop="datePublished" content="2017-10-28">
<meta itemprop="dateModified" content="2017-10-28">
<div class="listing-image image  ">        <a class="page-link " href="/espana/el-ayuntamiento-de-marinaleda-declarara-persona-non-grata-a-garcia-albiol/6335783">
        <img src="/files/listing_most_viewed/uploads/2017/09/28/59cd4940cbbd6.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title" itemprop="headline">
                                                <a class="page-link" href="/espana/el-ayuntamiento-de-marinaleda-declarara-persona-non-grata-a-garcia-albiol/6335783">El ayuntamiento de Marinaleda declarará persona non grata a Garcia Albiol</a>
    
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope itemtype="http://schema.org/NewsArticle" class="listing-item  ">
                <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.lainformacion.com/opinion/borja-teran/el-ultimo-giro-dramatico-de-chicho-ibanez-serrador-en-el-madrileno-festival-nocturna/6335754">
<span class="hidden" itemprop="author" itemscope itemtype="https://schema.org/Person">
        Por <span itemprop="name">Borja Terán</span>
    </span>
    <span class="hidden" itemprop="description"></span>
                                                <div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img src="https://www.lainformacion.com/files/image_800_800/uploads/2017/10/28/59f40f9c1b50d.jpeg"><meta itemprop="url" content="https://www.lainformacion.com/files/image_800_800/uploads/2017/10/28/59f40f9c1b50d.jpeg">
<meta itemprop="width" content="800">
<meta itemprop="height" content="800">
</div>
                        <div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <img src="/bundles/lainformacioncms/images/logo-lainformacion-black-small.png?1508761956"><meta itemprop="url" content="/bundles/lainformacioncms/images/logo-lainformacion-black-small.png?1508761956">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
        <meta itemprop="name" content="La Información">
</div>
    <meta itemprop="datePublished" content="2017-10-29">
<meta itemprop="dateModified" content="2017-10-29">
<div class="listing-image image  ">        <a class="page-link " href="/opinion/borja-teran/el-ultimo-giro-dramatico-de-chicho-ibanez-serrador-en-el-madrileno-festival-nocturna/6335754">
        <img src="/files/listing_most_viewed/uploads/2017/10/28/59f40f9c1b50d.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title" itemprop="headline">
                                                <a class="page-link" href="/opinion/borja-teran/el-ultimo-giro-dramatico-de-chicho-ibanez-serrador-en-el-madrileno-festival-nocturna/6335754">El último gran giro dramático de Chicho Ibáñez Serrador en el festival de cine 'Nocturna'</a>
    
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope itemtype="http://schema.org/NewsArticle" class="listing-item  ">
                <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.lainformacion.com/opinion/borja-teran/la-falsa-expectativa-de-operacion-triunfo-2017/6335677">
<span class="hidden" itemprop="author" itemscope itemtype="https://schema.org/Person">
        Por <span itemprop="name">Borja Terán</span>
    </span>
    <span class="hidden" itemprop="description"></span>
                                                <div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img src="https://www.lainformacion.com/files/image_800_800/uploads/2017/10/27/59f2dd0bf00f3.png"><meta itemprop="url" content="https://www.lainformacion.com/files/image_800_800/uploads/2017/10/27/59f2dd0bf00f3.png">
<meta itemprop="width" content="800">
<meta itemprop="height" content="800">
</div>
                        <div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <img src="/bundles/lainformacioncms/images/logo-lainformacion-black-small.png?1508761956"><meta itemprop="url" content="/bundles/lainformacioncms/images/logo-lainformacion-black-small.png?1508761956">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
        <meta itemprop="name" content="La Información">
</div>
    <meta itemprop="datePublished" content="2017-10-28">
<meta itemprop="dateModified" content="2017-10-28">
<div class="listing-image image  ">        <a class="page-link " href="/opinion/borja-teran/la-falsa-expectativa-de-operacion-triunfo-2017/6335677">
        <img src="/files/listing_most_viewed/uploads/2017/10/27/59f2dd0bf00f3.png" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title" itemprop="headline">
                                                <a class="page-link" href="/opinion/borja-teran/la-falsa-expectativa-de-operacion-triunfo-2017/6335677">La falsa expectativa de 'Operación Triunfo 2017'</a>
    
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope itemtype="http://schema.org/NewsArticle" class="listing-item  ">
                <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.lainformacion.com/espana/los-mossos-retiran-los-escoltas-a-todo-el-govern-salvo-a-puigdemont/6335798">
<span class="hidden" itemprop="author" itemscope itemtype="https://schema.org/Person">
        Por <span itemprop="name">La Información</span>
    </span>
    <span class="hidden" itemprop="description">La retirada del servicio de escoltas es una decisión del nuevo jefe de los Mossos, adoptada por criterios técnicos y no políticos</span>
                                                <div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img src="https://www.lainformacion.com/files/image_800_800/uploads/2017/09/28/59ccfc1884fbb.jpeg"><meta itemprop="url" content="https://www.lainformacion.com/files/image_800_800/uploads/2017/09/28/59ccfc1884fbb.jpeg">
<meta itemprop="width" content="800">
<meta itemprop="height" content="800">
</div>
                        <div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <img src="/bundles/lainformacioncms/images/logo-lainformacion-black-small.png?1508761956"><meta itemprop="url" content="/bundles/lainformacioncms/images/logo-lainformacion-black-small.png?1508761956">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
        <meta itemprop="name" content="La Información">
</div>
    <meta itemprop="datePublished" content="2017-10-28">
<meta itemprop="dateModified" content="2017-10-28">
<div class="listing-image image  ">        <a class="page-link " href="/espana/los-mossos-retiran-los-escoltas-a-todo-el-govern-salvo-a-puigdemont/6335798">
        <img src="/files/listing_most_viewed/uploads/2017/09/28/59ccfc1884fbb.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title" itemprop="headline">
                                                <a class="page-link" href="/espana/los-mossos-retiran-los-escoltas-a-todo-el-govern-salvo-a-puigdemont/6335798">Los Mossos retiran los escoltas a todo el Govern salvo a Puigdemont</a>
    
    </h3>

                                
            </div>


        
    

                                                                    </div>
</div>
</div>
</div>
                                    </div>
                                    <div width="100%" class="ad-unit right2" id="right2"></div>
<script type="application/javascript">googletag.cmd.push(function() {googletag.display("right2");});</script><div width="100%" class="ad-unit right3" id="right3"></div>
<script type="application/javascript">googletag.cmd.push(function() {googletag.display("right3");});</script>
</div>
        
        <div class="clearfix"></div>

                <div class="bottom-content">
            <div class="report-error"></div>
            <div class="related-tags"></div>
        </div>


    </article>

            <img class="img-tracking" src="https://www.lainformacion.com/track/pageviews/article-6335827" width="1" height="1" />
    
                            
        
        </div>

                                <div width="100%" class="ad-unit bottom" id="bottom"></div>
<script type="application/javascript">googletag.cmd.push(function() {googletag.display("bottom");});</script>

                    
    </div>
            
    <footer>
        <div class="footer-container">
            <div class="info-container">
                <a href="/" class="footer-logo"></a>
                <div class="copyright-container">
                    <div class="copyright">

    

<p class="copyright-text" id="p54-m53-52-54" style="width: auto;"><br>Copyright © lainformacion.com. <br>Todos los derechos reservados</p>
</div>
                    <div class="footer-social">
                        Síguenos también en: <br />
                        <a href="https://www.facebook.com/lainformacion" target="_blank" class="fa fa-facebook"></a>
                        <a href="https://twitter.com/la_informacion" target="_blank" class="fa fa-twitter"></a>
                    </div>
                </div>
            </div>
            <div class="pad">
            <div class="footer-menu-container-category">
                <strong>SECCIONES</strong>
                <span class="footer-open-dropdown fa fa-chevron-down"></span>
                <ul class="footer-secciones-1-menu">
  <li class="empresas first" itemprop="name">
    <a href="/empresas" itemprop="url">Empresas</a>
  </li>
  <li class="economia-negocios-y-finanzas" itemprop="name">
    <a href="/economia-negocios-y-finanzas" itemprop="url">Economía</a>
  </li>
  <li class="opinion" itemprop="name">
    <a href="/opinion" itemprop="url">Opinión</a>
  </li>
  <li class="politica" itemprop="name">
    <a href="/politica" itemprop="url">Política</a>
  </li>
  <li class="espana" itemprop="name">
    <a href="/espana" itemprop="url">España</a>
  </li>
  <li class="tecnologia last" itemprop="name">
    <a href="/tecnologia" itemprop="url">Tecnología</a>
  </li>
</ul>


                <ul class="footer-secciones-2-menu">
  <li class="mundo first" itemprop="name">
    <a href="/mundo" itemprop="url">Internacional</a>
  </li>
  <li class="deporte" itemprop="name">
    <a href="/deporte" itemprop="url">Deportes</a>
  </li>
  <li class="arte-cultura-y-espectaculos" itemprop="name">
    <a href="/arte-cultura-y-espectaculos" itemprop="url">Cultura</a>
  </li>
  <li class="estilo-de-vida-y-tiempo-libre" itemprop="name">
    <a href="/estilo-de-vida-y-tiempo-libre" itemprop="url">Vida</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/tags" itemprop="url">Temas</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="/ultimo" itemprop="url">Lo último</a>
  </li>
</ul>


            </div>
            <div class="footer-menu-container-services">
                <strong>SERVICIOS</strong>
                <span class="footer-open-dropdown fa fa-chevron-down"></span>
                <div>
                    <span>Sobre nosotros</span>
                    <span><span>Tlf: 91 766 81 17</span></span>
                    <ul class="footer-servicios-1-menu">
  <li class="link first" itemprop="name">
    <a href="/quienes-somos.html" itemprop="url">¿Quiénes somos?</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="/tarifas-publicidad.html" itemprop="url">Publicidad</a>
  </li>
</ul>


                </div>

                <div>
                    <span>Otras webs</span>
                    <ul class="footer-servicios-2-menu">
  <li class="link external first" itemprop="name">
    <a href="http://233grados.lainformacion.com/" itemprop="url">233grados.com</a>
  </li>
  <li class="link external last" itemprop="name">
    <a href="http://practicopedia.lainformacion.com/" itemprop="url">Practicopedia.com</a>
  </li>
</ul>



                </div>
                <div>
                     <span>Aviso legal</span>
                     <ul class="footer-servicios-3-menu">
  <li class="link external first" itemprop="name">
    <a href="/condiciones-de-uso.html" itemprop="url">Condiciones de uso</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/politica-privacidad.html" itemprop="url">Política de privacidad</a>
  </li>
  <li class="link external last" itemprop="name">
    <a href="/politica-de-cookies.html" itemprop="url">Política de cookies</a>
  </li>
</ul>


                 </div>
            </div>
            <div class="searcher-container">
                <div class="search-box-form-footer">
                    <form method="GET" action="/busqueda" name="search_form">
                        <div class="search-icon-form-footer">Buscar</div>
                        <input class="search-input" type="text" name="q" placeholder="Busco en miles de textos, videos y fotos" autocomplete="off">
                    </form>
                </div>
                </div>
            </div>
        </div>
        </div>
    </footer>

    
                
        </body>
</html>

