<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/01/27/favicon.png?hash=c8994b935db606c432cf1540f63cb8cc910d2320" rel="shortcut icon" type="image/x-icon">

    <title>CNI, Policía y Mossos compartirán datos en un mando único creado 7 días después - lainformacion.com</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-08-25T05:00:06+02:00"/>
  <meta property="article:published_time" content="2017-08-25T05:00:00+02:00"/>
  <meta property="article:section" content="Disturbios, Conflictos Y Guerra - Terrorismo"/>
  <meta name="author" content="Diximedia"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El juez Andreu y el presidente de la Audiencia Nacional acuerdan que a partir de ahora todas las diligencias sobre la investigación de los atentados se coordinen a través del CITCO.
CNI, Policía Nacional, Guardia Civil y Mossos d&#039;Esquadra compartirán datos a través de una estructura de colaboración creada por primera vez en España. Noticias, última hora, vídeos y fotos de Disturbios, Conflictos Y Guerra - Terrorismo en lainformacion.com"/>
  <meta name="distribution" content="global"/>
  <meta property="fb:app_id" content="1715322345378171"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="noticias,Disturbios,Conflictos,Guerra,Terrorismo,CNI,Policia,Mossos,atentados,Barcelona,Ramblas,Cambrils"/>
  <meta name="locality" content="Madrid, España"/>
  <meta name="news_keywords" content="noticias, Disturbios, Conflictos, Guerra, Terrorismo, CNI, Policia, Mossos, atentados, Barcelona"/>
  <meta property="og:description" content="El juez Andreu y el presidente de la Audiencia Nacional acuerdan que a partir de ahora todas las diligencias sobre la investigación de los atentados se coordinen a través del CITCO.
CNI, Policía Nacional, Guardia Civil y Mossos d&#039;Esquadra compartirán datos a través de una estructura de colaboración creada por primera vez en España. Noticias, última hora, vídeos y fotos de Disturbios, Conflictos Y Guerra - Terrorismo en lainformacion.com"/>
  <meta property="og:image" content="http://imagenes.lainformacion.com/2017/08/22/espana/Policia-Guardia-Civil-coordinacion-politicos_1056204823_133042427_640x326.jpg"/>
  <meta property="og:site_name" content="lainformacion"/>
  <meta property="og:title" content="CNI, Policía y Mossos compartirán datos en un mando único creado 7 días después"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.lainformacion.com/disturbios-conflictos-y-guerra/terrorismo/CNI-Policia-Mossos-atentados-Barcelona-Ramblas-Cambrils_0_1056795296.html"/>
  <meta name="organization" content="Diximedia"/>
  <meta http-equiv="refresh" content="600"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="CNI, Policía y Mossos compartirán datos en un mando único creado 7 días después - Disturbios, Conflictos Y Guerra - Terrorismo - Noticias, última hora, vídeos y fotos de Disturbios, Conflictos Y Guerra - Terrorismo en lainformacion.com"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El juez Andreu y el presidente de la Audiencia Nacional acuerdan que a partir de ahora todas las diligencias sobre la investigación de los atentados se coordinen a través del CITCO.
CNI, Policía Nacional, Guardia Civil y Mossos d&#039;Esquadra compartirán datos a través de una estructura de colaboración creada por primera vez en España."/>
  <meta name="twitter:image" content="http://imagenes.lainformacion.com/2017/08/22/espana/Policia-Guardia-Civil-coordinacion-politicos_1056204823_133042432_410x410.jpg"/>
  <meta name="twitter:site" content="@la_informacion"/>
  <meta name="twitter:title" content="CNI, Policía y Mossos compartirán datos en un mando único creado 7 días después"/>


            <link rel='stylesheet' href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css'>
    
        <!-- mt = 1503640985 -->
<link href="http://static1.lainformacion.com/static/BB3HTML/css/lainformacion.min.css?hash=621ecae117e515ca735791dae1cae33c" rel="stylesheet" type="text/css" />
<!-- /mt = 1503640985 -->
    <!-- mt = 1503640767 -->
<!-- /mt = 1503640767 -->
    

    <script type="application/ld+json">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</script>

        <!-- mt = 1503640977 -->
<script type="text/javascript" src="http://static2.lainformacion.com/static/BB3HTML/js/lainformacion.min.js?hash=97a2f2546071e3cf29070a04eeffeca4"></script>
<!-- /mt = 1503640977 -->

    <!-- mt = 1503640768 -->
<!-- /mt = 1503640768 -->
    

            <link rel="alternate" title="Disturbios, Conflictos Y Guerra - Terrorismo" href="http://www.lainformacion.com/rss/section/7210/" type="application/rss+xml"/>
    
            <script>window.mrf={host:"bc.marfeel.com",dt:1},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
            <script>var jw_bbt = 'http://static1.lainformacion.com/static/BB3HTML/js/vendor/lib/jwplayer-v7/jwplayer.js?hash=d7de562cbbcec2e434c4f2913860caca'</script>
            <link rel="canonical" href="http://www.lainformacion.com/disturbios-conflictos-y-guerra/terrorismo/CNI-Policia-Mossos-atentados-Barcelona-Ramblas-Cambrils_0_1056795296.html"/>
            <link rel="amphtml" href="http://www.lainformacion.com/disturbios-conflictos-y-guerra/terrorismo/CNI-Policia-Mossos-atentados-Barcelona-Ramblas-Cambrils_0_1056795296.amp.html"/>
    
    <script type='text/javascript'>
var gptadslots=[];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function(){ var gads = document.createElement('script');
    gads.async = true; gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">

googletag.cmd.push(function() {

        gptadslots[0] = googletag.defineOutOfPageSlot('/34616581/lainformacion.com/noticia_x01', 'x01').addService(googletag.pubads());
        gptadslots[1] = googletag.defineOutOfPageSlot('/34616581/lainformacion.com/noticia_Intext', 'Intext').addService(googletag.pubads());
    
            gptadslots[2] = googletag.defineSlot('/34616581/lainformacion.com/noticia_top', [[1,1],[990,250],[970,250],[970,90],[728,90],[980,90],[950,90],[990,200]],'top').addService(googletag.pubads());
                gptadslots[3] = googletag.defineSlot('/34616581/lainformacion.com/noticia_bottom', [[990,250],[970,250],[970,90],[728,90],[980,90],[950,90],[990,200]],'bottom').addService(googletag.pubads());
                gptadslots[4] = googletag.defineSlot('/34616581/lainformacion.com/noticia_sky_izq', [[1,1],[120,600],[160,600],[120,1000],[160,1200]],'sky_izq').addService(googletag.pubads());
                gptadslots[5] = googletag.defineSlot('/34616581/lainformacion.com/noticia_sky_der', [[1,1],[120,600],[160,600],[120,1000],[160,1200]],'sky_der').addService(googletag.pubads());
                gptadslots[6] = googletag.defineSlot('/34616581/lainformacion.com/noticia_skynoti', [[1,1],[120,600]],'skynoti').addService(googletag.pubads());
                gptadslots[7] = googletag.defineSlot('/34616581/lainformacion.com/noticia_top1', [[1,1],[990,250],[970,250],[970,90],[728,90],[980,90],[950,90],[990,200]],'top1').addService(googletag.pubads());
                gptadslots[8] = googletag.defineSlot('/34616581/lainformacion.com/noticia_top2', [[1,1],[990,250],[970,250],[970,90],[728,90],[980,90],[950,90],[990,200]],'top2').addService(googletag.pubads());
                gptadslots[9] = googletag.defineSlot('/34616581/lainformacion.com/noticia_nativefluid1', ['fluid'],'nativefluid1').addService(googletag.pubads());
                gptadslots[10] = googletag.defineSlot('/34616581/lainformacion.com/noticia_nativefluid2', ['fluid'],'nativefluid2').addService(googletag.pubads());
                gptadslots[11] = googletag.defineSlot('/34616581/lainformacion.com/noticia_nativefluid3', ['fluid'],'nativefluid3').addService(googletag.pubads());
                gptadslots[12] = googletag.defineSlot('/34616581/lainformacion.com/noticia_right1', [[1,1],[300,250],[300,300],[300,600]],'right1').addService(googletag.pubads());
                gptadslots[13] = googletag.defineSlot('/34616581/lainformacion.com/noticia_right2', [[1,1],[300,250],[300,300],[300,600]],'right2').addService(googletag.pubads());
                gptadslots[14] = googletag.defineSlot('/34616581/lainformacion.com/noticia_right3', [[1,1],[300,250],[300,300],[300,600]],'right3').addService(googletag.pubads());
                gptadslots[15] = googletag.defineSlot('/34616581/lainformacion.com/noticia_right4', [[1,1],[300,250],[300,300],[300,600]],'right4').addService(googletag.pubads());
                gptadslots[16] = googletag.defineSlot('/34616581/lainformacion.com/noticia_nativefluid4', ['fluid'],'nativefluid4').addService(googletag.pubads());
                gptadslots[17] = googletag.defineSlot('/34616581/lainformacion.com/noticia_nativefluid5', ['fluid'],'nativefluid5').addService(googletag.pubads());
        
    googletag.pubads().setTargeting('li_page',['noticia']);

        googletag.pubads().setTargeting('li_seccion',['disturbios-conflictos-y-guerra','terrorismo','CNI-Policia-Mossos-atentados-Barcelona-Ramblas-Cambrils']);
    
    
    googletag.pubads().enableAsyncRendering();
    googletag.enableServices();

});

</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P6NM6G');</script>
<!-- End Google Tag Manager -->



<!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1140705714225269804']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

</head>
<!-- t = 1503630009 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a
    different browser</a> to experience this site.</p><![endif]-->

<script type="text/javascript">

function getDays(date) {

    var date = new Date(date);
    date.setHours(0);

    var currentDate = new Date();
    currentDate.setHours(0);
    currentDate.setMinutes(0);
    currentDate.setSeconds(0);

    var daySeconds = 1000*60*60*24;

    return Math.floor((currentDate - date) / daySeconds);
}

var dataLayerParams = {
    "Seccion": "Disturbios, Conflictos Y Guerra - Terrorismo",
    "Formato": "Noticia",
    "Tipo_fuente": "Propia",
    "Fuente": "Fernando H. Valls"
};


dataLayerParams["Fecha"] = "2017-08-25";

var days = getDays("2017-08-25");

if (days <= 2) {
    dataLayerParams["Vigencia"] = "nuevo";
}

if (days > 2
    && days <= 7) {
	dataLayerParams["Vigencia"] = "semana";
}

if (days > 7
    && days <= 30) {
	dataLayerParams["Vigencia"] = "mes";
}

if (days > 30) {
    dataLayerParams["Vigencia"] = "antiguo";
}


//<![CDATA[
dataLayer = [dataLayerParams];
//]]>
</script>
<!-- mt = 1503640872 -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6NM6G"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=376932925835385";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- /mt = 1503640872 -->


  <div id="x01" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-x01 -->


<!-- Main page -->
<div id="pagedoc">

    <div class="page-wrap">

        <div id="ad-skyscrapers" class="sticker-160x600">

    <div class="ad-skyscrapers-wrap">
        <div class="ad-sticker-L">
            <div class="ad">
	      
  <div id="sky_izq" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-sky_izq -->


            </div><!-- .ad -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            <div class="ad">
	      
  <div id="sky_der" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-sky_der -->

            </div><!-- .ad -->
        </div><!-- .ad-sticker-R -->
    </div><!-- .ad-skyscrapers-wrap -->

</div><!-- #ad-skyscrapers -->

        <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;" data-domain=".lainformacion.com">
  <p>
    <strong>AVISO:</strong> Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuración de su navegador u obtener más información <a class="lnk" href="http://www.lainformacion.com/politica-de-cookies-diximedia/" title="Ver más información" target="_blank"><em>aquí</em></a>.
  </p>
</div>

<header id="header" class="header">
    <div class="masthead cf">
  <div class="logo">
    <a href="http://www.lainformacion.com/" class="lnk" rel="home" title="Lainformacion.com">
      <img src="http://static1.lainformacion.com/static/BB3HTML/images/logo_desktop.png?hash=de913df98ab1a19a4a55213c7cbf7bc7" alt="La información" width="395" height="86">
    </a>
  </div><!-- .logo -->

  <!-- mt = 1503640962 -->
<!-- /mt = 1503640962 -->

  <div class="search">
    <div class="md-lite-search">
  <form action="/buscador/" id="md-lite-search_629946417">
    <div class="fieldset">
          <label class="form-label hidden" for = search-id>
  <span class="text">Búsqueda</span>
</label>

<span class="form-text mini">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Busca en miles de textos, vídeos y fotos"
            
                            id="search-id"
            
            
            
            
            class="default"

                            tabindex="1"
            
    >

    <!-- Optional btn -->
    

</span>
      
<button
	class="form-button btn"
		type="submit"
	
	
	>

          <span class="fa left ico fa-search">
	      </span>
    
          <span class="text">buscar</span>
    
    
    
</button>

    </div><!-- .fieldset -->
  </form>
</div><!-- .md-lite-search -->
  </div><!-- .search -->

</div><!-- .masthead -->

    <!-- mt = 1503640839 -->
<nav class="nav" id="nav">
   <ul class="nav-join">
        <li class="home">
          <a class="lnk " href="http://www.lainformacion.com/" title="lainformacion.com" >lainformacion.com</a>
        </li><!-- .home -->
        <li class="crumb">Secciones</li>
        
        <li class="nav-item droptab">

            <a href="//www.lainformacion.com/mundo/" class="lnk droptab-link" title="Internacional">

                Internacional
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//www.lainformacion.com/mundo/" title="Internacional" >Internacional</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/africa/L_EsUOSXnUk3KyZY7f4JXvp7/" title="África" >África</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/america/L_OQ4nVc0EtNuxzXi8wSxGL5/" title="América" >América</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/asia/L_BdnDsjdTOXrISqxckTM8i5/" title="Asia" >Asia</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/europa/L_nJR7n3ysY4VOCyuzgVf5b/" title="Europa" >Europa</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/america/estados-unidos/L_hCy212p2RfF3S8NZUO12D2/" title="EEUU" >EEUU</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/asia/oriente/L_5AJeqqAueMksV7pHqrvK07/" title="Oriente Medio" >Oriente Medio</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//www.lainformacion.com/espana/" class="lnk droptab-link" title="España">

                España
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//www.lainformacion.com/espana/" title="España" >España</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/asuntos-sociales/" title="Sociedad" >Sociedad</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/catastrofes-y-accidentes/" title="Sucesos" >Sucesos</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/politica/" title="Política" >Política</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//www.lainformacion.com/economia/" class="lnk droptab-link" title="Economía">

                Economía
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//www.lainformacion.com/economia/" title="Economía" >Economía</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="http://www.lainformacion.com/comunicados_empresas/" title="Comunicados" >Comunicados</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//blogs.lainformacion.com" class="lnk nav-item-lnk" title="Opinión">

                Opinión
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//www.lainformacion.com/deporte/" class="lnk droptab-link" title="Deportes">

                Deportes
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//www.lainformacion.com/deporte/" title="Deportes" >Deportes</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/deporte/futbol/" title="Fútbol" >Fútbol</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/deporte/baloncesto/" title="Baloncesto" >Baloncesto</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/deporte/automovilismo/formula-uno-f1/" title="Fórmula 1" >Fórmula 1</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/deporte/tenis/" title="Tenis" >Tenis</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/deporte/ciclismo/" title="Ciclismo" >Ciclismo</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/deportes/baloncesto/nba/" title="NBA" >NBA</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//www.lainformacion.com/tecnologia/" class="lnk droptab-link" title="Tecnología">

                Tecnología
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//www.lainformacion.com/tecnologia/" title="Tecnología" >Tecnología</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/arte-cultura-y-espectaculos/videojuegos/" title="Videojuegos" >Videojuegos</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//www.lainformacion.com/ciencia/" class="lnk nav-item-lnk" title="Ciencia">

                Ciencia
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//www.lainformacion.com/salud/" class="lnk nav-item-lnk" title="Salud">

                Salud
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//www.lainformacion.com/artes/" class="lnk droptab-link" title="Cultura">

                Cultura
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//www.lainformacion.com/artes/" title="Cultura" >Cultura</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/arte-cultura-y-espectaculos/cine/" title="Cine" >Cine</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/arte-cultura-y-espectaculos/musica/" title="Música" >Música</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//www.lainformacion.com/estilo-de-vida-y-tiempo-libre/gastronomia-restaurantes-y-cocina/" title="Gastronomía" >Gastronomía</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//www.lainformacion.com/motor/" class="lnk nav-item-lnk" title="Motor">

                Motor
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//www.lainformacion.com/gente/" class="lnk nav-item-lnk" title="Gente">

                Gente
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//www.lainformacion.com/television/" class="lnk nav-item-lnk" title="Televisión">

                Televisión
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

           </ul>
</nav>
<!-- /mt = 1503640839 -->

    <div class="nav-aux">

        <!-- mt = 1503640978 -->
<div class="date">
        <span class="day">Viernes</span>, 25/08/2017 - <span class="time">08:02 h</span>
</div><!-- .date -->

<!-- /mt = 1503640978 -->

        <!-- mt = 1503640772 -->
<ul class="menu">
    
        <li class="menu-item">
            <a class="lnk " href="//www.lainformacion.com/ultimo/" title="Última hora" >Última hora</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="http://videos.lainformacion.com" title="Vídeos" >Vídeos</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="http://fotogalerias.lainformacion.com" title="Fotogalerías" >Fotogalerías</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="http://fotos.lainformacion.com" title="Fotos" >Fotos</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//blogs.lainformacion.com/" title="Blogs" >Blogs</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="/lo-mas-visto//" title="Lo más" >Lo más</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//tags.lainformacion.com/" title="Temas" >Temas</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//www.mujer.es/" title="Mujer.es" >Mujer.es</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//practicopedia.lainformacion.com/" title="Practicopedia" >Practicopedia</a>
        </li>

    </ul>
<!-- /mt = 1503640772 -->

    </div>
</header>

        <!-- mt = 1503640962 -->
    
<!-- /mt = 1503640962 -->

        
        <main id="main">

            <div class="ad-h ad-982x90">
  <div class="ad-wrap">
    <div class="ad">
      
  <div id="top" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-top -->

    </div><!-- .ad -->
  </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

            <div class="pg-article">
  <div class="gd seam-gutter">

    <div class="gdu u16 u-first">
      <article class="pg-content">

	<header class="pg-head">
	      
<div class="pg-bkn-kicker ">
      <a class="lnk " href="http://www.lainformacion.com/disturbios-conflictos-y-guerra/terrorismo/" title="Disturbios, Conflictos Y Guerra - Terrorismo" >Disturbios, Conflictos Y Guerra - Terrorismo</a>
  </div>
	  <h1  class="pg-bkn-headline">CNI, Policía y Mossos compartirán datos en un mando único creado 7 días después</h1>
	  <section class="nws-data">

  <span  itemprop="author" itemscope itemtype="http://schema.org/Person" class="author " >
  Por
      <a class="lnk " href="http://www.lainformacion.com/fernando_hernandez/" title="Fernando H. Valls" >Fernando H. Valls</a>
      
  </span><!-- .author -->


<br />

  
  <span class="dateline">25/08/2017 - 05:00</span>

</section><!-- .nws-data -->
	  <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El juez Andreu y el presidente de la Audiencia Nacional acuerdan que a partir de ahora todas las diligencias sobre la investigaci&oacute;n de los atentados se coordinen a trav&eacute;s del CITCO.</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>CNI, Polic&iacute;a Nacional, Guardia Civil y Mossos d'Esquadra compartir&aacute;n datos a trav&eacute;s de una estructura de colaboraci&oacute;n creada por primera vez en Espa&ntilde;a.</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->
	</header><!-- .pg-head -->

	<div class="md-sharebar-table md">
  <div class="bd">
    <a class="btn facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lainformacion.com/disturbios-conflictos-y-guerra/terrorismo/CNI-Policia-Mossos-atentados-Barcelona-Ramblas-Cambrils_0_1056795296.html"  rel = "popup"data-pop-size = "width=450, height=250"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-facebook">
            </span>

</a>
    <a class="btn twitter" href="https://twitter.com/intent/tweet?original_referer=http://www.lainformacion.com/disturbios-conflictos-y-guerra/terrorismo/CNI-Policia-Mossos-atentados-Barcelona-Ramblas-Cambrils_0_1056795296.html&amp;tw_p=tweetbutton&amp;url=http://www.lainformacion.com/disturbios-conflictos-y-guerra/terrorismo/CNI-Policia-Mossos-atentados-Barcelona-Ramblas-Cambrils_0_1056795296.html&amp;text=CNI%2C+Polic%C3%ADa+y+Mossos+compartir%C3%A1n+datos+en+un+mando+%C3%BAnico+creado+7+d%C3%ADas+despu%C3%A9s&amp;via=la_informacion"  rel = "popup"data-pop-size = "width=450, height=300"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-twitter">
            </span>

</a>
    <a class="btn google-plus" href="https://plus.google.com/share?url=http://www.lainformacion.com/disturbios-conflictos-y-guerra/terrorismo/CNI-Policia-Mossos-atentados-Barcelona-Ramblas-Cambrils_0_1056795296.html"  rel = "popup"data-pop-size = "width=520, height=350"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-google-plus">
            </span>

</a>
    <a class="btn linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lainformacion.com/disturbios-conflictos-y-guerra/terrorismo/CNI-Policia-Mossos-atentados-Barcelona-Ramblas-Cambrils_0_1056795296.html&amp;title=CNI%2C+Polic%C3%ADa+y+Mossos+compartir%C3%A1n+datos+en+un+mando+%C3%BAnico+creado+7+d%C3%ADas+despu%C3%A9s"  rel = "popup"data-pop-size = "width=707, height=510"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-linkedin">
            </span>

</a>
  </div><!-- .bd -->
</div><!-- .md-sharebar-table -->

	<div class="pg-media">
    
    <figure class="image-holder">

        <span class="obj-img ">
            
                <img src="http://imagenes.lainformacion.com/2017/08/22/espana/Policia-Guardia-Civil-coordinacion-politicos_1056204823_133042417_667x375.jpg" width="667" height="375" alt="Policía y Guardia Civil se rebelan y niegan la coordinación que venden los políticos">

                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
  <p class="text">
    Policía y Guardia Civil se rebelan y niegan la coordinación que venden los políticos
    <wbr></wbr>

    
      
      
      
    
  </p>
</div><!-- .footnote -->
            </figcaption>
        
    </figure><!-- .image-holder -->

    </div>

	<div class="gd">
	  <div class="gdu u4 u-first">

	    <div class="sticky">

	      <div class="md-sharebar-vertical md">
  <div class="bd">
    <a class="btn facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lainformacion.com/disturbios-conflictos-y-guerra/terrorismo/CNI-Policia-Mossos-atentados-Barcelona-Ramblas-Cambrils_0_1056795296.html"  rel = "popup"data-pop-size = "width=450, height=250"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-facebook">
            </span>

</a>
    <a class="btn twitter" href="https://twitter.com/intent/tweet?original_referer=http://www.lainformacion.com/disturbios-conflictos-y-guerra/terrorismo/CNI-Policia-Mossos-atentados-Barcelona-Ramblas-Cambrils_0_1056795296.html&amp;tw_p=tweetbutton&amp;url=http://www.lainformacion.com/disturbios-conflictos-y-guerra/terrorismo/CNI-Policia-Mossos-atentados-Barcelona-Ramblas-Cambrils_0_1056795296.html&amp;text=CNI%2C+Polic%C3%ADa+y+Mossos+compartir%C3%A1n+datos+en+un+mando+%C3%BAnico+creado+7+d%C3%ADas+despu%C3%A9s&amp;via=la_informacion"  rel = "popup"data-pop-size = "width=450, height=300"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-twitter">
            </span>

</a>
    <a class="btn google-plus" href="https://plus.google.com/share?url=http://www.lainformacion.com/disturbios-conflictos-y-guerra/terrorismo/CNI-Policia-Mossos-atentados-Barcelona-Ramblas-Cambrils_0_1056795296.html"  rel = "popup"data-pop-size = "width=520, height=350"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-google-plus">
            </span>

</a>
    <a class="btn linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lainformacion.com/disturbios-conflictos-y-guerra/terrorismo/CNI-Policia-Mossos-atentados-Barcelona-Ramblas-Cambrils_0_1056795296.html&amp;title=CNI%2C+Polic%C3%ADa+y+Mossos+compartir%C3%A1n+datos+en+un+mando+%C3%BAnico+creado+7+d%C3%ADas+despu%C3%A9s"  rel = "popup"data-pop-size = "width=707, height=510"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-linkedin">
            </span>

</a>
  </div><!-- .bd -->
</div><!-- .md-sharebar-vertical -->

	      
  <div id="skynoti" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-skynoti -->


	      </div><!-- /.sticky -->

	  </div><!-- .gdu .u2 .u-first -->

	  <div class="gdu u12 u-last">
	    <div class="pg-body">
	      <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
    
      <a class="lnk tag" href="http://www.lainformacion.com/disturbios-conflictos-y-guerra/terrorismo/" title="Terrorismo" rel = tag>Terrorismo</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/politica/" title="Noticias de Política" rel = tag>Noticias de Política</a>

    
  </p><!-- .tags -->
</div><!-- .tagbar -->
	      
	      <div itemprop="articleBody" class="mce-body ">
		<div class="inset-R-w8">
    
    <div class="md md-rel-content">

        <div class="hd">
            <h2 class="m-title-md">Relacionados</h2>
    </div><!-- .hd -->

    <div class="bd">
        <ul><li class="rel-entry">
                    <a class="lnk" href="http://www.lainformacion.com/espana/Policia-Guardia-Civil-investigacion-internacional_0_1056795037.html">

                        
                        <span class="rel-text">Polic&iacute;a y Guardia Civil realizar&aacute;n la investigaci&oacute;n internacional del 17-A</span>
                    </a>
                </li><!-- .rel-entry -->
                            <li class="rel-entry">
                    <a class="lnk" href="http://www.lainformacion.com/espana/Ahram-Perez-yihadista-Espana-Daesh_0_1056794545.html">

                        
                        <span class="rel-text">El yihadista cordob&eacute;s del Daesh vivi&oacute; en Ceuta y escap&oacute; por unas horas</span>
                    </a>
                </li><!-- .rel-entry -->
                            <li class="rel-entry">
                    <a class="lnk" href="http://www.lainformacion.com/espana/Policia-Guardia-Civil-desmienten-coordinacion-Atentados-Cataluna_0_1056195178.html">

                        
                        <span class="rel-text">Polic&iacute;a y Guardia Civil se rebelan y niegan la coordinaci&oacute;n que venden los pol&iacute;ticos</span>
                    </a>
                </li><!-- .rel-entry -->
            
        </ul><!-- .rel-content --></div><!-- .bd -->
</div><!-- .md-rel-content -->

    </div>
<p class="mce">La <strong class="mce">Audiencia Nacional</strong> ha decidido poner orden y centralizar que, a partir de ahora, toda la investigaci&oacute;n sobre los <a href="http://www.lainformacion.com/espana/Chemlal-esperaba-explosivo-Sagrada-Familia_0_1056494848.html" target="_blank" class="mce">atentados de Barcelona</a> siga un cauce y unos mecanismos determinados. Se busca evitar <a href="http://www.lainformacion.com/espana/Policia-Guardia-Civil-desmienten-coordinacion-Atentados-Cataluna_0_1056195178.html" target="_blank" class="mce">errores de coordinaci&oacute;n</a> y que toda la informaci&oacute;n llegue al juzgado de <strong class="mce">Fernando Andreu</strong> de manera oportuna. Es la primera vez que se crea en Espa&ntilde;a una estructura de este tipo ya que <strong class="mce">ni siquiera tras el 11-M se hizo algo similar</strong>.</p><p class="mce">La decisi&oacute;n se tom&oacute; en la ma&ntilde;ana de este jueves en una "<strong class="mce">cumbre antiterrorista</strong>" celebrada en la Audiencia Nacional, justo una semana despu&eacute;s de los atentados. Alrededor de la mesa se sentaron el presidente de la Audiencia Nacional, <strong class="mce">Jos&eacute; Ram&oacute;n Navarro</strong>, el titular del juzgado central de instrucci&oacute;n n&uacute;mero 4, <strong class="mce">Fernando Andreu</strong>, el fiscal jefe,&nbsp;<strong class="mce">Jes&uacute;s Alonso</strong>, y la fiscal <strong class="mce">Ana No&eacute;</strong>. Estaban presentes tambi&eacute;n los principales mandos de los departamentos de Informaci&oacute;n del Cuerpo Nacional de Polic&iacute;a, <strong class="mce">Enrique Bar&oacute;n</strong>, de la Guardia Civil, <strong class="mce">Pablo Salas</strong>, de los Mossos d'Esquadra, <strong class="mce">Manel Castellv&iacute;</strong>, as&iacute; como un responsable del <strong class="mce">Centro Nacional de Inteligencia</strong> y&nbsp;<strong class="mce">Jos&eacute; Luis Olivera</strong>, al frente del Centro de Inteligencia contra el Terrorismo y el Crimen Organizado (CITCO).</p><p class="mce">A partir de ahora, los servicios de Informaci&oacute;n <strong class="mce">deber&aacute;n hacer llegar al CITCO todas las diligencias</strong> sobre la investigaci&oacute;n de los atentados. No tendr&aacute;n que compartir, de esta forma, datos entre ellos, sino que lo que vayan descubriendo se centralizar&aacute; a trav&eacute;s de este centro para, a continuaci&oacute;n, ser elevado al juez Andreu. No habr&aacute; excepciones, de forma que <strong class="mce">el CITCO ser&aacute; el coordinador</strong> de toda la investigaci&oacute;n, evitando as&iacute; posibles disfunciones a la hora de investigar a&nbsp;posibles colaboradores de los yihadistas.</p><div class="ad-h ad-0x0">

  <div class="ad-wrap">

    <div class="ad">

      
	<div id="Intext" class="bbt-adv-container" style="display:none;">
	</div><!-- #bbt-ad-slot-Intext -->

      
    </div><!-- .ad -->

  </div><!-- .ad-wrap -->

</div><!-- .ad-v -->
<h2 class="mce">Objetivo prioritario: el entorno de los yihadistas</h2><p class="mce">Una vez desarticulada la c&eacute;lula <a href="http://www.lainformacion.com/espana/terroristas-compraron-ocasiones-gasolinera-atacar_0_1056794382.html" target="_blank" class="mce">con todos sus miembros muertos</a>&nbsp;o en prisi&oacute;n, la investigaci&oacute;n se va a centrar en conocer los v&iacute;nculos que ten&iacute;an los terroristas. Fuentes de las Fuerzas y Cuerpos de Seguridad explican que <strong class="mce">el primer filtro se har&aacute; en las amistades y contactos que ten&iacute;an los terroristas</strong>. Especial atenci&oacute;n se pondr&aacute; en reconstruir en el recorrido y los encuentros que pudieron tener los d&iacute;as, semanas o meses previos a cometer los atentados. Se espera que este hilo produzca alg&uacute;n avance.</p><p class="mce">Los Mossos se encargar&aacute;n, adem&aacute;s, de la investigaci&oacute;n a nivel de Catalu&ntilde;a, <a href="http://www.lainformacion.com/espana/Policia-Guardia-Civil-investigacion-internacional_0_1056795037.html" target="_blank" class="mce">dejando a la Polic&iacute;a y la Guardia Civil capitanear las pesquisas internacionale</a>s. El objetivo ser&aacute; buscar las&nbsp;conexiones de los terroristas fuera de Espa&ntilde;a. Hasta el momento se sabe que dos o tres miembros de&nbsp;<strong class="mce">la c&eacute;lula hicieron un viaje rel&aacute;mpago a Par&iacute;s</strong>&nbsp;cinco d&iacute;as antes de los atentados. Tambi&eacute;n se sabe que su presunto l&iacute;der, el im&aacute;n de Ripoll<strong class="mce">&nbsp;Abdelbaki Es Satty</strong>, se desplaz&oacute; hasta la localidad belga del&nbsp;<strong class="mce">Vilvoorde</strong>, considerada un nicho de musulmanes radicales. Adem&aacute;s, uno de los presos,&nbsp;<strong class="mce">Driss Oukabir</strong>, quien alquil&oacute; la furgoneta de la Rambla, viaj&oacute; desde Marruecos a Barcelona dos d&iacute;as antes de los ataques.</p><p class="mce">Para las gestiones con estos tres pa&iacute;ses, las &uacute;nicas polic&iacute;as competentes son la Polic&iacute;a Nacional y la Guardia Civil. En caso de que cualquier polic&iacute;a -de esos&nbsp;<strong class="mce">dos cuerpos o de los &lsquo;mossos</strong>&rsquo;- se encuentre con alg&uacute;n aspecto a investigar fuera de las fronteras espa&ntilde;olas, tendr&aacute; que ponerlo en conocimiento del juez instructor,&nbsp;<strong class="mce">Fernando</strong><strong class="mce">Andreu</strong>, <a href="http://www.lainformacion.com/espana/Policia-Guardia-Civil-investigacion-internacional_0_1056795037.html" target="_blank" class="mce">informa Manuel Altozano</a>.<strong class="mce"></strong>Ser&aacute; &eacute;ste el que acuerde la correspondiente comisi&oacute;n rogatoria -solicitud de cooperaci&oacute;n jur&iacute;dica internacional- y especificar&aacute; qu&eacute; polic&iacute;a del Estado -en ning&uacute;n caso los &lsquo;mossos&rsquo;- ser&aacute; a la que corresponde llevarla a cabo. A estos mismos cuerpos corresponder&aacute; cualquier investigaci&oacute;n que se lleve a cabo fuera de Catalu&ntilde;a.</p>			      </div><!-- .mce-body -->

	    </div><!-- .pg-body -->

	    <div class="md-sharebar-table md">
  <div class="bd">
    <a class="btn facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lainformacion.com/disturbios-conflictos-y-guerra/terrorismo/CNI-Policia-Mossos-atentados-Barcelona-Ramblas-Cambrils_0_1056795296.html"  rel = "popup"data-pop-size = "width=450, height=250"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-facebook">
            </span>

</a>
    <a class="btn twitter" href="https://twitter.com/intent/tweet?original_referer=http://www.lainformacion.com/disturbios-conflictos-y-guerra/terrorismo/CNI-Policia-Mossos-atentados-Barcelona-Ramblas-Cambrils_0_1056795296.html&amp;tw_p=tweetbutton&amp;url=http://www.lainformacion.com/disturbios-conflictos-y-guerra/terrorismo/CNI-Policia-Mossos-atentados-Barcelona-Ramblas-Cambrils_0_1056795296.html&amp;text=CNI%2C+Polic%C3%ADa+y+Mossos+compartir%C3%A1n+datos+en+un+mando+%C3%BAnico+creado+7+d%C3%ADas+despu%C3%A9s&amp;via=la_informacion"  rel = "popup"data-pop-size = "width=450, height=300"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-twitter">
            </span>

</a>
    <a class="btn google-plus" href="https://plus.google.com/share?url=http://www.lainformacion.com/disturbios-conflictos-y-guerra/terrorismo/CNI-Policia-Mossos-atentados-Barcelona-Ramblas-Cambrils_0_1056795296.html"  rel = "popup"data-pop-size = "width=520, height=350"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-google-plus">
            </span>

</a>
    <a class="btn linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lainformacion.com/disturbios-conflictos-y-guerra/terrorismo/CNI-Policia-Mossos-atentados-Barcelona-Ramblas-Cambrils_0_1056795296.html&amp;title=CNI%2C+Polic%C3%ADa+y+Mossos+compartir%C3%A1n+datos+en+un+mando+%C3%BAnico+creado+7+d%C3%ADas+despu%C3%A9s"  rel = "popup"data-pop-size = "width=707, height=510"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-linkedin">
            </span>

</a>
  </div><!-- .bd -->
</div><!-- .md-sharebar-table -->

	  </div><!-- .gdu .u14 .u-last -->
	</div><!-- .gd -->

        <div class="md-blog-author colorpad md ">
  <div class="bd">
    <div class="row row-x2">

      <div class="col">
        <div class="md-item">

          
          <div class="mt">

            <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/fernando_hernandez/" title="Fernando H. Valls" >Fernando H. Valls</a>
    </h3>

            <div class="txt">
              <ul class="lst">

                		  <li>
                    <span class="fa ico-twitter"></span> Twitter: <a class="lnk " href="https://twitter.com/FernandoHValls" title="@FernandoHValls" rel="blank" >@FernandoHValls</a>
		  </li>
                
                <li>
                  <span class="fa ico-newspaper"></span> Noticias: <a class="lnk " href="http://www.lainformacion.com/fernando_hernandez/" title="más noticias del autor" >más noticias del autor</a>
                </li>

              </ul>
            </div>

          </div>

        </div>
      </div>

      <div class="col">
	<form id="form_md-newsletter-author" action="/bbtmailchimp/suscription.json" data-messages-src="/bb3htmlform/messages.json" data-controller="formMDNewsletterAuthor" method="POST">

  <div class="form-slat-full">

  <div class="fa ico">
    <span class="inner-text"></span>
  </div>

  <div class="text">
    <p class="message"></p>
  </div>

</div>

  <label class="form-label " for = newsletter-author-email>
  <span class="text">Recibe nuestro boletín</span>
</label>
  <input type="hidden" class="bbt-field valid default" disabled="disabled" id="list" value="lainformacion" name="list">

  <div class="fieldset">
    <div class="aux-box">
      
<span class="form-text mini">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Dirección de e-mail"
            
                            id="newsletter-author-email"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="default bbt-field"

            
    >

    <!-- Optional btn -->
    

</span>
    </div>
    
<button
	class="form-button submit small"
		type="submit"
	
	
	>

    
          <span class="text">Recibir</span>
    
    
          <div class="form-button-spinner">
	<span class="fa-b ico-spinner spin-360"></span><!-- .ico-spinner -->
      </div>
    
</button>

  </div>

  <input
	class="form-checkbox fa ico "
	type="checkbox"

	
	
		id="form-checkbox-newsletter-author"
	
 	
	>


    
  <label class="form-label" for="form-checkbox-newsletter-author">
      <span class="text">Acepto las <a class="lnk" href="http://www.lainformacion.com/condiciones-de-uso/" title="Condiciones de uso" target="_blank">condiciones de uso</a></span>
  </label>

  <div class="form-slat hidden ">
  <p class="text message"></p>
</div>

</form>
      </div>

    </div>
  </div><!-- .bd -->
</div><!-- .md-blog-author -->

	<div class="fb-comments" data-href="http://www.lainformacion.com/disturbios-conflictos-y-guerra/terrorismo/CNI-Policia-Mossos-atentados-Barcelona-Ramblas-Cambrils_0_1056795296.html" data-width="667" data-numposts="10"></div>

	<div class="md">
    <div id="PAN_LaInformacion"></div>
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget', {
            widgetId: 'aa5f3e863e8b2ab38ab7ad1dbb858c501a353ce7',
            insertBeforeElementId: 'PAN_LaInformacion',
            renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_LaInformacion_Hover_APP.html',
            numItems: 6,
            numCols: 3,
            tagIds: "9725051,9725053,9725054,9725055,9725056,9725057",
            width: '100%', height: 0,
            adpositions: "1,2,3,4,5,6" // <-- only if Widget ID
        }]);

    </script>

    <script type="text/javascript">
        if (!cX.isTopWindow()) {
            cX.setSiteId('1140705714225269804');
            cX.sendPageViewEvent();
        }
        var cxSegments = cX.getUserSegmentIds({persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698'});
        var e = document.createElement("img");
        e.width = 1;
        e.height = 1;
        e.alt = "";
        e.border = 0;
        var cxenseSegmentParams = '&' + encodeURIComponent('add_code') + '=';
        for (var i = 0; i < Math.min(cxSegments.length, 40); i++) {
            cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
            if (i !== (Math.min(cxSegments.length, 40) - 1)) cxenseSegmentParams += ',';
        }
        e.src = 'http://ib.adnxs.com/seg?' + cxenseSegmentParams + '&member=7037';
        t = document.getElementsByTagName('body')[0];
        t.parentNode.appendChild(e);
    </script>
</div>

	<!-- mt = 1503640964 -->
<div class="md-latest md">

  <div class="hd">
    
  <h2 class="m-title-md">
  
      Últimas noticias
      </h2>

  </div><!-- .hd -->

  <div class="bd">
    
            	      
            

		  	
	<div class="md-item-news md">
           <div class="kicker">
               <p class="text">
                   <span class="txt">
                     08:01
                   </span>
               </p>
           </div><!-- .kicker -->

	  	  
	  <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/policia-y-justicia/crimen-organizado/Netflix-septiembre-esperada-temporada-Narcos_0_1057094359.html" title="Netflix estrena en septiembre la esperada tercera temporada de Narcos y ya puedes ver un avance" >Netflix estrena en septiembre la esperada tercera temporada de Narcos y ya puedes ver un avance</a>
    </h3>
	</div><!-- .md-item-news -->

      
      
    
            	      
            

		  	
	<div class="md-item-news md">
           <div class="kicker">
               <p class="text">
                   <span class="txt">
                     08:01
                   </span>
               </p>
           </div><!-- .kicker -->

	  	  
	  <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/salud/investigacion-medica/Cientificos-hallan-vinculo-ingesta-vitamina_0_1057094360.html" title="Científicos hallan un vínculo entre la ingesta de altas dosis de vitamina B y el cáncer de pulmón" >Científicos hallan un vínculo entre la ingesta de altas dosis de vitamina B y el cáncer de pulmón</a>
    </h3>
	</div><!-- .md-item-news -->

      
      
    
            	      
            

		  	
	<div class="md-item-news md">
           <div class="kicker">
               <p class="text">
                   <span class="txt">
                     07:31
                   </span>
               </p>
           </div><!-- .kicker -->

	  	  
	  <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/politica/autoridades-locales/Coristanco-Coruna-direcciones-PSOE-PP_0_1057094357.html" title="Coristanco (A Coruña) celebra este viernes el pleno de la moción de censura sin el apoyo de las direcciones de PSOE y PP" >Coristanco (A Coruña) celebra este viernes el pleno de la moción de censura sin el apoyo de las direcciones de PSOE y PP</a>
    </h3>
	</div><!-- .md-item-news -->

      
      
    
            	      
            

		  	
	<div class="md-item-news md">
           <div class="kicker">
               <p class="text">
                   <span class="txt">
                     07:19
                   </span>
               </p>
           </div><!-- .kicker -->

	  	  
	  <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/catastrofes-y-accidentes/Zaragoza-participa-concentracion-victimas-Cambrils_0_1057094354.html" title="El alcalde de Zaragoza participa en la concentración de apoyo a las víctimas de Cambrils" >El alcalde de Zaragoza participa en la concentración de apoyo a las víctimas de Cambrils</a>
    </h3>
	</div><!-- .md-item-news -->

      
      
      </div><!-- .bd -->

</div><!-- .md-latest -->
<!-- /mt = 1503640964 -->

      </article><!-- .pg-content -->
    </div><!-- .gdu .u16 .u-first -->

    <aside class="gdu u8 u-last">
      <!-- mt = 1503640768 -->
<!-- mt = 1503640933 -->

    
    <div class="ad-v ad-300x600">
  <div class="ad">

    
      <div id="right1" class="bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-right1 -->

    
  </div><!-- .ad -->
</div><!-- .ad-v -->

    
    
    
    <div id="topmost_mod_201722808725849" class="md md-topmost  tabbed">

  <div class="hd">
          <h2 class="m-title-md type-3">LO MÁS VISTO</h2>
      </div><!-- .hd -->

  <div class="bd">
    
      
            <ul class="top-list">

      <li class="entry-item">

      <span class="num">1</span>

      <a title="El yihadista cordobés del Daesh vivió en Ceuta y escapó por unas horas" href="http://www.lainformacion.com/espana/Ahram-Perez-yihadista-Espana-Daesh_0_1056794545.html" class="lnk ">El yihadista cordobés del Daesh vivió en Ceuta y escapó por unas horas</a>

    </li>
      <li class="entry-item">

      <span class="num">2</span>

      <a title="Decretan prisión para Roberto Carlos por deber 17.000 € de la pensión alimenticia" href="http://www.lainformacion.com/deporte/futbol/justicia-decreta-Roberto-Carlos-alimenticia_0_1056794477.html" class="lnk ">Decretan prisión para Roberto Carlos por deber 17.000 € de la pensión alimenticia</a>

    </li>
      <li class="entry-item">

      <span class="num">3</span>

      <a title="Los Mossos admiten una &quot;comunicación no oficial&quot; con Bélgica sobre el imán" href="http://www.lainformacion.com/policia-y-justicia/policia/Mossos-mantuvo-comunicacion-Policia-Ripoll_0_1056794390.html" class="lnk ">Los Mossos admiten una &quot;comunicación no oficial&quot; con Bélgica sobre el imán</a>

    </li>
      <li class="entry-item">

      <span class="num">4</span>

      <a title="Maduro retira la emisión del canal colombiano Caracol Televisión" href="http://www.lainformacion.com/mundo/Maduro-emision-colombiano-Caracol-Television_0_1056794404.html" class="lnk ">Maduro retira la emisión del canal colombiano Caracol Televisión</a>

    </li>
      <li class="entry-item">

      <span class="num">5</span>

      <a title="El juez deja en libertad condicional al propietario del locutorio de Ripoll" href="http://www.lainformacion.com/espana/Ripoll-Andreu-locutorio-libertad-Atentados-Cataluna_0_1056794938.html" class="lnk ">El juez deja en libertad condicional al propietario del locutorio de Ripoll</a>

    </li>
      <li class="entry-item">

      <span class="num">6</span>

      <a title="Policía y Guardia Civil realizarán la investigación internacional del 17-A" href="http://www.lainformacion.com/espana/Policia-Guardia-Civil-investigacion-internacional_0_1056795037.html" class="lnk ">Policía y Guardia Civil realizarán la investigación internacional del 17-A</a>

    </li>
      <li class="entry-item">

      <span class="num">7</span>

      <a title="Un grupo de jóvenes agrede a una mujer musulmana en el barrio de Usera" href="http://www.lainformacion.com/policia-y-justicia/criminalidad/incidentes-violentos/jovenes-musulmana-distrito-Usera-Madrid_0_1056794447.html" class="lnk ">Un grupo de jóvenes agrede a una mujer musulmana en el barrio de Usera</a>

    </li>
      <li class="entry-item">

      <span class="num">8</span>

      <a title="Segundo detenido en los Países Bajos, en alerta tras suspender un concierto" href="http://www.lainformacion.com/mundo/Paises-Bajos-alerta-terrorista-segunda-detencion-suspension-concierto-aviso-Guardia-Civil_0_1056794479.html" class="lnk ">Segundo detenido en los Países Bajos, en alerta tras suspender un concierto</a>

    </li>
      <li class="entry-item">

      <span class="num">9</span>

      <a title="ERC pide acotar el debate sobre un registro de imanes para que no sea una lista de personas &quot;sospechosas&quot;" href="http://www.lainformacion.com/religion-y-credos/ERC-acotar-registro-personas-sospechosas_0_1056794694.html" class="lnk ">ERC pide acotar el debate sobre un registro de imanes para que no sea una lista de personas &quot;sospechosas&quot;</a>

    </li>
      <li class="entry-item">

      <span class="num">10</span>

      <a title="Nuevo récord del gasto en pensiones que subió hasta los 8.790 millones en agosto" href="http://www.lainformacion.com/economia/Nuevo-record-pensiones-millones-agosto_0_1056794432.html" class="lnk ">Nuevo récord del gasto en pensiones que subió hasta los 8.790 millones en agosto</a>

    </li>
  
</ul>

      
      </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="md md-webconsultas" id="slideWebconsultas_743298431">

    <div class="hd">
        <h2 class="m-title-md">
            <a class="lnk" href="http://www.webconsultas.com/" rel="blank">
                <span class="bgpic">
					<span class="bgpic-wrapper">
                        <img src="http://static2.lainformacion.com/static/BB3HTML/images/webconsultas-title.png?hash=88629c743f0e8e5f79b315fa5898f767" alt="webconsultas.com" title="webconsultas.com">
					</span><!-- /.bgpic-wrapper -->
				</span>
            </a>
        </h2>
    </div><!-- .hd -->

    <div class="bd">
        <div class="swiper-container slide-webconsultas-main">
            <div class="swiper-wrapper">

                                    <div class="swiper-slide">
                        <figure class="image-holder">
                            <span class="obj-img" style="width: 323px;">
                                <a href="http://www.webconsultas.com/dieta-y-nutricion/trastornos-alimentarios/sindrome-del-comedor-nocturno-6544" title="S&iacute;ndrome del comedor nocturno, c&oacute;mo controlar el hambre de noche" class="lnk" rel="blank">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_big/public/temas/sindrome-comedor_nocturno.jpg?itok=3gcaQtHl" alt="S&iacute;ndrome del comedor nocturno, c&oacute;mo controlar el hambre de noche" height="150" width="323">
                                </a>
                            </span><!-- .obj-image -->
                        </figure>
                        <div class="slide-metadata">
                            <h3 class="section dieta-y-nutricion">Dieta y nutrici&oacute;n</h3>
                            <h2 class="title">
                                <a href="http://www.webconsultas.com/dieta-y-nutricion/trastornos-alimentarios/sindrome-del-comedor-nocturno-6544" class="lnk" rel="blank">S&iacute;ndrome del comedor nocturno, c&oacute;mo controlar el hambre de noche</a>
                            </h2>
                        </div><!-- .slide-metadata -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <figure class="image-holder">
                            <span class="obj-img" style="width: 323px;">
                                <a href="http://www.webconsultas.com/noticias/salud-al-dia/ictus/hallan-una-molecula-eficaz-para-el-potencial-tratamiento-del-ictus" title="Hallan una mol&eacute;cula eficaz para el potencial tratamiento del ictus" class="lnk" rel="blank">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_big/public/noticias/enfermedades_cerebrovasculares_ictus.jpg?itok=MOCXInEl" alt="Hallan una mol&eacute;cula eficaz para el potencial tratamiento del ictus" height="150" width="323">
                                </a>
                            </span><!-- .obj-image -->
                        </figure>
                        <div class="slide-metadata">
                            <h3 class="section salud-al-dia">Salud al d&iacute;a</h3>
                            <h2 class="title">
                                <a href="http://www.webconsultas.com/noticias/salud-al-dia/ictus/hallan-una-molecula-eficaz-para-el-potencial-tratamiento-del-ictus" class="lnk" rel="blank">Hallan una mol&eacute;cula eficaz para el potencial tratamiento del ictus</a>
                            </h2>
                        </div><!-- .slide-metadata -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <figure class="image-holder">
                            <span class="obj-img" style="width: 323px;">
                                <a href="http://www.webconsultas.com/mascotas/cuestiones-legales/consejos-ante-la-perdida-o-robo-de-nuestra-mascota" title="Qu&eacute; hacer si se pierde tu mascota: 8 consejos para recuperarla" class="lnk" rel="blank">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_big/public/articulos/consejos-perdida-perro.jpg?itok=DRX4rgvg" alt="Qu&eacute; hacer si se pierde tu mascota: 8 consejos para recuperarla" height="150" width="323">
                                </a>
                            </span><!-- .obj-image -->
                        </figure>
                        <div class="slide-metadata">
                            <h3 class="section mascotas">Mascotas</h3>
                            <h2 class="title">
                                <a href="http://www.webconsultas.com/mascotas/cuestiones-legales/consejos-ante-la-perdida-o-robo-de-nuestra-mascota" class="lnk" rel="blank">Qu&eacute; hacer si se pierde tu mascota: 8 consejos para recuperarla</a>
                            </h2>
                        </div><!-- .slide-metadata -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <figure class="image-holder">
                            <span class="obj-img" style="width: 323px;">
                                <a href="http://www.webconsultas.com/noticias/dieta-y-nutricion/el-exceso-de-cadmio-aumenta-un-22-el-riesgo-de-cancer-de-endometrio" title="Demasiado cadmio aumenta un 22% el riesgo de c&aacute;ncer de endometrio" class="lnk" rel="blank">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_big/public/noticias/moluscos_mariscos_cadmio.jpg?itok=YJHpSXGl" alt="Demasiado cadmio aumenta un 22% el riesgo de c&aacute;ncer de endometrio" height="150" width="323">
                                </a>
                            </span><!-- .obj-image -->
                        </figure>
                        <div class="slide-metadata">
                            <h3 class="section dieta-y-nutricion">Dieta y nutrici&oacute;n</h3>
                            <h2 class="title">
                                <a href="http://www.webconsultas.com/noticias/dieta-y-nutricion/el-exceso-de-cadmio-aumenta-un-22-el-riesgo-de-cancer-de-endometrio" class="lnk" rel="blank">Demasiado cadmio aumenta un 22% el riesgo de c&aacute;ncer de endometrio</a>
                            </h2>
                        </div><!-- .slide-metadata -->
                    </div><!-- .swiper-slide -->
                
            </div><!-- .swiper-wrapper -->
        </div><!-- .swiper-container -->

        <div class="slide-webconsultas-thumbs-container">
            <div class="swiper-container slide-webconsultas-thumbs">
                <div class="swiper-wrapper">

                                            <div class="swiper-slide">
                            <div class="thumb-metadata">
                                <p>S&amp;iacute;ndrome del comedor nocturno, c&amp;oacute;mo controlar el hambre de noche</p>
                            </div><!-- .thumb-metadata -->
                            <figure class="image-holder">
                                <span class="obj-img" style="width: 81px;">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_small/public/temas/sindrome-comedor_nocturno.jpg?itok=b_5w3WyN" alt="" height="81" width="81">
                                </span><!-- /.obj-image -->
                            </figure><!-- /.image-holder -->
                        </div><!-- .swiper-slide -->
                                            <div class="swiper-slide">
                            <div class="thumb-metadata">
                                <p>Hallan una mol&amp;eacute;cula eficaz para el potencial tratamiento del ictus</p>
                            </div><!-- .thumb-metadata -->
                            <figure class="image-holder">
                                <span class="obj-img" style="width: 81px;">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_small/public/noticias/enfermedades_cerebrovasculares_ictus.jpg?itok=AMqnZZ4O" alt="" height="81" width="81">
                                </span><!-- /.obj-image -->
                            </figure><!-- /.image-holder -->
                        </div><!-- .swiper-slide -->
                                            <div class="swiper-slide">
                            <div class="thumb-metadata">
                                <p>Qu&amp;eacute; hacer si se pierde tu mascota: 8 consejos para recuperarla</p>
                            </div><!-- .thumb-metadata -->
                            <figure class="image-holder">
                                <span class="obj-img" style="width: 81px;">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_small/public/articulos/consejos-perdida-perro.jpg?itok=EfmT5lCU" alt="" height="81" width="81">
                                </span><!-- /.obj-image -->
                            </figure><!-- /.image-holder -->
                        </div><!-- .swiper-slide -->
                                            <div class="swiper-slide">
                            <div class="thumb-metadata">
                                <p>Demasiado cadmio aumenta un 22% el riesgo de c&amp;aacute;ncer de endometrio</p>
                            </div><!-- .thumb-metadata -->
                            <figure class="image-holder">
                                <span class="obj-img" style="width: 81px;">
                                    <img src="http://www.webconsultas.com/sites/default/files/styles/lainformacion_small/public/noticias/moluscos_mariscos_cadmio.jpg?itok=VCRQy9xj" alt="" height="81" width="81">
                                </span><!-- /.obj-image -->
                            </figure><!-- /.image-holder -->
                        </div><!-- .swiper-slide -->
                    
                </div><!-- .swiper-wrapper -->
            </div><!-- .swiper-container -->
        </div><!-- .slide-webconsultas-thumbs-container -->
    </div><!-- .bd -->
</div><!-- .md.md-webconsultas -->
    
    
    
    <div class="md-newsletter md">

  <div class="hd">
    
  <h2 class="m-title-md">
  
          <span class="bgpic">
	<img src="http://static1.lainformacion.com/bbtfile/129_20160228gvcRdj.jpg" alt="Nuestro Newsletter">
      </span>
    
  </h2>

  </div><!-- .hd -->

  
  <div class="bd">

    <form id="form_md-newsletter" action="/bbtmailchimp/suscription.json" data-messages-src="/bb3htmlform/messages.json" data-controller="formMDNewsletter" method="POST">

      <div class="form-slat-full">

  <div class="fa ico">
    <span class="inner-text"></span>
  </div>

  <div class="text">
    <p class="message"></p>
  </div>

</div>

      <div class="fieldset">

        <label class="form-label " for = newsletter-email>
  <span class="text">Recibe las mejores noticias del momento en tu email</span>
</label>
	<input type="hidden" class="bbt-field valid default" disabled="disabled" id="list" value="lainformacion" name="list">

        <div class="row">
          <div class="col">
            
<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Dirección de e-mail"
            
                            id="newsletter-email"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="default bbt-field"

            
    >

    <!-- Optional btn -->
    

</span>
          </div><!-- /.col -->

          <div class="col">
            
<button
	class="form-button block submit"
		type="submit"
	
	
	>

    
          <span class="text">Recibir</span>
    
    
          <div class="form-button-spinner">
	<span class="fa-b ico-spinner spin-360"></span><!-- .ico-spinner -->
      </div>
    
</button>

          </div><!-- /.col -->
        </div><!-- /.row -->

        <input
	class="form-checkbox fa ico "
	type="checkbox"

	
	
		id="form-checkbox-newsletter"
	
 	
	>

                
        <label class="form-label" for="form-checkbox-newsletter">
            <span class="text">Acepto las <a class="lnk" href="http://www.lainformacion.com/condiciones-de-uso/" title="Condiciones de uso" target="_blank">condiciones de uso</a></span>
        </label>

      </div>

      <div class="form-slat hidden ">
  <p class="text message"></p>
</div>

    </form><!-- .form_md-newsletter -->

  </div><!-- .bd -->

</div><!-- .md-newsletter -->

    
    
    
    <div class="md-vanidad md">

    <div class="hd">
        <h2 class="m-title-md">
            <a href="http://www.vanidad.es/" class="lnk" target="_blank">
                <span class="bgpic">
                    <span class="bgpic-wrapper">
                        <img src="http://static2.lainformacion.com/static/BB3HTML/images/vanidad-title.png?hash=29bd231a9f3acfd69cff8917732fcb55" alt="Vanidad.es" title="Todas las tendencias actuales de moda, belleza y estilo de vida">
                    </span><!-- /.bgpic-wrapper -->
                </span>
            </a>
        </h2>
    </div>

    <div class="bd">

        
            
                <div class="md-item-news md">
                                            <figure class="image-holder" id="vanidad-module-main">
                            <span class="obj-img">
                                <a href="http://www.vanidad.es/people/blake-lively-10-cosas" title="10 cosas que deberías saber sobre Blake Lively" class="lnk" target="_blank">
                                    <img src="http://www.vanidad.es/wp-content/uploads/2017/08/blake-lively-portada.jpg" alt="10 cosas que deberías saber sobre Blake Lively" width="640" height="400">
                                </a>
                            </span><!-- .obj-image -->
                        </figure>
                                        <div class="mt">
                        <h3 class="headline">
                            <a href="http://www.vanidad.es/people/blake-lively-10-cosas" class="lnk" title="10 cosas que deberías saber sobre Blake Lively" target="_blank">10 cosas que deberías saber sobre Blake Lively</a>
                        </h3>
                    </div>
                </div>

            
        
            
                <div class="md-item-news md">
                                            <div class="inset-L-w3">
                            <figure class="image-holder" id="vanidad-module-second">
                                <span class="obj-img">
                                    <a href="http://www.vanidad.es/moda/prendas-entretiempo-rebajas" title="Prendas de entretiempo para comprar en las últimas rebajas" class="lnk" target="_blank">
                                        <img src="http://www.vanidad.es/wp-content/uploads/2017/08/entretiempo-prendas-rebajas-.png" alt="Prendas de entretiempo para comprar en las últimas rebajas" width="640" height="400">
                                    </a>
                                </span><!-- .obj-image -->
                            </figure>
                        </div>
                                        <div class="mt">
                        <h3 class="headline">
                            <a href="http://www.vanidad.es/moda/prendas-entretiempo-rebajas" class="lnk" title="Prendas de entretiempo para comprar en las últimas rebajas" target="_blank">Prendas de entretiempo para comprar en las últimas rebajas</a>
                        </h3>
                    </div>
                </div>

            
        
    </div>
</div>

    
    
    
    <div class="ad-v ad-300x250">
  <div class="ad">

    
      <div id="right2" class="bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-right2 -->

    
  </div><!-- .ad -->
</div><!-- .ad-v -->

    
    
    
    <div class="md-highlighted-articles md" id="latest_mod_20161080112651">
    <div class="hd">
        
  <h2 class="m-title-md">
  
          <span class="bgpic">
	<img src="http://static2.lainformacion.com/bbtfile/130_20160228KAQj47.jpg" alt="">
      </span>
    
  </h2>

    </div><!-- .hd -->
    <div class="bd">

        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/disturbios-conflictos-y-guerra/terrorismo/CNI-Policia-Mossos-atentados-Barcelona-Ramblas-Cambrils_0_1056795296.html" title="CNI, Policía y Mossos compartirán datos en un mando único creado 7 días después" >CNI, Policía y Mossos compartirán datos en un mando único creado 7 días después</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2017/08/22/espana/Policia-Guardia-Civil-coordinacion-politicos_1056204823_133042437_90x65.jpg">Policía y Guardia Civil se rebelan y niegan la coordinación que venden los políticos</a>

                        <a href="http://www.lainformacion.com/disturbios-conflictos-y-guerra/terrorismo/CNI-Policia-Mossos-atentados-Barcelona-Ramblas-Cambrils_0_1056795296.html" title="Policía y Guardia Civil se rebelan y niegan la coordinación que venden los políticos" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://imagenes.lainformacion.com/2017/08/22/espana/Policia-Guardia-Civil-coordinacion-politicos_1056204823_133042437_90x65.jpg" width="90" height="65" alt="Policía y Guardia Civil se rebelan y niegan la coordinación que venden los políticos">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                                      </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/espana/Policia-Guardia-Civil-investigacion-internacional_0_1056795037.html" title="Policía y Guardia Civil realizarán la investigación internacional del 17-A" >Policía y Guardia Civil realizarán la investigación internacional del 17-A</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2017/08/23/policia-y-justicia/magistratura/prision-detenidos-atentados-Barcelona-Cambrils_1056504778_133058508_90x65.jpg">El juez envía a prisión a dos de los cuatro detenidos por los atentados de Barcelona y Cambrils</a>

                        <a href="http://www.lainformacion.com/espana/Policia-Guardia-Civil-investigacion-internacional_0_1056795037.html" title="El juez envía a prisión a dos de los cuatro detenidos por los atentados de Barcelona y Cambrils" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://imagenes.lainformacion.com/2017/08/23/policia-y-justicia/magistratura/prision-detenidos-atentados-Barcelona-Cambrils_1056504778_133058508_90x65.jpg" width="90" height="65" alt="El juez envía a prisión a dos de los cuatro detenidos por los atentados de Barcelona y Cambrils">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                                      </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/politica/Gobierno-trasladara-autoridades-manifestacion-Barcelona_0_1056795495.html" title="El Rey acudirá a la marcha de Barcelona y Rajoy fletará un Airbus para autoridades" >El Rey acudirá a la marcha de Barcelona y Rajoy fletará un Airbus para autoridades</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2017/08/20/politica/gobierno/Reyes-Rajoy-Puigdemont-Colau-victimas_1055604653_133011978_90x65.jpg">Los Reyes, Rajoy, Puigdemont y Colau asisten a la misa en memoria de las víctimas</a>

                        <a href="http://www.lainformacion.com/politica/Gobierno-trasladara-autoridades-manifestacion-Barcelona_0_1056795495.html" title="Los Reyes, Rajoy, Puigdemont y Colau asisten a la misa en memoria de las víctimas" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://imagenes.lainformacion.com/2017/08/20/politica/gobierno/Reyes-Rajoy-Puigdemont-Colau-victimas_1055604653_133011978_90x65.jpg" width="90" height="65" alt="Los Reyes, Rajoy, Puigdemont y Colau asisten a la misa en memoria de las víctimas">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                                      </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/espana/Ahram-Perez-yihadista-Espana-Daesh_0_1056794545.html" title="El yihadista cordobés del Daesh vivió en Ceuta y escapó por unas horas" >El yihadista cordobés del Daesh vivió en Ceuta y escapó por unas horas</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2017/08/24/espana/Ahram-Perez-yihadista-Espana-Daesh_1056804457_133067252_90x65.jpg">Ahram Pérez, el yihadista cordobés que amenaza a España en el último vídeo de Daesh</a>

                        <a href="http://www.lainformacion.com/espana/Ahram-Perez-yihadista-Espana-Daesh_0_1056794545.html" title="Ahram Pérez, el yihadista cordobés que amenaza a España en el último vídeo de Daesh" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://imagenes.lainformacion.com/2017/08/24/espana/Ahram-Perez-yihadista-Espana-Daesh_1056804457_133067252_90x65.jpg" width="90" height="65" alt="Ahram Pérez, el yihadista cordobés que amenaza a España en el último vídeo de Daesh">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                                      </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/espana/Ripoll-Andreu-locutorio-libertad-Atentados-Cataluna_0_1056794938.html" title="El juez deja en libertad condicional al propietario del locutorio de Ripoll" >El juez deja en libertad condicional al propietario del locutorio de Ripoll</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2017/08/24/espana/Libre-responsable-locutorio-compraron-Ripoll_1056804673_133073303_90x65.jpg">Libre responsable del locutorio donde compraron billetes para imán de Ripoll</a>

                        <a href="http://www.lainformacion.com/espana/Ripoll-Andreu-locutorio-libertad-Atentados-Cataluna_0_1056794938.html" title="Libre responsable del locutorio donde compraron billetes para imán de Ripoll" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://imagenes.lainformacion.com/2017/08/24/espana/Libre-responsable-locutorio-compraron-Ripoll_1056804673_133073303_90x65.jpg" width="90" height="65" alt="Libre responsable del locutorio donde compraron billetes para imán de Ripoll">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                                      </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
            </div><!-- .bd -->
</div><!-- .md-opinion-makers -->


    
    
    
    <div class="md-wgt-facebook md">

  
      <div class="fb-page"
	data-href="https://www.facebook.com/lainformacion/?fref=ts"
	data-height="350"
		data-hide-cover="true"	data-show-facepile="true"	data-show-posts="true">
</div>
  
</div>

    
    
    
    <div class="ad-v ad-300x250">
  <div class="ad">

    
      <div id="right3" class="bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-right3 -->

    
  </div><!-- .ad -->
</div><!-- .ad-v -->

    
    
    
    <div class="md-rss md">

  <div class="hd">
    
  <h2 class="m-title-md">
  
      Feed RSS
      </h2>

  </div><!-- /.hd -->

  <div class="bd">
    <p>
      <a href="http://noticias.lainformacion.com/rss/" class="lnk">
        <span class="fa fa-rss" > </span>
        Suscríbete a nuestro RSS
      </a><!-- /.lnk -->
    </p>
  </div><!-- /.bd -->

</div><!-- /.md-rss.md -->

    
    <!-- /mt = 1503640933 -->
<!-- /mt = 1503640768 -->
    </aside><!-- .gdu .u8 .u-last -->

  </div><!-- .gd.seam-gutter -->
</div><!-- .pg-article -->


            <div class="gd">
                <div class="gdu u24">
                    <div class="ad-h ad-980x90">

  <div class="ad-wrap">

    <div class="ad">

      
	<div id="bottom" class="bbt-adv-container" style="display:none;">
	</div><!-- #bbt-ad-slot-bottom -->

      
    </div><!-- .ad -->

  </div><!-- .ad-wrap -->

</div><!-- .ad-v -->
                </div><!-- .gdu.u24 -->
            </div><!-- .gd -->

        </main><!-- #main.page-wrap -->

        <footer class="footer">
    <!-- mt = 1503640863 -->
<ul class="icons">

      <li class="nav-item home">
      <a href="/" class="lnk" title="Noticias">Noticias</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item news">
      <a href="http://www.lainformacion.com/ultimo/" class="lnk" title="Últimas noticias">Últimas noticias</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item videos">
      <a href="http://videos.lainformacion.com" class="lnk" title="Vídeos">Vídeos</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item photos">
      <a href="http://fotos.lainformacion.com" class="lnk" title="Fotos">Fotos</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item blogs">
      <a href="//blogs.lainformacion.com/" class="lnk" title="Blogs">Blogs</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item categories">
      <a href="//tags.lainformacion.com/infotags/" class="lnk" title="Categorías">Categorías</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item places">
      <a href="//tags.lainformacion.com/lugares/" class="lnk" title="Lugares">Lugares</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item characters">
      <a href="//tags.lainformacion.com/personajes/" class="lnk" title="Personajes">Personajes</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item companies">
      <a href="//tags.lainformacion.com/empresas/" class="lnk" title="Empresas">Empresas</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item organisations">
      <a href="//tags.lainformacion.com/organismos/" class="lnk" title="Organismos">Organismos</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item archive">
      <a href="//archivo.lainformacion.com/" class="lnk" title="Archivo">Archivo</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item topmost">
      <a href="/lo-mas-visto//" class="lnk" title="Lo más">Lo más</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item rss">
      <a href="http://www.lainformacion.com/rss/list/" class="lnk" title="RSS">RSS</a>
    </li><!-- .nav-item .home -->
  
</ul>
<!-- /mt = 1503640863 -->

    <!-- mt = 1503640791 -->
<nav class="footer-nav">
  <ul>
    <li class="nav-item title">
      <p>Secciones</p>
    </li>
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/mundo/" title="Internacional" rel="blank" >Internacional</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/espana/" title="España" rel="blank" >España</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/economia/" title="Economía" rel="blank" >Economía</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//blogs.lainformacion.com" title="Opinión" rel="blank" >Opinión</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/deporte/" title="Deportes" rel="blank" >Deportes</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/tecnologia/" title="Tecnología" rel="blank" >Tecnología</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/ciencia/" title="Ciencia" rel="blank" >Ciencia</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/salud/" title="Salud" rel="blank" >Salud</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/artes/" title="Cultura" rel="blank" >Cultura</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/motor/" title="Motor" rel="blank" >Motor</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/gente/" title="Gente" rel="blank" >Gente</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//www.lainformacion.com/television/" title="Televisión" rel="blank" >Televisión</a>
      </li><!-- .nav-item -->
      </ul>
</nav>
<!-- /mt = 1503640791 -->

    <div class="footer-links">

    
    <div class="col">

        <h4 class="headline " >
            Servicios
    </h4>

        <ul>
                    </ul>

    </div><!-- .col -->

    
    <div class="col">

        <h4 class="headline " >
            Sobre nosotros
    </h4>

        <ul>
            
              <li class="footer-links-item">
				  Conócenos
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="/tarifas-de-publicidad/"class="lnk" rel="_self">Publicidad</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
				  Tlf: 91 766 81 17
		            </li><!-- .footer-links-item -->

                    </ul>

    </div><!-- .col -->

    
    <div class="col">

        <h4 class="headline " >
            Otras webs
    </h4>

        <ul>
            
              <li class="footer-links-item">
		                  <a href="http://233grados.lainformacion.com/"class="lnk" rel="_self">233grados.com</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="//practicopedia.lainformacion.com/"class="lnk" rel="_self">Practicopedia.com</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="//www.mujer.es"class="lnk" rel="_self">Mujer.es</a>
		            </li><!-- .footer-links-item -->

                    </ul>

    </div><!-- .col -->

    
    <div class="col">

        <h4 class="headline " >
            Aviso legal
    </h4>

        <ul>
            
              <li class="footer-links-item">
		                  <a href="http://www.lainformacion.com/condiciones-de-uso/"class="lnk" rel="_self">Condiciones de uso</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="http://www.lainformacion.com/politica-de-privacidad/"class="lnk" rel="_self">Política de privacidad</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="http://www.lainformacion.com/politica-de-cookies-diximedia/"class="lnk" rel="_self">Política de cookies</a>
		            </li><!-- .footer-links-item -->

                    </ul>

    </div><!-- .col -->

    
</div>

    <div class="footer-extra">
    <div class="md-lite-search">
        <div class="md-lite-search">
  <form action="/buscador/" id="md-lite-search_972465434">
    <div class="fieldset">
          <label class="form-label hidden" for = search-id>
  <span class="text">Búsqueda</span>
</label>

<span class="form-text mini">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Busca en miles de textos, vídeos y fotos"
            
                            id="search-id"
            
            
            
            
            class="default"

                            tabindex="1"
            
    >

    <!-- Optional btn -->
    

</span>
      
<button
	class="form-button btn"
		type="submit"
	
	
	>

          <span class="fa left ico fa-search">
	      </span>
    
          <span class="text">buscar</span>
    
    
    
</button>

    </div><!-- .fieldset -->
  </form>
</div><!-- .md-lite-search -->
    </div><!-- .md-lite-search -->
</div><!-- .footer-search -->

    <div class="footer-bottom-links">

    <p class="share-links">
    <strong>Siguenos también en:</strong>
            <a class="lnk " href="https://www.facebook.com/lainformacion/" title="Visitar Facebook" rel="blank" >Facebook</a>
    
            <a class="lnk " href="https://twitter.com/la_informacion" title="Visitar Twitter" rel="blank" >Twitter</a>
    </p>

    <p class="copyright">Copyright © lainformacion.com. Todos los derechos reservados</p>

</div>
</footer>

    </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1503640921 -->
<script src="http://static1.lainformacion.com/static/BB3HTML/js/lainformacion.init.min.js?hash=f3fdee6ce80e2017334d349aa37336b8" type="text/javascript"></script>
<!-- /mt = 1503640921 -->
<script type="text/javascript">
  var rand= "";
  while(rand.length < 9) {
     rand += "" + parseInt(Math.random(0) * 9);
  }

  var i = new Image(1, 1);
  i.src = "http://www.lainformacion.com/bbtstats/pixel.gif?category=30&entityId=7210" + "&rand=" + rand;
</script>

<noscript>
  <img width="1" height="1" src="http://www.lainformacion.com/bbtstats/pixel.gif?category=30&entityId=7210&rand=315698513" />
</noscript>

<script type="text/javascript">
  var rand= "";
  while(rand.length < 9) {
     rand += "" + parseInt(Math.random(0) * 9);
  }

  var i = new Image(1, 1);
  i.src = "http://www.lainformacion.com/bbtstats/pixel.gif?category=1&entityId=LINNWS20170824_0986" + "&rand=" + rand;
</script>

<noscript>
  <img width="1" height="1" src="http://www.lainformacion.com/bbtstats/pixel.gif?category=1&entityId=LINNWS20170824_0986&rand=1379156521" />
</noscript>
</body>
</html>