<!DOCTYPE html>
<html lang="es-ES">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
            <link rel="dns-prefetch" href="//cdns.gigya.com"><link rel="dns-prefetch" href="//cdns.eu1.gigya.com"><link rel="preconnect" href="//fonts.gstatic.com"><link rel="preconnect" href="//sdk.privacy-center.org"><link rel="preconnect" href="//hb.20m.es"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//c.amazon-adsystem.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//dkumiip2e9ary.cloudfront.net"><link rel="dns-prefetch" href="//rs.20m.es"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="https://comentarios.lainformacion.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700|Merriweather:400,700&amp;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700|Merriweather:400,700&amp;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700|Merriweather:400,700&amp;display=swap"></noscript><link rel="dns-prefetch" href="//cdn.taboola.com"><link rel="dns-prefetch" href="//vidstat.taboola.com"><meta name="robots" content="index,follow"/><meta name="title" content="Cómo hacer participaciones de Lotería de Navidad y a quién reclamar el premio"><meta name="description" content="Con el sorteo del 22 de diciembre a la vuelta de la esquina son muchos los que en lugar de un décimo juegan participaciones. ¿Qué sucede si toca el Gordo? Estos"><meta name="keywords" content="como, hacer, participaciones, loteria, navidad, quien, reclamar, premio"><meta name="news_keywords" content="como, hacer, participaciones, loteria, navidad, quien, reclamar, premio"><link rel="canonical" href="https://www.lainformacion.com/economia-negocios-y-finanzas/participaciones-derechos-obligaciones-loteria-de-navidad-2022/2877911/"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.lainformacion.com/economia-negocios-y-finanzas/participaciones-derechos-obligaciones-loteria-de-navidad-2022/2877911/"/><meta property="og:site_name" content="La Información"/><meta property="fb:app_id" content="486020081751869"/><meta property="fb:pages" content="62303362587"/><meta property="og:locale" content="es_ES"/><meta property="og:title" content="Cómo hacer participaciones de Lotería de Navidad y a quién reclamar el premio"/><meta property="og:description" content="Con el sorteo del 22 de diciembre a la vuelta de la esquina son muchos los que en lugar de un décimo juegan participaciones. ¿Qué sucede si toca el Gordo? Estos son todos sus derechos."/><meta property="og:image" content="https://imagenes.lainformacion.com/files/og_thumbnail_panoramic/files/og_lainfo/uploads/imagenes/2022/12/08/como-hacer-participaciones-de-loteria-de-navidad-y-a-quien-reclamar-el-premio.jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@la_informacion"/><meta name="twitter:creator" content="@la_informacion"/><meta name="twitter:url" content="https://www.lainformacion.com/economia-negocios-y-finanzas/participaciones-derechos-obligaciones-loteria-de-navidad-2022/2877911/"/><meta property="twitter:title" content="Cómo hacer participaciones de Lotería de Navidad y a quién reclamar el premio"/><meta name="twitter:description" content="Con el sorteo del 22 de diciembre a la vuelta de la esquina son muchos los que en lugar de un décimo juegan participaciones. ¿Qué sucede si toca el Gordo? Estos son todos sus derechos."/><meta name="twitter:image" content="https://imagenes.lainformacion.com/files/og_thumbnail_panoramic/files/og_lainfo/uploads/imagenes/2022/12/08/como-hacer-participaciones-de-loteria-de-navidad-y-a-quien-reclamar-el-premio.jpeg"/><meta property="article:tag" content="Loterías y Apuestas del Estado"/><meta property="article:tag" content="Lotería de Navidad"/><meta property="article:tag" content="Lotería"/><meta property="article:tag" content="Lotería de Navidad 2022"/>            <meta http-equiv="Refresh" content="600" /><!-- Datalayer --><script>
            dataLayer = [
                    {
        "layout" : "articulo",
        "categoria_id" : "9",
        "categoria" : "economia-negocios-y-finanzas",
        "subcategoria_id" : "",
        "subcategoria" : "",
        "terciariacategoria_id" : "",
        "terciariacategoria" : "",
        "lastmodify" : "617",
        "createdby" : "6",
        "firma" : "La Información",
        "fechapublicacion" : "20221208",
        "fechaactualizacion" : "2022-12-08 13:25:11",
        "keywords" : "como, hacer, participaciones, loteria, navidad, quien, reclamar, premio",
        "noticia_id" : "2877911",
        "user_logged" : "0",
        "user_id" : "",
        "sesionCount" : "",
        "mediatype" : "imagen",
        "seotag" : "loterias-y-apuestas-del-estado,loteria-de-navidad,loteria,loteria-de-navidad-2022",
        "platform" : "desktop",
        "gaid" : "",
        "superusuario" : "",
        "kid" : ""        }
            ];
        </script><!-- End Datalayer --><meta name="google-site-verification" content="PTFLF7TkvL5eqtDrbgzQa4CbQ8gAec41azIxA5vcCz8" /><meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" /><meta name="author" content="lainformacion.com" /><meta name="geo.region" content="ES" /><meta name="geo.position" content="40.416705;-3.703582" /><meta name="ICBM" content="40.416705,-3.703582" /><meta name="genre" content="News" /><meta name="owner" content="lainformacion.com" /><meta name="contributor" content="lainformacion.com" /><meta name="publisher" content="lainformacion.com" /><meta name="locality" content="España, U.E." /><meta name="language" content="es" /><meta name="rating" content="General" /><meta name="robots" content="max-image-preview:large" /><meta name="Petal-Search-site-verification" content="2717ca3b00" /><!-- FB index meta-tags --><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="free"/><meta property="article:location" content="region:esp"/><meta property="article:tag" content="Business, Finance, & Economics"/><meta property="article:tag" content="Politics"/><!-- end FB index meta-tags --><meta property="content:section" content="Economia-negocios-y-finanzas"/><meta property="article:publisher" content="https://www.facebook.com/lainformacion/"><meta property="article:section" content="Economía"><meta property="article:modified_time" content="2022-12-08T13:25:11+01:00"><meta property="article:published_time" content="2022-12-08T13:24:00+01:00">        <title>
                            Cómo hacer participaciones de Lotería de Navidad y a quién reclamar el premio</title>
            <link rel="stylesheet" href="https://www.lainformacion.com/static/css/4fbb270.css?1669806755"/>            <script src="https://www.lainformacion.com/static/js/liBase-sync.js?1669806755"></script><script src="https://www.lainformacion.com/static/javascripts/desktop/liHeader.js?1669806755" async="async"></script><script src="https://www.lainformacion.com/static/js/liExtra-async.js?1669806755" async="async"></script><script src="https://www.lainformacion.com/static/bundles/henneocmsbase/javascripts/mam.js?1669806755" async="async"></script><script src="https://cdns.eu1.gigya.com/js/gigya.js?apikey=3_NEUiwuZH0Px9pDaJhCSDuYH774u6HjkUf-nI2Ho0GvUoUlSX8M0uqxStHcb3LG2l" defer>{lang: 'es', sessionExpiration: -2}</script><script src="https://www.lainformacion.com/static/js/liGigya-defer.js?1669806755" defer></script><script src="https://www.lainformacion.com/static/js/liFooter-defer.js?1669806755" defer></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-app.js" defer></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-messaging.js" defer></script><script src="https://www.lainformacion.com/static/js/liExtra-defer.js?1669806755" defer></script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script><script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
    (function(d,s,id,h,t){
     var js,r,djs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script');js.id =id;js.async=1;
     js.h=h;js.t=t;
     r=encodeURI(btoa(d.referrer));
     js.src="//"+h+"/pixel/js/"+t+"/"+r;
     djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','info.spxl.socy.es', 'LAINFO'));
</script><script>
  !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/lainformacion.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
  </script><script src="https://www.lainformacion.com/static/js/search.tags.min.js?1669806755" ></script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "La Información",
        "foundingDate": "2008-02-20",
        "missionCoveragePrioritiesPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#mision",
        "ethicsPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#codigo-etico",
        "verificationFactCheckingPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#verificacion",
        "unnamedSourcesPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#fuentes",
        "correctionsPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#correcciones",
        "noBylinesPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#firma",
        "actionableFeedbackPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#lectores",
        "diversityPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#diversidad",
        "diversityStaffingReport": "https://www.lainformacion.com/estaticos/buenas-practicas/#diversidad",
        "masthead": "https://www.lainformacion.com/estaticos/buenas-practicas/#estructura",
        "ownershipFundingInfo": "https://www.lainformacion.com/estaticos/buenas-practicas/#codigo-etico",
        "contactPoint" : {
            "@type" : "ContactPoint",
            "contactType" : "Newsroom Contact",
            "email" : "info@lainformacion.com"
        },
        "address": {
            "name": "La Información",
            "telephone":"917 015 600",
            "email": "info@lainformacion.com",
            "@type": "PostalAddress",
            "addressLocality": "Madrid, España",
            "postalCode": "28045",
            "streetAddress": "Calle Canarias nº 49, Planta 1ª",
            "url" : "https://www.lainformacion.com" ,
            "sameAs" : ["https://www.facebook.com/lainformacion/", "https://twitter.com/la_informacion", "https://www.youtube.com/lainformacion/"]
        },
        "memberOf": [
        {
          "@type": "Organization",
          "name": "Henneo",
          "logo" : "https://www.lainformacion.com/static/images/logo-henneo-azul.png"
        }
      ]
    }
    </script><script type="application/ld+json">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</script><script src="https://www.lainformacion.com/static/js/04247d0.js?1669806755" type="text/javascript"></script>            
        <link rel="shortcut icon" href="https://www.lainformacion.com/static/favicon.ico?1669806755" />

        <link rel="apple-touch-icon" href="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/apple-touch-icon.png?1669806755">
        <link rel="apple-touch-icon-precomposed" href="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/apple-touch-icon-precomposed.png?1669806755">
        <link rel="apple-touch-icon" sizes="57x57" href="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/apple-touch-icon-57x57.png?1669806755">
        <link rel="apple-touch-icon" sizes="114x114" href="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/apple-touch-icon-114x114.png?1669806755">
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/apple-touch-icon-72x72.png?1669806755">
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/apple-touch-icon-144x144.png?1669806755">
        <link rel="apple-touch-icon" sizes="60x60" href="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/apple-touch-icon-60x60.png?1669806755">
        <link rel="apple-touch-icon" sizes="120x120" href="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/apple-touch-icon-120x120.png?1669806755">
        <link rel="apple-touch-icon" sizes="76x76" href="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/apple-touch-icon-76x76.png?1669806755">
        <link rel="icon" type="image/png" href="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/favicon-96x96.png?1669806755" sizes="96x96">
        <link rel="icon" type="image/png" href="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/favicon-16x16.png?1669806755" sizes="16x16">
        <link rel="icon" type="image/png" href="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/favicon-32x32.png?1669806755" sizes="32x32">
        <meta name="msapplication-TileColor" content="#004494">
        <meta name="msapplication-TileImage" content="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/mstile-144x144.png?1669806755">
        <!-- Android Chrome browser theming http://updates.html5rocks.com/2014/11/Support-for-theme-color-in-Chrome-39-for-Android -->
        <meta name="theme-color" content="#fdfaf3">
                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KWFVBGW');</script><!-- End Google Tag Manager --><script type="application/javascript">
        var page_type = "default";
                var page_id = "2877911";
                var base_url = "https://www.lainformacion.com";
    </script><link rel="preload" as="font" href="https://www.lainformacion.com/static/bundles/lainformacioncms/fonts/multimedia-icons.woff2" crossorigin>    </head>
    <body     
    class="page-article section-economia-negocios-y-finanzas"
>
                      <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWFVBGW"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

      <!-- comScore Tag -->
  <script type="text/javascript">

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(() => {
      window._comscore = window._comscore || [];
      window._comscore.push({c1: "2", c2: "8430722"});
      (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/8430722/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();

    });

  </script>
  <noscript>
    <img loading="lazy" src="https://sb.scorecardresearch.com/p?c1=2&c2=8430722&cs_ucfr=0&cv=3.6&cj=1" />
  </noscript>
  <!-- End comScore Tag -->


            
        <div class="axds" id="axds-x01">
      <div class="henneoHB" id="x01"></div>
    </div>

    
                            
        <div id="axds-Skyscraper">
      <div id="x31" class="henneoHB"></div>
      <div id="x41" class="henneoHB"></div>
    </div>

            
            <header class="header-main "><div id="ui-header-land" class="header-scroll-wrapper" style=""><div class="header-primary"><div id="ui-toggle-menu" class="menu"><a><svg class="ui-unfold-menu icon-bars"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg?05042022#icon-bars"></use></svg><svg class="ui-unfold-menu icon-times" style="display:none"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg?05042022#icon-times"></use></svg></a></div><div class="logo"><a href="https://www.lainformacion.com/"><img loading="lazy" src="https://www.lainformacion.com/static/images/logo_lainformacion.svg?25112022" width="380" height="40"></a></div><div class="category-title"><a itemprop="url"  href="https://www.lainformacion.com/economia-negocios-y-finanzas/"><span>Economía</span></a></div><div class="search-user"><ul><li class="user" id="ui_circle_user"><svg id="ui_fake_user" class="icon-member-alt"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg?22112022#icon-member-alt"></use></svg></li></ul></div><div id="ui_menu_user" class="unfold-menu menu-user" data-effect="slide" style="display: none;"><ul><li><a href="#" class="loginGigya bttn"><span>Entrar</span></a></li><li><a href="#" class="registerGigya bttn"><span>Registrarse</span></a></li></ul></div><div id="ui_logged_menu_user" class="unfold-menu menu-user" data-effect="slide" style="display: none;"><ul><li class="profileGigya bttn"><span>Mi Perfil</span></li><li class="logoutGigya bttn"><span>Salir</span></li></ul></div><div id="ui-primary-sub-menu" class="unfold-menu primary-sub-menu hide"><div class="menu-search"><form method="get" action="https://www.lainformacion.com/busqueda/"><input class="finder-box" type="text" name="q" placeholder="¿Qué estás buscando?" onsubmit="onSearchSubmit(this);"><a class="submit-action" title="Buscar" onclick="jQuery(this).parent().submit(); return false;"><svg class="icon-search"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-search"></use></svg></a><a class="show-advance" onclick="jQuery(this).parent().find($('.search-advance')).toggle('slide');"><svg class="icon-chevron-circle-down"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-chevron-circle-down"></use></svg> Buscador avanzado</a><div class="search-advance" style="display: none;"><fieldset><select title="Busqueda fecha/relevancia" id="busqueda-fecha" onchange="" name="sort_field"><option value>Ordenar por</option><option value="publishedAt">Fecha</option><option value="score">Relevancia</option></select></fieldset><fieldset><select title="Busqueda sección" id="busqueda-seccion" name="category" onchange=""><option value>Sección</option><option value="espana">España</option><option value="empresas">Empresas</option><option value="economia-negocios-y-finanzas">Economía</option><option value="mercados-y-bolsas">Mercados y Bolsas</option><option value="mundo">Mundo</option><option value="tecnologia">Ciencia y Tecnología</option><option value="arte-cultura-y-espectaculos">Arte</option><option value="asuntos-sociales">Sociedad</option><option value="deporte">Deporte</option><option value="estilo-de-vida-y-tiempo-libre">Estilo de Vida</option><option value="opinion">Opinión</option><option value="paginas-libres">Más Información</option><option value="practicopedia">Practicopedia</option><option value="management">Nec Otium</option><option value="especiales">Especiales</option><option value="noticias-positivas">Noticias positivas</option><option value="branded-content">Branded Content</option><option value="vivienda-inmobiliario">Inmobiliaria</option><option value="juridico">Jurídico</option><option value="emprendedores">Startups</option></select></fieldset><fieldset><label>Desde:</label><input type="date" name="publishedAt[from]" step="1" value="Desde"></fieldset><fieldset><label>Hasta:</label><input type="date" name="publishedAt[until]" step="1" value="Hasta"></fieldset><fieldset><label class="input-check"><input type="checkbox" id="1" name="articleTypes[]" value="default"><span class="checkmark"></span><span class="text-check">Artículo</span></label><label class="input-check"><input type="checkbox" id="2" name="articleTypes[]" value="Galería"><span class="checkmark"></span><span class="text-check">Galería</span></label><label class="input-check"><input type="checkbox" id="3" name="articleTypes[]" value="Vídeo"><span class="checkmark"></span><span class="text-check">Vídeo</span></label></fieldset></div></form></div><div class="sub-menu-row"><div class="sub-menu-block sub-menu-sections"><h2>Secciones</h2><div class="sections-col"><ul class="default-hamburger1-menu"><li class="empresas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/empresas/" itemprop="url"><span>Empresas</span></a></li><li class="economia-negocios-y-finanzas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/" itemprop="url"><span>Econom&iacute;a</span></a></li><li class="mercados-y-bolsas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas/" itemprop="url"><span>Mercatia</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/clima/" itemprop="url"><span>Clima</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/juridico/" itemprop="url"><span>Jur&iacute;dico</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/management/" itemprop="url"><span>NecOtium</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/podcast-economia/" itemprop="url"><span>Podcast</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/espana/" itemprop="url"><span>Espa&ntilde;a</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/asuntos-sociales/" itemprop="url"><span>Sociedad</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/opinion/" itemprop="url"><span>Opini&oacute;n</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/especiales/" itemprop="url"><span>Especiales</span></a></li></ul></div></div><div class="sub-menu-block sub-menu-topics"><h2>Temas del día</h2><div class="sections-col"><ul class="default-topics-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/empresas/precio-luz-baja-jueves-8-diciembre-horas-mas-caras-baratas/2877988/" itemprop="url"><span>Precio luz hoy</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/pensiones-reforma-jubilacion-anticipada-discapacidad/2878001/" itemprop="url"><span>Jos&eacute; Luis Escriv&aacute;</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/participaciones-derechos-obligaciones-loteria-de-navidad-2022/2877911/" itemprop="url"><span>Sorteo Extraordinario de Navidad</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/obligaciones-debe-realizar-albacea-herencia/2877761/" itemprop="url"><span>Herencia</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/outlet-mediamarkt-produtos-descuentos-moviles-apple/2877924/" itemprop="url"><span>Media Markt</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/seguridad-social-lanza-simulador-cuotas-autonomos-2023/2877973/" itemprop="url"><span>Trabajador aut&oacute;nomo</span></a></li></ul></div></div><div class="sub-menu-block sub-menu-foryou"><h2>Para ti</h2><div class="loggin-link"><a href="#" class="loginGigya bttn trk-cabecera-entrar">
                        Entrar
                    </a></div><div class="register-link"><a href="#" class="registerGigya bttn trk-cabecera-registarse">
                        Registrarse
                    </a></div></div><div class="sub-menu-block sub-menu-newsletter"><h2>Newsletter</h2><div class="blq-newsletter"><img loading="lazy" src="https://www.lainformacion.com/static/images/boletinlainfo.svg" with="100" height="157"><div class="info"><p>Entérate a primera hora de todo lo que necesitas saber sobre el sector y acompaña tu primer café con una selección de contenidos y análisis.</p><a href="https://www.lainformacion.com/estaticos/boletin/" class="bttn">Me interesa</a></div></div></div></div><ul class="sub-menu-social"><li class="twitter"><a class="twitter" target="_blank" href="https://twitter.com/la_informacion"><svg class="icon-twitter"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg?05042022#icon-twitter"></use></svg></a></li><li class="facebook"><a class="facebook" target="_blank" href="https://www.facebook.com/lainformacion/"><svg class="icon-facebook"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg?05042022#icon-facebook"></use></svg></a></li><li class="linkedin"><a class="linkedin" target="_blank" href="https://www.linkedin.com/company/lainformacion.com/"><svg class="icon-linkedin"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg?05042022#icon-linkedin"></use></svg></a></li><li class="instagram"><a class="instagram" target="_blank" href="https://www.instagram.com/lainformacion/"><svg class="icon-instagram"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg?05042022#icon-instagram"></use></svg></a></li><li class="youtube"><a class="youtube" target="_blank" href="https://www.youtube.com/c/lainformacion/videos"><svg class="icon-youtube"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg?05042022#icon-youtube"></use></svg></a></li></ul></div></div></div></header>    
                                    <div  id="m20-18-21"><div>
                        <main class="page-article tbl_main-container  ">


                            
        <div class="axds" id="axds-Top">
      <div class="henneoHB" id="top"></div>
    </div>

            
                            <div class="htmldirect">
                                                        </div>
            
                            <div id="breaking_hack_destination"></div>
            
            <div id="category_hack_destination"></div>
            <div class="article-box">
                                <section class="article-titles">
                                                                                        
                                            <div class="supratitle-container"><h3 class="supratitle " id="m25-24-26">Sorteo Extraordinario de Navidad 2022</h3></div><div class="title"><h1 class="article-title " id="m30-29-31" itemprop="headline">Cómo hacer participaciones de Lotería de Navidad y a quién reclamar el premio</h1></div>                                    <div class="article-intro " id="m35-34-36"><p id="m40-39-41" >Con el sorteo del 22 de diciembre a la vuelta de la esquina son muchos los que en lugar de un décimo juegan participaciones. ¿Qué sucede si toca el Gordo? Estos son todos sus derechos.&nbsp;</p><ul class="rel " id="m45-44-46"><li id="m50-49-51" ><a id="m58-57-59"  href="https://www.lainformacion.com/economia-negocios-y-finanzas/unico-acertante-gana-142-millones-llevarse-bote-euromillones/2877949/">Un único acertante gana 142 millones tras llevarse el bote del Euromillones</a></li><li id="m72-71-73" ><a id="m79-78-80"  href="https://www.lainformacion.com/economia-negocios-y-finanzas/cuanto-dinero-pagar-hacienda-premios-loteria-navidad-2022/2877917/">¿Cuánto se queda Hacienda de los premios de la Lotería de Navidad 2022?</a></li><li id="m93-92-94" ><a id="m100-99-101"  href="https://www.lainformacion.com/estilo-de-vida-y-tiempo-libre/mercadillos-navidenos-mas-bonitos-espana-fechas-horarios/2877848/">Los mercadillos navideños más bonitos de España: Madrid, Valencia o Málaga</a></li></ul></div></section>

                                <div class="container-grid-box">
                    <section class="container-grid-cell content">

                        <div class="article-info">
                            <div class="social social-share">
                                        <ul>
        <li class="facebook">
            <a class="facebook-share" href="#">
                <svg class="icon-facebook"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-facebook"></use></svg>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share" href="#">
                <svg class="icon-twitter"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-twitter"></use></svg>
            </a>
        </li>
        <li class="whatsapp">
            <a class="whatsapp-share" href="#">
                <svg class="icon-whatsapp"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-whatsapp"></use></svg>
            </a>
        </li>
        <li class="linkedin">
            <a class="linkedin-share" href="#">
                <svg class="icon-linkedin-alt"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-linkedin-alt"></use></svg>
            </a>
        </li>
        <li class="flipboard">
            <a class="flipboard-share" href="#">
                <svg class="icon-flipboard"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-flipboard"></use></svg>
            </a>
        </li>
    </ul>

                            </div>
                                                            <span class="article-author"><strong>La Información</strong></span>
                                    <span class="tooltip tooltip-article-info" data-tooltip-title="Basado en hechos observados y verificados directamente por nuestros periodistas o por fuentes informadas." data-tooltip-position="bottom">NOTICIA</span>

                                <span class="article-date">08.12.2022 - 13:24h</span>
                                <div class="article-updated-at">
                                    Actualizado: <span class="article-update-date">08.12.2022 - 13:25h</span>
                                </div>
                                                    </div>

                        <article class="article-body">
                                                            <div class="multimedia">
                                                                        

                                                                        

                                                                        
                                <div id="m116-115-117" >
                                        <div class="image-container">
                                                                                        <div style="display: block;">
                                                <figure class="image">
                                                    <img width="606" height="387" class="noLazyImage" alt="C&oacute;mo hacer participaciones de Loter&iacute;a de Navidad y a qui&eacute;n reclamar el premio" src="https://imagenes.lainformacion.com/files/image_606_387/uploads/imagenes/2022/12/08/como-hacer-participaciones-de-loteria-de-navidad-y-a-quien-reclamar-el-premio.jpeg" data-full-src="https://www.lainformacion.com/uploads/imagenes/2022/12/08/como-hacer-participaciones-de-loteria-de-navidad-y-a-quien-reclamar-el-premio.jpeg">
                                                </figure>
                                                
                                                
                                            <figcaption id="m135-134-136" >Administración de loterías ‘El Gato Negro’, en Sevilla</figcaption><span class="author " id="m140-139-141">Europa Press</span></div>
                                            <div style="display: none;">
                                                <div style="display: none;">
                                                    <figure class="image">
                                                        
                                                    </figure>
                                                    
                                                    
                                                </div>
                                            </div>
                                                                                        
                                        </div>
                                    </div></div>
                                                                                        <div class="article-text">
                                    





































                                <p class="paragraph " id="m168-167-169">Con la<strong> <a href="https://www.lainformacion.com/economia-negocios-y-finanzas/acude-comprar-loteria-navidad-empresa-gana-euromillones/2877762/" title="Acude a comprar la Lotería de Navidad de su empresa y gana el Euromillones">Lotería de Navidad 2022</a> </strong>a la vuelta de la esquina empiezan a llenarse las carteras de décimos de lotería en busca de ganar <a href="https://www.lainformacion.com/tags/el-gordo/" title="El Gordo">el Gordo</a>. Pero no siempre tenemos ante nosotros la opción de comprar un décimo, sino que son numerosos los casos en los que una peña, un colegio, un bar o una cofradía <strong>venden participaciones</strong>. ¿Cómo hay que hacerlas para evitar problemas?</p><p class="paragraph " id="m173-172-174">Las <strong>participaciones permiten a varias personas jugar el mismo número </strong>de Lotería y tan solo hay que tener en cuenta los siguientes consejos para evitar que se puedan convertir en una pesadilla porque no todo el mundo sabe que constituyen un contrato entre dos partes. El comprador invierte una pequeña cantidad a un número (o más) que, en caso de coincidir con el número ganador, otorgará a su dueño una porción. Son los particulares los que tienen que ser los particulares los que tienen que llevar a cabo este sistema: los distribuidores habituales de Lotería no pueden.</p><h2 id="m178-177-179" >Cómo hay que hacer las participaciones de la Lotería de Navidad</h2><p class="paragraph " id="m183-182-184">Para evitar la posible venta de <strong>participaciones falsas</strong>, lo más recomendable es que el número que se juega se indique claramente (ya sea en fotocopia a color) en la <strong>puerta o tablón de anuncios del comercio</strong> o la asociación emisora de las papeletas. Cuantas más personas conozcan el número y el diseño de la papeleta, menos posibilidades de difusión tendrán las falsas.</p><h2 id="m188-187-189" >Cuidado con el donativo en la participación</h2><p class="paragraph " id="m193-192-194">El <strong>depositario del boleto tiene que hacer una fotocopia del mismo </strong>y entregar a cada participante una copia firmada (con el nombre y DNI del depositario) en la que se indique que <strong>la persona juega en ese número</strong>, serie, fracción y sorteo, una cantidad de euros determinada. En el caso de las asociaciones, también el <strong>donativo adicional </strong>para la causa benéfica correspondiente. Se debe señalar que se trata de un "donativo" y no un "recargo" referido a la retención que aplica Hacienda.</p><h2 id="m198-197-199" >¿Cómo comparto una participación?</h2><p class="paragraph " id="m203-202-204">La OCU destaca que en la actualidad también se puede <strong>enviar una foto del décimo</strong> por correo electrónico o por WhatsApp, por ejemplo. Según la organización, esto puede ser una prueba de la participación "siempre y cuando" aparezcan los datos del depositario, los participantes y la participación de cada uno. "Si la otra parte impugna esa prueba por considerar que se ha manipulado, habría que demostrarlo", avisa.</p><h2 id="m208-207-209" >Todos los datos del organizador</h2><p class="paragraph " id="m213-212-214">Hay que hacer constar también la <strong>razón social o denominación completa </strong>de quien organiza la venta de participaciones, con DNI y dirección postal, porque a él se dirigirán en caso de que el billete resulte premiado.</p><h2 id="m218-217-219" >La participación también es de Hacienda</h2><p class="paragraph " id="m223-222-224">Debe aparecer en las papeletas que el <strong>20% </strong>de los premios gordos (superiores a 40.000 euros) <strong>irá a Hacienda</strong>.</p><h2 id="m228-227-229" >¿A quién se reclama el premio de la participación?</h2><p class="paragraph " id="m233-232-234">Si el número resulta premiado, el <strong>organizador de las participaciones asume la obligación </strong>del pago a quienes las hayan comprado. La responsabilidad recae exclusivamente en él: no es posible reclamar a Loterías y Apuestas del Estado.</p><h2 id="m238-237-239" >Todos los ganadores identificados</h2><p class="paragraph " id="m243-242-244">Sucede el milagro y el décimo compartido resulta premiado. ¿Qué hacer? La OCU aconseja i<strong>dentificar en el banco a cada ganador</strong> y su porcentaje de participación y no cobrar el premio solo una persona sin identificar a los otros participantes, ya que al repartirlo puede parecer que está donando el dinero, lo que obligaría al pago del impuesto de donaciones.</p><p class="paragraph " id="m248-247-249">La organización apunta que los <strong>bancos pueden abonar el premio entero en la cuenta</strong> de la persona que ya es titular de una cuenta en esa entidad y que después repartirá según lo convenido. <strong>Hacienda retiene automáticamente el 20%</strong> de la parte del premio que exceda del mínimo exento de 40.000 euros por cada décimo, no por cada persona agraciada. Es decir, se <strong>descuenta el impuesto y después se reparte la cantidad neta</strong> entre los partícipes. El premio no se declara en el IRPF, los rendimientos que genere, sí.</p></div>
                                                    </article>

                                                <div class="module module-related-articles-bottom">
                            
                        </div>

                                                                            <div class="trustproject_logo">
    <div class="trustproject_container">
        <figure class="trustproject">
            <figcaption class="trustproject_title">Conforme a los criterios de</figcaption>
                <a class="trustproject_img" href="https://thetrustproject.org/" target="_blank" rel="nofollow"><img loading="lazy" src="https://www.lainformacion.com/static/images/Trust-Logo-Horizontal.svg" width="146" height="25"></a>
        </figure>
        <div class="trustproject_link"><a href="https://www.lainformacion.com/estaticos/buenas-practicas/">Más información</a></div>
    </div>
</div>
                        
                                                <div id="content-article-bottom-destination"></div>

                                                <div class="module module-related">
                            <ul>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/loterias-y-apuestas-del-estado/">
                                        Loterías y Apuestas del Estado
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/loteria-de-navidad/">
                                        Lotería de Navidad
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/loteria/">
                                        Lotería
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/loteria-de-navidad-2022/">
                                        Lotería de Navidad 2022
                                    </a>
                                </h2>
                            </li></ul>
                        </div>

                                                <div id="content-article-bottom-destination-2"></div>
                    </section>
                                                                    
                                    <aside class="container-grid-cell article-sidebar ">
    



    
    <div  id="m20-18-21"><div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    <div class="free-content module " id="m25-24-26"><div class="autocomplete-container predictive-search">    <input type="text" id="search-tags-input" class="search-tags-input" placeholder="Buscar acciones, índices, criptos, divisas, materias primas..." autocomplete="off">    <button  name="buscar" type="button" class="btn"><svg class="icon-search"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-search"></use></svg></button></div></div></div>
    <div id="aside-blockContent1"></div>
    <div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent2"></div>
    <div class="free-content module">
                
    <div class="free-content module " id="m35-34-36"><div id="UAXPhBD9FWJFR1OrPnRo" data-prometeo-mediaid="003" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content content-yRcHQp9Xj0VPsdPcOPhZ"></div> </div></div>
    <div id="aside-blockContent3"></div>
    <div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent4"></div>
    <div class="free-content module">
                
    <div class="free-content module " id="m45-44-46"><div id="EpeihAEOZYJQ2Hy1oGTk" data-prometeo-mediaid="003" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content content-yRcHQp9Xj0VPsdPcOPhZ"></div> </div></div>
    <div id="aside-blockContent5"></div>
        <div class="axds-lane last-lane axds-lane-child">
        
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

    </div></div>
</aside></div>

            </div>

                                        
        <div class="axds" id="axds-Bottom">
      <div class="henneoHB" id="bottom"></div>
    </div>

                    </main>
    </div></div>
        
                    
                <div id="content-article-bottom">
            
                    <script type="text/javascript">
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);

        }(document.createElement('script'), document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/henneonetwork-lainformacin/loader.js');
    </script>


                <div class="taboola_container">
                        <div></div>

    <script type="text/javascript">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</script>

                </div>
                    </div>
        <div id="content-article-bottom-2">
            <div id="content-blockContent1"></div>
            
            <span class="show-comments" ><svg class="icon-chevron-circle-down"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-chevron-circle-down"></use></svg>Mostrar comentarios</span>
        <div class="module module-comments module-lined" style="display: none">
            <span class="title">Comentarios</span>
                                        
                                                
                            <div id="coral_thread" class="coralThread" 
                    data-coral-url="https://comentarios.lainformacion.com"
                    data-story-id="prod-LaInformacion-2877911"
                    data-story-url="https://www.lainformacion.com/economia-negocios-y-finanzas/participaciones-derechos-obligaciones-loteria-de-navidad-2022/2877911/">
                </div>
                    </div>
    
            <div id="content-blockContent2"></div>

                                </div>
        

            <footer><div class="footer-wrapper" xtcz="footer"><a class="logo-footer" itemprop="url"  href="https://www.henneo.com/" target="_blank" title="Grupo Henneo"><img src="https://www.lainformacion.com/static/images/logo_henneo_gris.svg" width="559" height="389" loading="lazy"></a><section class="info-container"><a href="https://www.lainformacion.com/" class="footer-logo"><img src="https://www.lainformacion.com/static/images/logo_lainformacion.svg?25112022" alt="La Información"  width="228" height="24" loading="lazy"></a><div class="copyright-container"><div class="copyright"><p class="copyright-text" id="p54-m167-166-168">La Información. Calle Canarias nº 49, Planta 1ª. Madrid, 28045, España</p></div><div class="footer-social"><p class="copyright-text">Síguenos también en:</p><ul class="footer-social"><li class="social-item"><a href="https://www.facebook.com/lainformacion" rel="nofollow" target="_blank" class="link"><svg class="icon-facebook"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-facebook"></use></svg></a></li><li class="social-item"><a href="https://twitter.com/la_informacion" rel="nofollow" target="_blank" class="link"><svg class="icon-twitter"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-twitter"></use></svg></a></li><li class="social-item"><a href="https://es.linkedin.com/company/lainformacion.com" rel="nofollow" target="_blank" class="link"><svg class="icon-linkedin"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-linkedin"></use></svg></a></li><li class="social-item"><a href="https://www.instagram.com/lainformacion/" rel="nofollow" target="_blank" class="link"><svg class="icon-instagram"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-instagram"></use></svg></a></li></ul></div></div></section><nav class="footer-menu-category" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="menu"><li itemprop="name" class="menu-list sections"><h4 class="title-secc">Secciones</h4><div class="col-izq"><ul class="footer-secciones-menu"><li class="empresas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/empresas/" itemprop="url"><span>Empresas</span></a></li><li class="economia-negocios-y-finanzas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/" itemprop="url"><span>Econom&iacute;a</span></a></li><li class="opinion no-expandable" itemprop="name"><a href="https://www.lainformacion.com/opinion/" itemprop="url"><span>Opini&oacute;n</span></a></li><li class="espana no-expandable" itemprop="name"><a href="https://www.lainformacion.com/espana/" itemprop="url"><span>Espa&ntilde;a</span></a></li><li class="mundo no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mundo/" itemprop="url"><span>Internacional</span></a></li><li class="tecnologia no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tecnologia/" itemprop="url"><span>Tecnolog&iacute;a</span></a></li><li class="practicopedia no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/practicopedia/" itemprop="url"><span>Practicopedia</span></a></li></ul></div><div class="col-der"><ul class="footer-secciones2-menu"><li class="mercados-y-bolsas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas/" itemprop="url"><span>Mercatia</span></a></li><li class="deporte no-expandable" itemprop="name"><a href="https://www.lainformacion.com/deporte/" itemprop="url"><span>Deporte</span></a></li><li class="arte-cultura-y-espectaculos no-expandable" itemprop="name"><a href="https://www.lainformacion.com/arte-cultura-y-espectaculos/" itemprop="url"><span>Cultura</span></a></li><li class="estilo-de-vida-y-tiempo-libre no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estilo-de-vida-y-tiempo-libre/" itemprop="url"><span>Vida</span></a></li><li class="management no-expandable" itemprop="name"><a href="https://www.lainformacion.com/management/" itemprop="url"><span>Nec Otium</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/ultimas-noticias/" itemprop="url"><span>&Uacute;ltimas noticias</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Temas</h4><div class="link-list"><ul class="footer-temas-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/tags/pensiones/" itemprop="url"><span>Pensiones</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/irph-indice-de-referencia-de-prestamos-hipotecarios/" itemprop="url"><span>IRPH</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/trucos-para-ahorrar/" itemprop="url"><span>Trucos para ahorrar</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/vivienda/" itemprop="url"><span>Vivienda</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/declaracion-de-la-renta/" itemprop="url"><span>Declaraci&oacute;n de la renta</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/hipotecas/" itemprop="url"><span>Hipotecas</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/tags/sucesos/" itemprop="url"><span>Sucesos</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Servicios</h4><div class="link-list"><ul class="footer-servicios-1-menu"><li class="link external no-expandable first" itemprop="name"><a href="https://es.tradingview.com" target="_blank" itemprop="url"><span>Datos de Mercado ofrecidos por TradingView</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas/" target="_blank" itemprop="url"><span>Cotizaciones</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/podcast-economia/" target="_blank" itemprop="url"><span>Podcasts</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/rss/" target="_blank" itemprop="url"><span>RSS</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/estaticos/boletin/" itemprop="url"><span>Suscr&iacute;bete al bolet&iacute;n</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Corporativo</h4><div class="link-list"><ul class="footer-corporativo-menu"><li class="link external no-expandable first" itemprop="name"><a href="https://www.bluemedia.es/" target="_blank" itemprop="url"><span>Publicidad</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.20minutos.es/" target="_blank" itemprop="url"><span>20minutos</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.heraldo.es/" target="_blank" itemprop="url"><span>Heraldo</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://cinemania.20minutos.es/" target="_blank" itemprop="url"><span>Cineman&iacute;a</span></a></li><li class="link external no-expandable last" itemprop="name"><a href="https://henneoprintingservices.com/" target="_blank" itemprop="url"><span>Henneo Printing Services</span></a></li></ul></div></li></ul></nav></div><div class="legal-footer"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="footer-legal-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/estaticos/aviso-legal-y-condiciones-de-uso/" itemprop="url"><span>Aviso legal y condiciones de uso</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/politica-de-privacidad/" itemprop="url"><span>Pol&iacute;tica de privacidad</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/politica-de-cookies/" itemprop="url"><span>Pol&iacute;tica de cookies</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/contacto/" itemprop="url"><span>Contacto</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/estaticos/quienes-somos/" itemprop="url"><span>Qui&eacute;nes somos</span></a></li></ul></nav></div><div class="footer-copyright"><p><div  id="m20-18-21"><div class="copyright-text"><p id="m25-24-26" >La Información. Calle Canarias nº 49, Planta 1ª. Madrid, 28045, España<br></p></div></div></p></div></footer>                        </body>
</html>


