<!DOCTYPE html>
<html lang="es-ES">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
            <link rel="dns-prefetch" href="//cdns.gigya.com"><link rel="dns-prefetch" href="//cdns2.gigya.com"><link rel="dns-prefetch" href="//adservice.google.es"><link rel="dns-prefetch" href="//bam.nr-data.net"><link rel="dns-prefetch" href="//dkumiip2e9ary.cloudfront.net"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//js-agent.newrelic.com"><link rel="dns-prefetch" href="//kit.fontawesome.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//sdk.privacy-center.org"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//static.criteo.net"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="https://comentarios.lainformacion.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><meta name="robots" content="index,follow"/><meta name="title" content="La tecnología que marca el camino de la energía solar"><meta name="description" content="Hasta el 28 de octubre y por primera vez en España, Huwaei FusionSolar Roadshow muestra las mejoras tecnológicas para el sector fotovoltaico"><meta name="keywords" content="tecnologia, que, marca, camino, energia, solar"><meta name="news_keywords" content="tecnologia, que, marca, camino, energia, solar"><link rel="amphtml" href="https://amp.lainformacion.com/especiales/especiales-la-tecnologia-que-marca-camino-energia-solar-huawei/"><link rel="canonical" href="https://www.lainformacion.com/especiales/especiales-la-tecnologia-que-marca-camino-energia-solar-huawei/"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.lainformacion.com/especiales/especiales-la-tecnologia-que-marca-camino-energia-solar-huawei/"/><meta property="og:site_name" content="La Información"/><meta property="fb:app_id" content="486020081751869"/><meta property="fb:pages" content="62303362587"/><meta property="og:locale" content="es_ES"/><meta property="og:title" content="La tecnología que marca el camino de la energía solar"/><meta property="og:description" content="Hasta el 28 de octubre y por primera vez en España, Huwaei FusionSolar Roadshow muestra las mejoras tecnológicas para el sector fotovoltaico"/><meta name="og:image" content="https://imagenes.lainformacion.com/files/og_lainfo/uploads/imagenes/2021/09/27/huawei-solar.jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@la_informacion"/><meta name="twitter:creator" content="@la_informacion"/><meta name="twitter:url" content="https://www.lainformacion.com/especiales/especiales-la-tecnologia-que-marca-camino-energia-solar-huawei/"/><meta property="twitter:title" content="La tecnología que marca el camino de la energía solar"/><meta name="twitter:description" content="Hasta el 28 de octubre y por primera vez en España, Huwaei FusionSolar Roadshow muestra las mejoras tecnológicas para el sector fotovoltaico"/><meta name="twitter:image" content="https://imagenes.lainformacion.com/files/og_lainfo/uploads/imagenes/2021/09/27/huawei-solar.jpeg"/><meta property="article:tag" content="BrandedContent"/>            <meta http-equiv="Refresh" content="600" /><!-- Datalayer --><script>
            dataLayer = [
                    {
        "layout" : "articulo_especial",
        "categoria_id" : "131",
        "categoria" : "branded-content",
        "subcategoria_id" : "",
        "subcategoria" : "",
        "terciariacategoria_id" : "",
        "terciariacategoria" : "",
        "lastmodify" : "1",
        "createdby" : "55",
        "firma" : "Bluemedia Studio",
        "fechapublicacion" : "20210928",
        "fechaactualizacion" : "2021-09-28 11:40:32",
        "keywords" : "tecnologia, que, marca, camino, energia, solar",
        "noticia_id" : "2849713",
        "user_logged" : "0",
        "user_id" : "",
        "sesionCount" : "",
        "mediatype" : "imagen",
        "seotag" : "brandedcontent",
        "platform" : "desktop",
        "gaid" : "",
        "superusuario" : "",
        "kid" : ""
        }
            ];
        </script><!-- End Datalayer --><meta name="google-site-verification" content="PTFLF7TkvL5eqtDrbgzQa4CbQ8gAec41azIxA5vcCz8" /><meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" /><meta name="author" content="lainformacion.com" /><meta name="geo.region" content="ES" /><meta name="geo.position" content="40.416705;-3.703582" /><meta name="ICBM" content="40.416705,-3.703582" /><meta name="genre" content="News" /><meta name="owner" content="lainformacion.com" /><meta name="contributor" content="lainformacion.com" /><meta name="publisher" content="lainformacion.com" /><meta name="locality" content="España, U.E." /><meta name="language" content="es" /><meta name="rating" content="General" /><!-- FB index meta-tags --><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="free"/><meta property="article:location" content="region:esp"/><!-- end FB index meta-tags -->        <title>
                            La tecnología que marca el camino de la energía solar</title>
            <link rel="stylesheet" href="https://www.lainformacion.com/static/css/4fbb270.css?1631550433"/><link href="" rel="stylesheet" type="text/css" media="screen" />            <script src="https://www.lainformacion.com/static/js/liBase-sync.js?1631550433"></script><script src="https://www.lainformacion.com/static/js/liLazyGeneral-sync.js?1631550433"></script><script src="https://www.lainformacion.com/static/js/liExtra-async.js?1631550433" async="async"></script><script src="https://cdns.eu1.gigya.com/js/gigya.js?apikey=3_NEUiwuZH0Px9pDaJhCSDuYH774u6HjkUf-nI2Ho0GvUoUlSX8M0uqxStHcb3LG2l" defer>{lang: 'es', sessionExpiration: -2}</script><script src="https://www.lainformacion.com/static/js/liGigya-defer.js?1631550433" defer></script><script src="https://www.lainformacion.com/static/js/liFooter-defer.js?1631550433" defer></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-app.js" defer></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-messaging.js" defer></script><script src="https://www.lainformacion.com/static/js/liExtra-defer.js?1631550433" defer></script><script src="https://kit.fontawesome.com/1307da3e14.js" crossorigin="anonymous" async="async"></script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script><script type="didomi/javascript" data-vendor="c:vendor-prometeo">
    var _PROMETEO_MEDIA_SU=_PROMETEO_MEDIA_SU||function(){var n,o="_SUIPROMETEO",t=function(){var t=new XMLHttpRequest;t.open("GET","https://cmanager-prometeo.appspot.com/v1"),t.withCredentials=!0,t.onreadystatechange=function(){4==this.readyState&&200==this.status&&function(t){n=t||"0";var e=new Date;e.setTime(e.getTime()+2592e6),document.cookie=o+"="+n+"; expires="+e.toGMTString()+"; path=/"}(t.responseText)},t.send()};return function(){var t=document.cookie.match("(^|;)\\s*"+o+"\\s*=\\s*([^;]+)");n=t?t.pop():"0"}(),"0"===n&&t(),{read:function(){return n}}}();
  </script><script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
    (function(d,s,id,h,t){
     var js,r,djs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script');js.id =id;js.async=1;
     js.h=h;js.t=t;
     r=encodeURI(btoa(d.referrer));
     js.src="//"+h+"/pixel/js/"+t+"/"+r;
     djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','info.spxl.socy.es', 'LAINFO'));
</script><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script>
  googletag.cmd.push(function() {
    googletag.pubads().setTargeting('su_prometeo', (typeof _PROMETEO_MEDIA_SU !== 'undefined' && typeof _PROMETEO_MEDIA_SU.read === 'function') ? _PROMETEO_MEDIA_SU.read() : '-1');
  });
  </script><script>
  !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/lainformacion.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
  </script><script src="https://www.lainformacion.com/static/js/search.tags.min.js?1631550433" ></script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "La Información",
        "foundingDate": "2008-02-20",
        "missionCoveragePrioritiesPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#mision",
        "ethicsPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#codigo-etico",
        "verificationFactCheckingPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#verificacion",
        "unnamedSourcesPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#fuentes",
        "correctionsPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#correcciones",
        "noBylinesPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#firma",
        "actionableFeedbackPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#lectores",
        "diversityPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#diversidad",
        "diversityStaffingReport": "https://www.lainformacion.com/estaticos/buenas-practicas/#diversidad",
        "masthead": "https://www.lainformacion.com/estaticos/buenas-practicas/#estructura",
        "ownershipFundingInfo": "https://www.lainformacion.com/estaticos/buenas-practicas/#codigo-etico",
        "contactPoint" : {
            "@type" : "ContactPoint",
            "contactType" : "Newsroom Contact",
            "email" : "info@lainformacion.com"
        },
        "address": {
            "name": "La Información",
            "telephone":"917 015 600",
            "email": "info@lainformacion.com",
            "@type": "PostalAddress",
            "addressLocality": "Madrid, España",
            "postalCode": "28045",
            "streetAddress": "Calle Canarias nº 49, Planta 1ª",
            "url" : "https://www.lainformacion.com" ,
            "sameAs" : ["https://www.facebook.com/lainformacion/", "https://twitter.com/la_informacion", "https://www.youtube.com/lainformacion/"]
        },
        "memberOf": [
        {
          "@type": "Organization",
          "name": "Henneo",
          "logo" : "https://www.lainformacion.com/static/images/logo-henneo-azul.png"
        }
      ]
    }
    </script><script type="application/ld+json">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</script><script src="https://www.lainformacion.com/static/js/04247d0.js?1631550433" type="text/javascript"></script>                                    <link rel="shortcut icon" href="https://www.lainformacion.com/static/favicon.ico?1631550433" />
                                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KWFVBGW');</script><!-- End Google Tag Manager --><script type="application/javascript">
        var page_type = "especial";
                var page_id = "2849713";
            </script>    </head>
    <body     
    class=""
>
                      <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWFVBGW"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

      <!-- comScore Tag -->
  <script type="text/javascript">

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(() => {
      window._comscore = window._comscore || [];
      window._comscore.push({c1: "2", c2: "8430722"});
      (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/8430722/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();

    });

  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8430722&cs_ucfr=0&cv=3.6&cj=1" />
  </noscript>
  <!-- End comScore Tag -->


            
        <div class="axds" id="axds-x01">
      <div class="henneoHB" id="x01"></div>
    </div>

    
            
        <div id="axds-Skyscraper">
      <div id="x31" class="henneoHB"></div>
      <div id="x41" class="henneoHB"></div>
    </div>

    
            <header class="header-main"><div id="ui-header-land" class="header-scroll-wrapper "><div class="header-primary"><div class="logo"><a href="https://www.lainformacion.com/"><img src="https://www.lainformacion.com/static/images/logo-lainformacion-white.png"></a></div><div class="search-user"><ul><li class="search"><a class="btn-search"><i class="fal fa-search"></i></a></li><li class="user" id="ui_circle_user"><i id="ui_fake_user" class="fal fa-user-circle"></i></li></ul></div><div id="ui_menu_user" class="unfold-menu menu-user" data-effect="slide" style="display: none;"><ul><li><a href="#" class="loginGigya bttn"><span>Entrar</span></a></li><li><a href="#" class="registerGigya bttn"><span>Registrarse</span></a></li></ul></div><div id="ui_logged_menu_user" class="unfold-menu menu-user" data-effect="slide" style="display: none;"><ul><li class="profileGigya bttn"><span>Mi Perfil</span></li><li class="logoutGigya bttn"><span>Salir</span></li></ul></div><div class="section-menu"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="default-menu"><li class="empresas no-expandable first" itemprop="name"><h2><a href="https://www.lainformacion.com/empresas" itemprop="url"><span>Empresas</span></a></h2></li><li class="economia-negocios-y-finanzas no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/economia-negocios-y-finanzas" itemprop="url"><span>Econom&iacute;a</span></a></h2></li><li class="mercados-y-bolsas no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/mercados-y-bolsas" itemprop="url"><span>Mercatia</span></a></h2></li><li class="espana no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/espana" itemprop="url"><span>Espa&ntilde;a</span></a></h2></li><li class="vivienda-inmobiliario no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/vivienda-inmobiliario" itemprop="url"><span>Inmobiliaria</span></a></h2></li><li class="management no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/management" itemprop="url"><span>Nec Otium</span></a></h2></li><li class="opinion no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/opinion" itemprop="url"><span>Opini&oacute;n</span></a></h2></li><li class="especiales no-expandable last" itemprop="name"><h2><a href="https://www.lainformacion.com/especiales" itemprop="url"><span>Especiales</span></a></h2></li></ul></nav></div><div class="unfold-menu primary-sub-menu hide"><div class="sub-menu-block sub-menu-topics"><div>Temas del día <i class="fal fa-angle-right"></i></div><ul class="default-topics-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/limites-ingresos-subsidios-sepe-subida-smi-salario-minimo/2849814/" itemprop="url"><span>Subida SMI</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/trabajar-75anos-jubilarte-asegurar-rentas-reforma-escriva/2849813/%20" itemprop="url"><span>Jubilaci&oacute;n demorada</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/prorroga-erte-tiempo-consumido-paro-fijos-discontinuos/2849810/" itemprop="url"><span>Pr&oacute;rroga ERTE paro</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/management/app-espanola-averiguar-comer-mas-barato-mientras-viajas/2849807/" itemprop="url"><span>Comer barato viajes</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/prorroga-ayudas-automos-requisitos-ingresos-facturacion/2849804/" itemprop="url"><span>Ayudas aut&oacute;nomos</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/cuanto-dinero-tiene-rafa-nadal-negocios-fuera-tenis/2849749/" itemprop="url"><span>Dinero Rafa Nadal</span></a></li></ul></div><div class="sub-menu-row"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><div class="sub-menu-block sub-menu-hamburger1"><ul class="default-hamburger1-menu"><li class="empresas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/empresas" itemprop="url"><span>Empresas</span></a></li><li class="economia-negocios-y-finanzas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas" itemprop="url"><span>Econom&iacute;a</span></a></li><li class="mercados-y-bolsas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas" itemprop="url"><span>Mercatia</span></a></li><li class="vivienda-inmobiliario no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/vivienda-inmobiliario" itemprop="url"><span>Inmobiliaria</span></a></li></ul></div><div class="sub-menu-block sub-menu-hamburger2"><ul class="default-hamburger2-menu"><li class="espana no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/espana" itemprop="url"><span>Espa&ntilde;a</span></a></li><li class="asuntos-sociales no-expandable" itemprop="name"><a href="https://www.lainformacion.com/asuntos-sociales" itemprop="url"><span>Sociedad</span></a></li><li class="management no-expandable" itemprop="name"><a href="https://www.lainformacion.com/management" itemprop="url"><span>Nec Otium</span></a></li><li class="mundo no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/mundo" itemprop="url"><span>Internacional</span></a></li></ul></div><div class="sub-menu-block sub-menu-hamburger3"><ul class="default-hamburger3-menu"><li class="opinion no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/opinion" itemprop="url"><span>Opini&oacute;n</span></a></li><li class="practicopedia no-expandable" itemprop="name"><a href="https://www.lainformacion.com/practicopedia" itemprop="url"><span>Practicopedia</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estilo-de-vida-y-tiempo-libre/" target="_blank" itemprop="url"><span>Estilo de Vida</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/videos/" itemprop="url"><span>V&iacute;deos</span></a></li></ul></div></nav></div><div class="sub-menu-block sub-menu-edition"></div><div class="marketplace"></div></div><div class="unfold-menu menu-search hide"><form method="get" action="https://www.lainformacion.com/busqueda/"><input class="finder-box" type="text" name="q" placeholder="¿Qué estás buscando?" onsubmit="onSearchSubmit(this);"><a class="submit-action" title="Buscar" onclick="jQuery(this).parent().submit(); return false;"><i class="fal fa-search"></i></a><a class="show-advance" onclick="jQuery(this).parent().find($('.search-advance')).toggle('slide');"><i class="fal fa-chevron-circle-down"></i> Buscador avanzado</a><div class="search-advance" style="display: none;"><fieldset><select title="Busqueda fecha/relevancia" id="busqueda-fecha" onchange="" name="sort_field"><option value>Ordenar por</option><option value="publishedAt">Fecha</option><option value="score">Relevancia</option></select></fieldset><fieldset><select title="Busqueda sección" id="busqueda-seccion" name="category" onchange=""><option value>Sección</option><option value="espana">España</option><option value="empresas">Empresas</option><option value="economia-negocios-y-finanzas">Economía</option><option value="mercados-y-bolsas">Mercados y Bolsas</option><option value="mundo">Mundo</option><option value="tecnologia">Ciencia y Tecnología</option><option value="arte-cultura-y-espectaculos">Arte</option><option value="asuntos-sociales">Sociedad</option><option value="deporte">Deporte</option><option value="estilo-de-vida-y-tiempo-libre">Estilo de Vida</option><option value="opinion">Opinión</option><option value="paginas-libres">Más Información</option><option value="practicopedia">Practicopedia</option><option value="management">Nec Otium</option><option value="especiales">Especiales</option><option value="noticias-positivas">Noticias positivas</option><option value="branded-content">Branded Content</option><option value="vivienda-inmobiliario">Inmobiliaria</option><option value="juridico">Jurídico</option><option value="emprendedores">Startups</option></select></fieldset><fieldset><label>Desde:</label><input type="date" name="publishedAt[from]" step="1" value="Desde"></fieldset><fieldset><label>Hasta:</label><input type="date" name="publishedAt[until]" step="1" value="Hasta"></fieldset><fieldset><label class="input-check"><input type="checkbox" id="1" name="articleTypes[]" value="default"><span class="checkmark"></span><span class="text-check">Artículo</span></label><label class="input-check"><input type="checkbox" id="2" name="articleTypes[]" value="Galería"><span class="checkmark"></span><span class="text-check">Galería</span></label><label class="input-check"><input type="checkbox" id="3" name="articleTypes[]" value="Vídeo"><span class="checkmark"></span><span class="text-check">Vídeo</span></label></fieldset></div></form></div></div><div class="header-secondary"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu section-menu-small"></ul></nav></div></div><div id="ui-header-down" class="header-scroll-wrapper header-scroll-down header-fixed  " style="display: none;"><div class="header-primary header-scroll-down"><div class="logo"><a href="https://www.lainformacion.com/"><img src="https://www.lainformacion.com/static/images/logo-lainformacion-white.png"></a></div><div class="flex-container"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu"><li itemprop="name" class="selected"><h3><a itemprop="url"  href="https://www.lainformacion.com/branded-content/"><span>Branded Content</span></a></h3></li></ul></nav><div class="header-secondary"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu"></ul></nav></div><h1 class="notice-title">
                        La tecnología que marca el camino de la energía solar
                    </h1></div><div class="social social-share"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul><li class="twitter"><a class="twitter-share" href="#"><i class="fab fa-twitter fa-fw"></i></a></li><li class="facebook"><a class="facebook-share" href="#"><i class="fab fa-facebook-f fa-fw"></i></a></li></ul></nav></div></div></div></header><script type="text/javascript">
        $(function() {

            $(document).ready(function(){
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="https://www.lainformacion.com/branded-content/"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="'+window.location.origin +'/branded-content/"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="https://www.lainformacion.com/branded-content"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="'+window.location.origin +'/branded-content"]').parent().remove();
                $('.default-menu').prepend("<li itemprop=\"name\" class=\"selected\"><a itemprop=\"url\" href=\"/branded-content/\"><span>Branded Content</span></a></li>");
                var maxMenu = 6;
                $('.default-menu li').not($( ".default-menu li.primary-more" )).each(function( index, element ) {
                    maxMenu--;
                    if(maxMenu < 0){
                        $(this).remove();
                    }
                });

            });
        });
    </script>    
                                <div  id="m20-18-21"><section><article class="article special default"><div class="special_header"><div class="special-main-media " id="m25-24-26" style="background-image: url(https://imagenes.lainformacion.com/files/image_990_v1/uploads/imagenes/2021/09/27/huawei-solar.jpeg);"><img data-type="src"   class="special-background noLazyImage ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-src="https://imagenes.lainformacion.com/files/image_990_v1/uploads/imagenes/2021/09/27/huawei-solar.jpeg" alt="Huawei Solar" style="display: none;" ><div class="top-content"><header class="super_especiales"><div class="title"><h1 class="article-title " id="m37-36-38" itemprop="headline">La tecnología que marca el camino de la energía solar</h1></div><div class="article-intro " id="m42-41-43"><p id="m47-46-48" >Hasta el próximo 28 de octubre y por primera vez en España, Huawei FusionSolar Roadshow muestra por todo el territorio cómo las tecnologías y soluciones pueden mejorar al sector fotovoltaico.</p></div></header><span class="article-author">
                    <a href="https://www.lainformacion.com/autor/bluemedia-studio/">
                        <strong>Bluemedia Studio</strong>
                    </a>&nbsp;
                </span><span class="article-date">28.09.2021 - 11:35h</span></div></div></div><div class="article-content"><div class="content-modules"><p class="paragraph " id="m59-58-60"><strong><em>OFRECIDO POR HUAWEI</em></strong></p><p class="paragraph " id="m64-63-65">Un tour con más de 30 paradas a lo largo y ancho de la geografía española. Es lo que ha planteado la tecnológica <strong>Huawei </strong>en su división<strong> Digital Power</strong>, dentro de su área <strong>FusionSolar</strong>, para mostrar sus últimas soluciones y tecnologías orientadas a la digitalización del sector fotovoltaico.</p><p class="paragraph " id="m69-68-70">Sus expertos viajan, <strong>desde el pasado 15 de septiembre y hasta el próximo 28 de octubre</strong>, en unos camiones equipados con placas solares; en su interior, a modo de Roadshow, muestran en cerca de 20 ciudades, como Madrid, Zaragoza, Barcelona, Valencia y Sevilla, que el futuro de la energía solar está mucho más cerca de lo que se piensa.</p><p class="paragraph " id="m74-73-75">No solo en lo que se ve, sino en lo que está detrás: la integración de<strong> tecnologías como Cloud e Inteligencia Artificial </strong>han permitido una <strong>gran mejora en la eficiencia de plantas solares</strong>, cada día más inteligentes y seguras, capaces de generar una energía verde y óptima. El objetivo: convertir la fotovoltaica en la principal fuente de energía de España.</p><div class="composite-captioned-image gradient-on wf_module " id="m79-78-80"><div class="image-container"><figure class="image"><img alt="El Roadshow de Huawei muestra la última innovación en energía solar." data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/article_main/uploads/imagenes/2021/09/27/eric-li.jpeg" ></figure><div class="cont-pie"><figcaption class="titulo " id="m90-89-91">El Roadshow de Huawei muestra la última innovación en energía solar.</figcaption><span class="credits " id="m95-94-96">Huawei</span></div></div></div><h2 class="content-title " id="m106-105-107">Solar, la llave de un futuro sostenible</h2><p class="paragraph " id="m111-110-112">“Las energías renovables son<strong> clave para un futuro más sostenible y para garantizar una economía más competitiva</strong>, y España tiene la oportunidad de liderar la industria de la energía solar en Europa”, apuntó <strong>Eric Li, CEO de Huawei España</strong>, durante la primera parada del Roadshow en Madrid. Los objetivos: “<strong>reducir las emisiones y contribuir a llegar a la cifra marcada</strong> (por la Agenda 2030)”, además de “ayudar a exprimir los mejores recursos naturales”.</p><p class="paragraph " id="m116-115-117">“Hay muchas energías renovables, pero<strong> a nivel del coste de la energía, la solar es la más rentable</strong>”, argumenta por su parte <strong>Daniel Boluda, director general de Huawei Digital Power España.</strong> “En un país como este, donde es evidente que hay mucha energía, el reto viene en aspectos como el almacenamiento o la estabilidad de la red. Esto es, precisamente, lo que mejora a partir del año que viene”.</p><div class="composite-phrase " id="m121-120-122"><span class="content-title-phrase " id="m126-125-127">"En 2040, se espera que el 70% de la energía proceda de fuentes renovables"</span></div><p class="paragraph " id="m131-130-132">Para el experto, “la tecnología solar, desplegada de forma masiva, ayudará a nuestra sociedad a <strong>adaptarse más rápidamente al objetivo de reducir las emisiones de carbono y también a abaratar la factura de la luz</strong>”. “En 2040, se espera que<strong> el 70% de la energía proceda de fuentes renovables</strong>, y la solar representará, como poco, un tercio de ese porcentaje”, asegura Boluda, calificándola de “fundamental” para el crecimiento de las energías limpias..&nbsp;</p><div class="composite-captioned-image gradient-on wf_module " id="m136-135-137"><div class="image-container"><figure class="image"><img alt="Eric Li, CEO de Huawei España." data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/article_main/uploads/imagenes/2021/09/27/eric-li-1.jpeg" ></figure><div class="cont-pie"><figcaption class="titulo " id="m147-146-148">Eric Li, CEO de Huawei España.</figcaption><span class="credits " id="m152-151-153">Huawei</span></div></div></div><h2 class="content-title " id="m163-162-164">Tecnología para hacerlo posible</h2><p class="paragraph " id="m168-167-169">Esa meta se hace posible gracias al liderazgo de Huawei en el ámbito de la energía solar: sus más de <strong>30 años de experiencia en el área digital y su I+D avanzada </strong>son claves para generar la revolución energética y avanzar hacia un futuro sostenible.</p><p class="paragraph " id="m173-172-174">“FusionSolar, líder en el desarrollo de soluciones fotovoltaicas de última generación, está contribuyendo a fortalecer la competitividad de sus socios en España,<strong> reduciendo significativamente el coste de generación de la energía y, por tanto, el precio de la electricidad </strong>de la red”, argumenta Li, “a la vez que se protege el medio ambiente y se impulsa el empleo con la creación de nuevos puestos de trabajo”.</p><div class="composite-phrase " id="m178-177-179"><span class="content-title-phrase " id="m183-182-184">"FusionSolar está contribuyendo a reducir el coste de la generación de la energía y, por tanto, el precio de la electricidad"</span></div><p class="paragraph " id="m188-187-189">La energía solar ya es una realidad, y los avances tecnológicos harán que sea cada día más rentable y eficiente. “<strong>De un año a otro, los paneles van ganando en eficiencia, y tanto los inversores como las baterías mejoran, por lo que cada vez se va a poder acumular de forma más económica”</strong>, afirma Boluda.</p><p class="paragraph " id="m193-192-194">“Este escenario estaba en las previsiones de Huawei desde hace muchos años”, apunta, “y por ello hemos construido no solo <strong>el inversor solar y la batería más eficientes del mundo,</strong> sino también una <strong>fuerte red de socios en España </strong>que lograrán un despliegue superior a 1,5GW en 2021, una cifra que se irá incrementando año a año”.</p><h2 class="content-title " id="m198-197-199">Inteligencia Artificial y Cloud, claves de innovación</h2><p class="paragraph " id="m203-202-204">La mejora en la generación de energía fotovoltaica no se queda solo en el alcance de los dispositivos: se basa en<strong> una mejora del sistema utilizando las tecnologías más punteras del mercado.</strong></p><p class="paragraph " id="m208-207-209">Dentro de este avance, juegan un importante papel la Cloud y la Inteligencia artificial a la hora de optimizar procesos. “Tanto el inversor como la batería están conectados entre sí, procesando y mandando información de manera remota en todo momento”, explica Boluda. “Cuando llevas toda esta información a la nube, puedes empezar a procesarla y emplear algoritmos. Al igual que antes existía algo pasivo, <strong>ahora los datos pueden verse en tiempo real y ser analizados, lo que permite actuar y ser más eficiente</strong>”, apunta.</p><p class="paragraph " id="m213-212-214">El uso de estos algoritmos en los productos de Huawei permite <strong>ahorrar “entre el 10 y el 20% respecto a los equipos de la competencia”</strong>. La Inteligencia Artificial, por su parte, “es básica en cualquier producto de la firma, y Solar no lo es menos. Los patrones de consumo se pueden parametrizar y, con un algoritmo,<strong> conseguir hacer todo el proceso más eficiente</strong>”, asegura Boluda.</p><div class="composite-captioned-image gradient-on wf_module " id="m218-217-219"><div class="image-container"><figure class="image"><img alt="Daniel Boluda, director general de Huawei Digital Power España." data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/article_main/uploads/imagenes/2021/09/27/daniel-boluda.jpeg" ></figure><div class="cont-pie"><figcaption class="titulo " id="m229-228-230">Daniel Boluda, director general de Huawei Digital Power España.</figcaption><span class="credits " id="m234-233-235">Huawei</span></div></div></div><h2 class="content-title " id="m245-244-246">¿Cómo funciona Huawei FusionSolar?</h2><p class="paragraph " id="m250-249-251">Huawei cuenta con soluciones fotovoltaicas inteligentes de última tecnología amparadas por más de 30 años de experiencia en el desarrollo de distintas tecnologías de información digital. Estas TIC se aplican desde la firma a la generación fotovoltaica, permitiendo <strong>un proceso óptimo, con instalaciones solares altamente eficientes, seguras, fiables e inteligentes en términos de O&M</strong> y en calidad de soporte de la red.</p><p class="paragraph " id="m255-254-256">Desde la compañía <strong>creen en la energía solar como la futura fuente principal de energía eléctrica.</strong> Por ello, han lanzado una<strong> solución avanzada para los usuarios de fotovoltaica</strong>, tanto para usos residenciales como de C&I, basada en un concepto denominado Coste Óptimo de Electricidad y Seguridad Activa. Esta herramienta permite <strong>mejorar la utilización de la energía solar, contribuyendo a alimentar energéticamente a millones de hogares</strong> y miles de sistemas industriales en cerca de 70 países.&nbsp;</p></div><div class="trustproject_logo"><div class="trustproject_container"><figure class="trustproject"><figcaption class="trustproject_title">Conforme a los criterios de</figcaption><a class="trustproject_img" href="https://thetrustproject.org/" target="_blank" rel="nofollow"><img src="https://www.lainformacion.com/static/images/Trust-Logo-Horizontal.svg" width="146" height="25"></a></figure><div class="trustproject_link"><a href="https://www.lainformacion.com/estaticos/buenas-practicas/">Más información</a></div></div></div></div></article></section></div>
                        
            

            <footer><div class="footer-wrapper" xtcz="footer"><a class="logo-footer" itemprop="url"  href="https://www.henneo.com/" target="_blank" title="Grupo Henneo"></a><section class="info-container"><a href="https://www.lainformacion.com/" class="footer-logo"><img src="https://www.lainformacion.com/static/images/logo-lainformacion-black-small2.png" alt="La Información"></a><div class="copyright-container"><div class="copyright"><p class="copyright-text" id="p54-m167-166-168">La Información. Calle Canarias nº 49, Planta 1ª. Madrid, 28045, España</p></div><div class="footer-social"><p class="copyright-text">Síguenos también en:</p><ul class="footer-social"><li class="social-item"><a href="https://www.facebook.com/lainformacion" rel="nofollow" target="_blank" class="link"><i class="fab fa-facebook-f"></i></a></li><li class="social-item"><a href="https://twitter.com/la_informacion" rel="nofollow" target="_blank" class="link"><i class="fab fa-twitter"></i></a></li><li class="social-item"><a href="https://es.linkedin.com/company/lainformacion.com" rel="nofollow" target="_blank" class="link"><i class="fab fa-linkedin-in"></i></a></li><li class="social-item"><a href="https://www.instagram.com/lainformacion/" rel="nofollow" target="_blank" class="link"><i class="fab fa-instagram"></i></a></li></ul></div></div></section><nav class="footer-menu-category" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="menu"><li itemprop="name" class="menu-list sections"><h4 class="title-secc">Secciones</h4><div class="col-izq"><ul class="footer-secciones-menu"><li class="empresas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/empresas" itemprop="url"><span>Empresas</span></a></li><li class="economia-negocios-y-finanzas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas" itemprop="url"><span>Econom&iacute;a</span></a></li><li class="opinion no-expandable" itemprop="name"><a href="https://www.lainformacion.com/opinion" itemprop="url"><span>Opini&oacute;n</span></a></li><li class="espana no-expandable" itemprop="name"><a href="https://www.lainformacion.com/espana" itemprop="url"><span>Espa&ntilde;a</span></a></li><li class="mundo no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mundo" itemprop="url"><span>Internacional</span></a></li><li class="tecnologia no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tecnologia" itemprop="url"><span>Tecnolog&iacute;a</span></a></li><li class="practicopedia no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/practicopedia" itemprop="url"><span>Practicopedia</span></a></li></ul></div><div class="col-der"><ul class="footer-secciones2-menu"><li class="mercados-y-bolsas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas" itemprop="url"><span>Mercatia</span></a></li><li class="deporte no-expandable" itemprop="name"><a href="https://www.lainformacion.com/deporte" itemprop="url"><span>Deporte</span></a></li><li class="arte-cultura-y-espectaculos no-expandable" itemprop="name"><a href="https://www.lainformacion.com/arte-cultura-y-espectaculos" itemprop="url"><span>Cultura</span></a></li><li class="estilo-de-vida-y-tiempo-libre no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estilo-de-vida-y-tiempo-libre" itemprop="url"><span>Vida</span></a></li><li class="management no-expandable" itemprop="name"><a href="https://www.lainformacion.com/management" itemprop="url"><span>Nec Otium</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/ultimas-noticias/" itemprop="url"><span>&Uacute;ltimas noticias</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Temas</h4><div class="link-list"><ul class="footer-temas-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/tags/pensiones/" itemprop="url"><span>Pensiones</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/irph-indice-de-referencia-de-prestamos-hipotecarios/" itemprop="url"><span>IRPH</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/trucos-para-ahorrar/" itemprop="url"><span>Trucos para ahorrar</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/vivienda/" itemprop="url"><span>Vivienda</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/declaracion-de-la-renta/" itemprop="url"><span>Declaraci&oacute;n de la renta</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/hipotecas/" itemprop="url"><span>Hipotecas</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/tags/sucesos/" itemprop="url"><span>Sucesos</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Servicios</h4><div class="link-list"><ul class="footer-servicios-1-menu"><li class="link external no_follow no-expandable first" itemprop="name"><a href="https://es.tradingview.com" target="_blank" rel="nofollow" itemprop="url"><span>Datos de Mercado ofrecidos por TradingView</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas/" target="_blank" itemprop="url"><span>Cotizaciones</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/podcast-economia/" target="_blank" itemprop="url"><span>Podcasts</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/rss/" target="_blank" itemprop="url"><span>RSS</span></a></li><li class="link external no-expandable last" itemprop="name"><a href="https://mailchi.mp/lainformacion.com/suscripcion-boletin/" target="_blank" itemprop="url"><span>Suscr&iacute;bete al bolet&iacute;n</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Corporativo</h4><div class="link-list"><ul class="footer-corporativo-menu"><li class="link external no-expandable first" itemprop="name"><a href="https://www.bluemedia.es/" target="_blank" itemprop="url"><span>Publicidad</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.20minutos.es/" target="_blank" itemprop="url"><span>20minutos</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.heraldo.es/" target="_blank" itemprop="url"><span>Heraldo</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://cinemania.20minutos.es/" target="_blank" itemprop="url"><span>Cineman&iacute;a</span></a></li><li class="link external no-expandable last" itemprop="name"><a href="https://henneoprintingservices.com/" target="_blank" itemprop="url"><span>Henneo Printing Services</span></a></li></ul></div></li></ul></nav></div><div class="legal-footer"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="footer-legal-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/estaticos/aviso-legal-y-condiciones-de-uso/" itemprop="url"><span>Aviso legal y condiciones de uso</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/politica-de-privacidad/" itemprop="url"><span>Pol&iacute;tica de privacidad</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/politica-de-cookies/" itemprop="url"><span>Pol&iacute;tica de cookies</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/contacto/" itemprop="url"><span>Contacto</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/estaticos/quienes-somos/" itemprop="url"><span>Qui&eacute;nes somos</span></a></li></ul></nav></div><div class="footer-copyright"><p><div  id="m20-18-21"><div class="copyright-text"><p id="m25-24-26" >La Información. Calle Canarias nº 49, Planta 1ª. Madrid, 28045, España<br></p></div></div></p></div></footer>                        </body>
</html>


