<!DOCTYPE html>
<html lang="es-ES">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
            <link rel="dns-prefetch" href="//cdns.gigya.com"><link rel="dns-prefetch" href="//cdns2.gigya.com"><link rel="dns-prefetch" href="//adservice.google.es"><link rel="dns-prefetch" href="//bam.nr-data.net"><link rel="dns-prefetch" href="//dkumiip2e9ary.cloudfront.net"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//js-agent.newrelic.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//sdk.privacy-center.org"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//static.criteo.net"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="https://comentarios.lainformacion.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><meta name="robots" content="index,follow"/><meta name="title" content="El coste del gas europeo repunta un 10% tras las nuevas dudas del Nord Stream 2"><meta name="description" content="La nueva ministra de Exteriores alemana aseguró que el gasoducto, gestionado por la rusa Gazprom, puede no ser aprobado porque no cumple con la ley de la Unión "><meta name="keywords" content="coste, gas, europeo, repunta, un, 10, tras, las, nuevas, dudas, nord, stream, 2"><meta name="news_keywords" content="coste, gas, europeo, repunta, un, 10, tras, las, nuevas, dudas, nord, stream, 2"><link rel="amphtml" href="https://amp.lainformacion.com/mercados-y-bolsas/coste-gas-europeo-repunta-dudas-nord-stream/2855595/"><link rel="canonical" href="https://www.lainformacion.com/mercados-y-bolsas/coste-gas-europeo-repunta-dudas-nord-stream/2855595/"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.lainformacion.com/mercados-y-bolsas/coste-gas-europeo-repunta-dudas-nord-stream/2855595/"/><meta property="og:site_name" content="La Información"/><meta property="fb:app_id" content="486020081751869"/><meta property="fb:pages" content="62303362587"/><meta property="og:locale" content="es_ES"/><meta property="og:title" content="El coste del gas europeo repunta un 10% tras las nuevas dudas del Nord Stream 2"/><meta property="og:description" content="La nueva ministra de Exteriores alemana aseguró que el gasoducto, gestionado por la rusa Gazprom, puede no ser aprobado porque no cumple con la ley de la Unión Europea."/><meta name="og:image" content="https://imagenes.lainformacion.com/files/og_lainfo/uploads/imagenes/2021/09/28/los-precios-del-gas-alcanzan-nuevos-maximos-historicos-en-espana.jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@la_informacion"/><meta name="twitter:creator" content="@la_informacion"/><meta name="twitter:url" content="https://www.lainformacion.com/mercados-y-bolsas/coste-gas-europeo-repunta-dudas-nord-stream/2855595/"/><meta property="twitter:title" content="El coste del gas europeo repunta un 10% tras las nuevas dudas del Nord Stream 2"/><meta name="twitter:description" content="La nueva ministra de Exteriores alemana aseguró que el gasoducto, gestionado por la rusa Gazprom, puede no ser aprobado porque no cumple con la ley de la Unión Europea."/><meta name="twitter:image" content="https://imagenes.lainformacion.com/files/og_lainfo/uploads/imagenes/2021/09/28/los-precios-del-gas-alcanzan-nuevos-maximos-historicos-en-espana.jpeg"/><meta property="article:tag" content="Gas Natural"/>            <meta http-equiv="Refresh" content="600; url=https://www.lainformacion.com/mercados-y-bolsas/coste-gas-europeo-repunta-dudas-nord-stream/2855595/?autoref=true" /><!-- Datalayer --><script>
            dataLayer = [
                    {
        "layout" : "articulo",
        "categoria_id" : "16",
        "categoria" : "mercados-y-bolsas",
        "subcategoria_id" : "",
        "subcategoria" : "",
        "terciariacategoria_id" : "",
        "terciariacategoria" : "",
        "lastmodify" : "124",
        "createdby" : "124",
        "firma" : "La Información",
        "fechapublicacion" : "20211213",
        "fechaactualizacion" : "2021-12-13 14:02:25",
        "keywords" : "coste, gas, europeo, repunta, un, 10, tras, las, nuevas, dudas, nord, stream, 2",
        "noticia_id" : "2855595",
        "user_logged" : "0",
        "user_id" : "",
        "sesionCount" : "",
        "mediatype" : "imagen",
        "seotag" : "gas-natural",
        "platform" : "desktop",
        "gaid" : "",
        "superusuario" : "",
        "kid" : ""
        }
            ];
        </script><!-- End Datalayer --><meta name="google-site-verification" content="PTFLF7TkvL5eqtDrbgzQa4CbQ8gAec41azIxA5vcCz8" /><meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" /><meta name="author" content="lainformacion.com" /><meta name="geo.region" content="ES" /><meta name="geo.position" content="40.416705;-3.703582" /><meta name="ICBM" content="40.416705,-3.703582" /><meta name="genre" content="News" /><meta name="owner" content="lainformacion.com" /><meta name="contributor" content="lainformacion.com" /><meta name="publisher" content="lainformacion.com" /><meta name="locality" content="España, U.E." /><meta name="language" content="es" /><meta name="rating" content="General" /><!-- FB index meta-tags --><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="free"/><meta property="article:location" content="region:esp"/><meta property="article:tag" content="Business, Finance, & Economics"/><meta property="article:tag" content="Politics"/><!-- end FB index meta-tags --><meta property="content:section" content="Mercados-y-bolsas"/><meta property="article:publisher" content="https://www.facebook.com/lainformacion/"><meta property="article:section" content="Mercados y Bolsas"><meta property="article:modified_time" content="2021-12-13T14:02:25+01:00"><meta property="article:published_time" content="2021-12-13T14:02:14+01:00">        <title>
                            El coste del gas europeo repunta un 10% tras las nuevas dudas del Nord Stream 2</title>
            <link rel="stylesheet" href="https://www.lainformacion.com/static/css/4fbb270.css?1637745334"/>            <script src="https://www.lainformacion.com/static/js/liBase-sync.js?1637745334"></script><script src="https://www.lainformacion.com/static/js/liLazyGeneral-sync.js?1637745334"></script><script src="https://www.lainformacion.com/static/js/liExtra-async.js?1637745334" async="async"></script><script src="https://cdns.eu1.gigya.com/js/gigya.js?apikey=3_NEUiwuZH0Px9pDaJhCSDuYH774u6HjkUf-nI2Ho0GvUoUlSX8M0uqxStHcb3LG2l" defer>{lang: 'es', sessionExpiration: -2}</script><script src="https://www.lainformacion.com/static/js/liGigya-defer.js?1637745334" defer></script><script src="https://www.lainformacion.com/static/js/liFooter-defer.js?1637745334" defer></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-app.js" defer></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-messaging.js" defer></script><script src="https://www.lainformacion.com/static/js/liExtra-defer.js?1637745334" defer></script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script><script type="didomi/javascript" data-vendor="c:vendor-prometeo">
    var _PROMETEO_MEDIA_SU=_PROMETEO_MEDIA_SU||function(){var n,o="_SUIPROMETEO",t=function(){var t=new XMLHttpRequest;t.open("GET","https://cmanager-prometeo.appspot.com/v1"),t.withCredentials=!0,t.onreadystatechange=function(){4==this.readyState&&200==this.status&&function(t){n=t||"0";var e=new Date;e.setTime(e.getTime()+2592e6),document.cookie=o+"="+n+"; expires="+e.toGMTString()+"; path=/"}(t.responseText)},t.send()};return function(){var t=document.cookie.match("(^|;)\\s*"+o+"\\s*=\\s*([^;]+)");n=t?t.pop():"0"}(),"0"===n&&t(),{read:function(){return n}}}();
  </script><script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
    (function(d,s,id,h,t){
     var js,r,djs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script');js.id =id;js.async=1;
     js.h=h;js.t=t;
     r=encodeURI(btoa(d.referrer));
     js.src="//"+h+"/pixel/js/"+t+"/"+r;
     djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','info.spxl.socy.es', 'LAINFO'));
</script><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script>
  googletag.cmd.push(function() {
    googletag.pubads().setTargeting('su_prometeo', (typeof _PROMETEO_MEDIA_SU !== 'undefined' && typeof _PROMETEO_MEDIA_SU.read === 'function') ? _PROMETEO_MEDIA_SU.read() : '-1');
  });
  </script><script>
  !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/lainformacion.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
  </script><script src="https://www.lainformacion.com/static/js/search.tags.min.js?1637745334" ></script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "La Información",
        "foundingDate": "2008-02-20",
        "missionCoveragePrioritiesPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#mision",
        "ethicsPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#codigo-etico",
        "verificationFactCheckingPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#verificacion",
        "unnamedSourcesPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#fuentes",
        "correctionsPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#correcciones",
        "noBylinesPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#firma",
        "actionableFeedbackPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#lectores",
        "diversityPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#diversidad",
        "diversityStaffingReport": "https://www.lainformacion.com/estaticos/buenas-practicas/#diversidad",
        "masthead": "https://www.lainformacion.com/estaticos/buenas-practicas/#estructura",
        "ownershipFundingInfo": "https://www.lainformacion.com/estaticos/buenas-practicas/#codigo-etico",
        "contactPoint" : {
            "@type" : "ContactPoint",
            "contactType" : "Newsroom Contact",
            "email" : "info@lainformacion.com"
        },
        "address": {
            "name": "La Información",
            "telephone":"917 015 600",
            "email": "info@lainformacion.com",
            "@type": "PostalAddress",
            "addressLocality": "Madrid, España",
            "postalCode": "28045",
            "streetAddress": "Calle Canarias nº 49, Planta 1ª",
            "url" : "https://www.lainformacion.com" ,
            "sameAs" : ["https://www.facebook.com/lainformacion/", "https://twitter.com/la_informacion", "https://www.youtube.com/lainformacion/"]
        },
        "memberOf": [
        {
          "@type": "Organization",
          "name": "Henneo",
          "logo" : "https://www.lainformacion.com/static/images/logo-henneo-azul.png"
        }
      ]
    }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
                    "@type": "ReportageNewsArticle",
            "@id": "https://www.lainformacion.com/mercados-y-bolsas/coste-gas-europeo-repunta-dudas-nord-stream/2855595/",
            "headline": "El coste del gas europeo repunta un 10% tras las nuevas dudas del Nord Stream 2",
            "description": "El coste del gas europeo vuelve a registrar un repunte como consecuencia de los vaivenes del gaseoducto Nord Stream 2, gestionado por la compañía rusa ",
            "articleBody": "El coste del gas europeo vuelve a registrar un repunte como consecuencia de los<b> vaivenes del gaseoducto Nord Stream 2<\/b>, gestionado por la compañía rusa <a href=\u0022https:\/\/www.lainformacion.com\/tags\/gazprom\/\u0022 title=\u0022Gazprom\u0022>Gazprom<\/a>. Este lunes&nbsp;el Title Transfer Facility (TTF) holandés -la referencia Europa-, ha superado los<b> 116 euros\/MWh tras dispararse más de un 10% en el día<\/b>. El mercado reaccionó después de que la nueva ministra de Exteriores, Annalena Baerbock, dijera que el Nord Stream 2 no se puede aprobar en su forma actual porque no cumple con la ley de la Unión Europea. Antes de las 14 horas, el TTF marcaba un precio de&nbsp;116,8 euros\/MWh, un 10,4% más que el precio del cierre de este viernes. Aunque el último precio está<b> lejos del máximo intradía registrado en el mes de octubre<\/b> -cuando superó lo 161 euros\/MWh-, sí supera el récord del cierre registrado ese mismo día. En un entrevista en el canal ZDF, Baerbock afirmó que los&nbsp; tres partidos que componen el nuevo gobierno alemán (socialdemócratas, verdes y liberales) habían acordado que todos los proyectos energéticos, incluido Nord Stream 2, <b>deben estar de acuerdo con la ley energética de la UE<\/b>: \u0022Eso significa que, tal como están las cosas en este momento, este gasoducto no puede ser aprobado porque no cumple con los requisitos de la ley energética europea\u0022. La situación tampoco se ve favorecida por la <b>nueva escalada de tensión con Rusia en Ucrania<\/b>, donde el Gobierno de Vladimir Putin mantiene miles de soldados. \u0022El último gobierno (dirigido por Angela Merkel) se&nbsp;puso de acuerdo con los estadounidenses en que<b> si hay más escaladas, este oleoducto no puede ponerse en marcha<\/b>\u0022. El proyecto del Nord Stream 2,&nbsp;destinado a llevar gas desde Rusia a otras partes de Europa a través del mar Báltico, está actualmente paralizado después de que el regulador alemán frenara el procedimiento de certificación del gasoducto hasta que la compañía operadora del gasoducto <b>esté organizada \u0022conforme a derecho alemán\u0022<\/b>.",
            "datePublished": "2021-12-13T14:02:14+01:00",
            "dateModified": "2021-12-13T14:02:14+01:00",
            "publishingPrinciples": "https://www.lainformacion.com/estaticos/buenas-practicas/",
            "locationCreated": {"@type":"Place", "name":"Madrid, España"},
            "mainEntityOfPage": {
                "@id": "https://www.lainformacion.com/mercados-y-bolsas/coste-gas-europeo-repunta-dudas-nord-stream/2855595/"
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://imagenes.lainformacion.com/files/twitter_thumbnail/uploads/imagenes/2021/09/28/los-precios-del-gas-alcanzan-nuevos-maximos-historicos-en-espana.jpeg",
                "width": "1200",
                "height": "675"
            },
        "author": {
                "@type": "Person",
                 "name": "La Información"
                                    ,"sameAs": ""
                            },
            "editor": {
                "@type": "Person",
                 "name": "María León"
            },
            "publisher": {
                "@type": "NewsMediaOrganization",
                "name": "La Información",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.lainformacion.com/static/images/logo-lainfo.png",
                    "width": 600,
                    "height": 60
                }
            }

        }
        </script><script src="https://www.lainformacion.com/static/js/04247d0.js?1637745334" type="text/javascript"></script>                                    <link rel="shortcut icon" href="https://www.lainformacion.com/static/favicon.ico?1637745334" />
                                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KWFVBGW');</script><!-- End Google Tag Manager --><script type="application/javascript">
        var page_type = "default";
                var page_id = "2855595";
            </script><link rel="preload" as="font" href="https://www.lainformacion.com/static/bundles/lainformacioncms/fonts/multimedia-icons.woff2" crossorigin>    </head>
    <body     
    class=""
>
                      <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWFVBGW"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

      <!-- comScore Tag -->
  <script type="text/javascript">

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(() => {
      window._comscore = window._comscore || [];
      window._comscore.push({c1: "2", c2: "8430722"});
      (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/8430722/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();

    });

  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8430722&cs_ucfr=0&cv=3.6&cj=1" />
  </noscript>
  <!-- End comScore Tag -->


            
        <div class="axds" id="axds-x01">
      <div class="henneoHB" id="x01"></div>
    </div>

    
            
        <div id="axds-Skyscraper">
      <div id="x31" class="henneoHB"></div>
      <div id="x41" class="henneoHB"></div>
    </div>

    
            <header class="header-main"><div id="ui-header-land" class="header-scroll-wrapper "><div class="header-primary"><div class="logo"><a href="https://www.lainformacion.com/"><img src="https://www.lainformacion.com/static/images/logo-lainformacion-white.png" width="135" height="24"></a></div><div class="search-user"><ul><li class="search"><a class="btn-search"><svg class="icon-search"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-search"></use></svg><svg class="icon-times" style="display:none"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-times"></use></svg></a></li><li class="user" id="ui_circle_user"><svg id="ui_fake_user" class="icon-user"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-user"></use></svg></li></ul></div><div id="ui_menu_user" class="unfold-menu menu-user" data-effect="slide" style="display: none;"><ul><li><a href="#" class="loginGigya bttn"><span>Entrar</span></a></li><li><a href="#" class="registerGigya bttn"><span>Registrarse</span></a></li></ul></div><div id="ui_logged_menu_user" class="unfold-menu menu-user" data-effect="slide" style="display: none;"><ul><li class="profileGigya bttn"><span>Mi Perfil</span></li><li class="logoutGigya bttn"><span>Salir</span></li></ul></div><div class="section-menu"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="default-menu"><li class="empresas no-expandable first" itemprop="name"><h2><a href="https://www.lainformacion.com/empresas/" itemprop="url"><span>Empresas</span></a></h2></li><li class="economia-negocios-y-finanzas no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/" itemprop="url"><span>Econom&iacute;a</span></a></h2></li><li class="mercados-y-bolsas no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/mercados-y-bolsas/" itemprop="url"><span>Mercatia</span></a></h2></li><li class="emprendedores no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/emprendedores/" itemprop="url"><span>Startups</span></a></h2></li><li class="vivienda-inmobiliario no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/vivienda-inmobiliario/" itemprop="url"><span>Inmobiliaria</span></a></h2></li><li class="management no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/management/" itemprop="url"><span>Nec Otium</span></a></h2></li><li class="opinion no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/opinion/" itemprop="url"><span>Opini&oacute;n</span></a></h2></li><li class="especiales no-expandable last" itemprop="name"><h2><a href="https://www.lainformacion.com/especiales/" itemprop="url"><span>Especiales</span></a></h2></li></ul></nav></div><div class="unfold-menu primary-sub-menu hide"><div class="sub-menu-block sub-menu-topics"><div>Temas del día <i class="fal fa-angle-right"></i></div><ul class="default-topics-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/cambios-novedades-pensiones2022-jubilacion-cuantia/2855377/" itemprop="url"><span>Pensiones en 2022</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/asuntos-sociales/veronica-forque-encuentran-muerta-actriz/2855607/" itemprop="url"><span>Ver&oacute;nica Forqu&eacute;</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/juridico/como-funciona-testamento-uno-para-otro-herencia/2855306/" itemprop="url"><span>Testamento herencia</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/management/negocio-joven-25anos-gana-7700euros-mes/2855461/" itemprop="url"><span>Casos de &eacute;xito</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/impuestos-suben-2022-planes-pensiones-circulacion-sociedades/2855558/" itemprop="url"><span>Impuestos 2022</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/bancos-cobran-comisiones-diciembre-bbva-sabadell-santander/2855576/" itemprop="url"><span>Comisiones bancos</span></a></li></ul></div><div class="sub-menu-row"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><div class="sub-menu-block sub-menu-hamburger1"><ul class="default-hamburger1-menu"><li class="empresas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/empresas/" itemprop="url"><span>Empresas</span></a></li><li class="economia-negocios-y-finanzas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/" itemprop="url"><span>Econom&iacute;a</span></a></li><li class="mercados-y-bolsas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas/" itemprop="url"><span>Mercatia</span></a></li><li class="vivienda-inmobiliario no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/vivienda-inmobiliario/" itemprop="url"><span>Inmobiliaria</span></a></li></ul></div><div class="sub-menu-block sub-menu-hamburger2"><ul class="default-hamburger2-menu"><li class="emprendedores no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/emprendedores/" itemprop="url"><span>Startups</span></a></li><li class="juridico no-expandable" itemprop="name"><a href="https://www.lainformacion.com/juridico/" itemprop="url"><span>Jur&iacute;dico</span></a></li><li class="management no-expandable" itemprop="name"><a href="https://www.lainformacion.com/management/" itemprop="url"><span>Nec Otium</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/tags/podcast-economia/" itemprop="url"><span>Podcast</span></a></li></ul></div><div class="sub-menu-block sub-menu-hamburger3"><ul class="default-hamburger3-menu"><li class="espana no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/espana/" itemprop="url"><span>Espa&ntilde;a</span></a></li><li class="asuntos-sociales no-expandable" itemprop="name"><a href="https://www.lainformacion.com/asuntos-sociales/" itemprop="url"><span>Sociedad</span></a></li><li class="practicopedia no-expandable" itemprop="name"><a href="https://www.lainformacion.com/practicopedia/" itemprop="url"><span>Practicopedia</span></a></li><li class="opinion no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/opinion/" itemprop="url"><span>Opini&oacute;n</span></a></li></ul></div></nav></div><div class="sub-menu-block sub-menu-edition"></div><div class="marketplace"></div></div><div class="unfold-menu menu-search hide"><form method="get" action="https://www.lainformacion.com/busqueda/"><input class="finder-box" type="text" name="q" placeholder="¿Qué estás buscando?" onsubmit="onSearchSubmit(this);"><a class="submit-action" title="Buscar" onclick="jQuery(this).parent().submit(); return false;"><svg class="icon-search"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-search"></use></svg></a><a class="show-advance" onclick="jQuery(this).parent().find($('.search-advance')).toggle('slide');"><svg class="icon-chevron-circle-down"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-chevron-circle-down"></use></svg> Buscador avanzado</a><div class="search-advance" style="display: none;"><fieldset><select title="Busqueda fecha/relevancia" id="busqueda-fecha" onchange="" name="sort_field"><option value>Ordenar por</option><option value="publishedAt">Fecha</option><option value="score">Relevancia</option></select></fieldset><fieldset><select title="Busqueda sección" id="busqueda-seccion" name="category" onchange=""><option value>Sección</option><option value="espana">España</option><option value="empresas">Empresas</option><option value="economia-negocios-y-finanzas">Economía</option><option value="mercados-y-bolsas">Mercados y Bolsas</option><option value="mundo">Mundo</option><option value="tecnologia">Ciencia y Tecnología</option><option value="arte-cultura-y-espectaculos">Arte</option><option value="asuntos-sociales">Sociedad</option><option value="deporte">Deporte</option><option value="estilo-de-vida-y-tiempo-libre">Estilo de Vida</option><option value="opinion">Opinión</option><option value="paginas-libres">Más Información</option><option value="practicopedia">Practicopedia</option><option value="management">Nec Otium</option><option value="especiales">Especiales</option><option value="noticias-positivas">Noticias positivas</option><option value="branded-content">Branded Content</option><option value="vivienda-inmobiliario">Inmobiliaria</option><option value="juridico">Jurídico</option><option value="emprendedores">Startups</option></select></fieldset><fieldset><label>Desde:</label><input type="date" name="publishedAt[from]" step="1" value="Desde"></fieldset><fieldset><label>Hasta:</label><input type="date" name="publishedAt[until]" step="1" value="Hasta"></fieldset><fieldset><label class="input-check"><input type="checkbox" id="1" name="articleTypes[]" value="default"><span class="checkmark"></span><span class="text-check">Artículo</span></label><label class="input-check"><input type="checkbox" id="2" name="articleTypes[]" value="Galería"><span class="checkmark"></span><span class="text-check">Galería</span></label><label class="input-check"><input type="checkbox" id="3" name="articleTypes[]" value="Vídeo"><span class="checkmark"></span><span class="text-check">Vídeo</span></label></fieldset></div></form></div></div><div class="header-secondary"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu section-menu-small"></ul></nav></div></div><div id="ui-header-down" class="header-scroll-wrapper header-scroll-down header-fixed  " style="display: none;"><div class="header-primary header-scroll-down"><div class="logo"><a href="https://www.lainformacion.com/"><img src="https://www.lainformacion.com/static/images/logo-lainformacion-white.png" width="135" height="24"></a></div><div class="flex-container"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu"><li itemprop="name" class="selected"><h3><a itemprop="url"  href="https://www.lainformacion.com/mercados-y-bolsas/"><span>Mercados y Bolsas</span></a></h3></li></ul></nav><div class="header-secondary"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu"></ul></nav></div><h1 class="notice-title">
                        El coste del gas europeo repunta un 10% tras las nuevas dudas del Nord Stream 2
                    </h1></div><div class="social social-share"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul><li class="twitter"><a class="twitter-share" href="#"><svg class="icon-twitter"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-twitter"></use></svg></a></li><li class="facebook"><a class="facebook-share" href="#"><svg class="icon-facebook"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-facebook"></use></svg></a></li></ul></nav></div></div></div></header><script type="text/javascript">
        $(function() {

            $(document).ready(function(){
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="https://www.lainformacion.com/mercados-y-bolsas/"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="'+window.location.origin +'/mercados-y-bolsas/"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="https://www.lainformacion.com/mercados-y-bolsas"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="'+window.location.origin +'/mercados-y-bolsas"]').parent().remove();
                $('.default-menu').prepend("<li itemprop=\"name\" class=\"selected\"><a itemprop=\"url\" href=\"/mercados-y-bolsas/\"><span>Mercados y Bolsas</span></a></li>");
                var maxMenu = 6;
                $('.default-menu li').not($( ".default-menu li.primary-more" )).each(function( index, element ) {
                    maxMenu--;
                    if(maxMenu < 0){
                        $(this).remove();
                    }
                });

            });
        });
    </script>    
                                <div  id="m20-18-21"><div>
                        <main class="page-article  ">
                            
        <div class="axds" id="axds-Top">
      <div class="henneoHB" id="top"></div>
    </div>

            
                            <div id="breaking_hack_destination"></div>
            
            <div id="category_hack_destination"></div>
            <div class="article-box">
                                <section class="article-titles">
                                                                                        
                                            <div class="supratitle-container"><h3 class="supratitle " id="m25-24-26">En el día</h3></div><div class="title"><h1 class="article-title " id="m30-29-31" itemprop="headline">El coste del gas europeo repunta un 10% tras las nuevas dudas del Nord Stream 2</h1></div>                                    <div class="article-intro " id="m35-34-36"><p id="m40-39-41" >La nueva ministra de Exteriores alemana aseguró que el gasoducto, gestionado por la rusa Gazprom, puede no ser aprobado porque no cumple con la ley de la Unión Europea.&nbsp;</p></div></section>

                                <div class="container-grid-box">
                    <section class="container-grid-cell content">

                        <div class="article-info">
                            <div class="social social-share">
                                        <ul>
        <li class="facebook">
            <a class="facebook-share" href="#">
                <svg class="icon-facebook"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-facebook"></use></svg>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share" href="#">
                <svg class="icon-twitter"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-twitter"></use></svg>
            </a>
        </li>
        <li class="whatsapp">
            <a class="whatsapp-share" href="#">
                <svg class="icon-whatsapp"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-whatsapp"></use></svg>
            </a>
        </li>
        <li class="linkedin">
            <a class="linkedin-share" href="#">
                <svg class="icon-linkedin-alt"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-linkedin-alt"></use></svg>
            </a>
        </li>
        <li class="flipboard">
            <a class="flipboard-share" href="#">
                <svg class="icon-flipboard"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-flipboard"></use></svg>
            </a>
        </li>
    </ul>

                            </div>
                                                            <span class="article-author"><strong>La Información</strong></span>
                                    <span class="tooltip tooltip-article-info" data-tooltip-title="Basado en hechos observados y verificados directamente por nuestros periodistas o por fuentes informadas." data-tooltip-position="bottom">NOTICIA</span>

                                <span class="article-date">13.12.2021 - 14:02h</span>
                                
                                                    </div>

                        <article class="article-body">
                                                            <div class="multimedia">
                                                                        

                                                                        

                                                                        
                                <div id="m45-44-46" >
                                        <div class="image-container">
                                                                                        <div style="display: block;">
                                                <figure class="image">
                                                    <img class="noLazyImage" width="606" height="387" alt="Los precios del gas alcanzan nuevos máximos históricos en España." src="https://imagenes.lainformacion.com/files/image_606_387/uploads/imagenes/2021/09/28/los-precios-del-gas-alcanzan-nuevos-maximos-historicos-en-espana.jpeg" >
                                                </figure>
                                                
                                                
                                            <figcaption id="m64-63-65" >Los precios del gas alcanzan nuevos máximos históricos en España.</figcaption><span class="author " id="m69-68-70">Pixabay</span></div>
                                            <div style="display: none;">
                                                <div style="display: none;">
                                                    <figure class="image">
                                                        
                                                    </figure>
                                                    
                                                    
                                                </div>
                                            </div>
                                                                                        
                                        </div>
                                    </div></div>
                                                                                        <div class="article-text">
                                    


































                                <p class="paragraph " id="m97-96-98">El coste del gas europeo vuelve a registrar un repunte como consecuencia de los<strong> vaivenes del gaseoducto Nord Stream 2</strong>, gestionado por la compañía rusa <a href="https://www.lainformacion.com/tags/gazprom/" title="Gazprom">Gazprom</a>. Este lunes&nbsp;el Title Transfer Facility (TTF) holandés -la referencia Europa-, ha superado los<strong> 116 euros/MWh tras dispararse más de un 10% en el día</strong>. El mercado reaccionó después de que la nueva ministra de Exteriores, Annalena Baerbock, dijera que el Nord Stream 2 no se puede aprobar en su forma actual porque no cumple con la ley de la Unión Europea.</p><p class="paragraph " id="m102-101-103">Antes de las 14 horas, el TTF marcaba un precio de&nbsp;116,8 euros/MWh, un 10,4% más que el precio del cierre de este viernes. Aunque el último precio está<strong> lejos del máximo intradía registrado en el mes de octubre</strong> -cuando superó lo 161 euros/MWh-, sí supera el récord del cierre registrado ese mismo día.</p><p class="paragraph " id="m107-106-108">En un entrevista en el canal ZDF, Baerbock afirmó que los&nbsp; tres partidos que componen el nuevo gobierno alemán (socialdemócratas, verdes y liberales) habían acordado que todos los proyectos energéticos, incluido Nord Stream 2, <strong>deben estar de acuerdo con la ley energética de la UE</strong>: "Eso significa que, tal como están las cosas en este momento, este gasoducto no puede ser aprobado porque no cumple con los requisitos de la ley energética europea".</p><p class="paragraph " id="m112-111-113">La situación tampoco se ve favorecida por la <strong>nueva escalada de tensión con Rusia en Ucrania</strong>, donde el Gobierno de Vladimir Putin mantiene miles de soldados. "El último gobierno (dirigido por Angela Merkel) se&nbsp;puso de acuerdo con los estadounidenses en que<strong> si hay más escaladas, este oleoducto no puede ponerse en marcha</strong>".</p><p class="paragraph " id="m117-116-118">El proyecto del Nord Stream 2,&nbsp;destinado a llevar gas desde Rusia a otras partes de Europa a través del mar Báltico, está actualmente paralizado después de que el regulador alemán frenara el procedimiento de certificación del gasoducto hasta que la compañía operadora del gasoducto <strong>esté organizada "conforme a derecho alemán"</strong>.</p></div>
                                                    </article>

                                                <div class="module module-related-articles-bottom">
                            
                        </div>

                                                                            <div class="trustproject_logo">
    <div class="trustproject_container">
        <figure class="trustproject">
            <figcaption class="trustproject_title">Conforme a los criterios de</figcaption>
                <a class="trustproject_img" href="https://thetrustproject.org/" target="_blank" rel="nofollow"><img src="https://www.lainformacion.com/static/images/Trust-Logo-Horizontal.svg" width="146" height="25"></a>
        </figure>
        <div class="trustproject_link"><a href="https://www.lainformacion.com/estaticos/buenas-practicas/">Más información</a></div>
    </div>
</div>
                        
                                                <div id="content-article-bottom-destination"></div>

                                                <div class="module module-related">
                            <ul>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/gas-natural/">
                                        Gas Natural
                                    </a>
                                </h2>
                            </li></ul>
                        </div>

                                                <div id="content-article-bottom-destination-2"></div>
                    </section>
                                                                    
                                    <aside class="container-grid-cell article-sidebar ">
    



    
    <div  id="m20-18-21"><div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    <div class="free-content module " id="m25-24-26"><div class="autocomplete-container predictive-search">    <input type="text" id="search-tags-input" class="search-tags-input" placeholder="Buscar acciones, índices, criptos, divisas, materias primas..." autocomplete="off">    <button  name="buscar" type="button" class="btn"><svg class="icon-search"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-search"></use></svg></button></div></div></div>
    <div id="aside-blockContent1"></div>
    <div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent2"></div>
    <div class="free-content module">
                
    <div class="free-content module " id="m35-34-36"><div id="UAXPhBD9FWJFR1OrPnRo" data-prometeo-mediaid="003" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content content-yRcHQp9Xj0VPsdPcOPhZ"></div> </div></div>
    <div id="aside-blockContent3"></div>
    <div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent4"></div>
    <div class="free-content module">
                
    <div class="free-content module " id="m45-44-46"><div id="EpeihAEOZYJQ2Hy1oGTk" data-prometeo-mediaid="003" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content content-yRcHQp9Xj0VPsdPcOPhZ"></div> </div></div>
    <div id="aside-blockContent5"></div>
        <div class="axds-lane last-lane axds-lane-child">
        
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

    </div></div>
</aside></div>

            </div>

                                        
        <div class="axds" id="axds-Bottom">
      <div class="henneoHB" id="bottom"></div>
    </div>

                    </main>
    </div></div>
                        
                <div id="content-article-bottom">
                                    <script type="text/javascript">
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);

        }(document.createElement('script'), document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/henneonetwork-lainformacin/loader.js');
    </script>


                        <div id="2855595_63427"></div>

    <script type="text/javascript">

        const _lauchTaboola2855595_63427 = () => {

            document.removeEventListener("botomMovedForTaboola", _lauchTaboola2855595_63427);

            let taboolaDiv = document.getElementById('2855595_63427');
            if (!taboolaDiv) {
                return;
            }

            let blockElement = (isMobile() && document.querySelectorAll('#breaking_hack_destination #2855595_63427').length != 0 )? taboolaDiv.closest('main').parentElement.closest('main') : taboolaDiv.closest('main');
            if (!blockElement) {
                return;
            }

            const taboolaNamePrefix = 'taboola-below-article-thumbnail_';

            let blockId = blockElement.id;

            let taboolaName = taboolaNamePrefix + ((blockId === 'main-container' || blockId === '') ? '1' : blockId.split('_').pop());

            taboolaDiv.id = taboolaName;

            window._taboola = window._taboola || [];
            _taboola.push({mode: 'thumbnails-a', container: taboolaName, placement: taboolaName, target_type: 'mix'});
            _taboola.push({article: 'auto', url: document.querySelector("link[rel='canonical']").getAttribute("href")});
        };

        document.addEventListener("botomMovedForTaboola", _lauchTaboola2855595_63427);

        var event = new CustomEvent("botomMovedForTaboola");

        if (isMobile()){
            document.dispatchEvent(event);
        }
        else{
            document.addEventListener("is.append", _lauchTaboola2855595_63427);
        }

    </script>

                    </div>
        <div id="content-article-bottom-2">
            <div id="content-blockContent1"></div>
            
            <span class="show-comments" ><svg class="icon-chevron-circle-down"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-chevron-circle-down"></use></svg>Mostrar comentarios</span>
        <div class="module module-comments module-lined" style="display: none">
            <span class="title">Comentarios</span>
                                        
                                                
                            <div id="coral_thread" class="coralThread" 
                    data-coral-url="https://comentarios.lainformacion.com"
                    data-story-id="prod-LaInformacion-2855595"
                    data-story-url="https://www.lainformacion.com/mercados-y-bolsas/coste-gas-europeo-repunta-dudas-nord-stream/2855595/">
                </div>
                    </div>
    
            <div id="content-blockContent2"></div>

                                </div>
        

            <footer><div class="footer-wrapper" xtcz="footer"><a class="logo-footer" itemprop="url"  href="https://www.henneo.com/" target="_blank" title="Grupo Henneo"></a><section class="info-container"><a href="https://www.lainformacion.com/" class="footer-logo"><img src="https://www.lainformacion.com/static/images/logo-lainformacion-black-small2.png" alt="La Información"  width="228" height="41"></a><div class="copyright-container"><div class="copyright"><p class="copyright-text" id="p54-m167-166-168">La Información. Calle Canarias nº 49, Planta 1ª. Madrid, 28045, España</p></div><div class="footer-social"><p class="copyright-text">Síguenos también en:</p><ul class="footer-social"><li class="social-item"><a href="https://www.facebook.com/lainformacion" rel="nofollow" target="_blank" class="link"><svg class="icon-facebook"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-facebook"></use></svg></a></li><li class="social-item"><a href="https://twitter.com/la_informacion" rel="nofollow" target="_blank" class="link"><svg class="icon-twitter"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-twitter"></use></svg></a></li><li class="social-item"><a href="https://es.linkedin.com/company/lainformacion.com" rel="nofollow" target="_blank" class="link"><svg class="icon-linkedin"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-linkedin"></use></svg></a></li><li class="social-item"><a href="https://www.instagram.com/lainformacion/" rel="nofollow" target="_blank" class="link"><svg class="icon-instagram"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-instagram"></use></svg></a></li></ul></div></div></section><nav class="footer-menu-category" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="menu"><li itemprop="name" class="menu-list sections"><h4 class="title-secc">Secciones</h4><div class="col-izq"><ul class="footer-secciones-menu"><li class="empresas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/empresas/" itemprop="url"><span>Empresas</span></a></li><li class="economia-negocios-y-finanzas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/" itemprop="url"><span>Econom&iacute;a</span></a></li><li class="opinion no-expandable" itemprop="name"><a href="https://www.lainformacion.com/opinion/" itemprop="url"><span>Opini&oacute;n</span></a></li><li class="espana no-expandable" itemprop="name"><a href="https://www.lainformacion.com/espana/" itemprop="url"><span>Espa&ntilde;a</span></a></li><li class="mundo no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mundo/" itemprop="url"><span>Internacional</span></a></li><li class="tecnologia no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tecnologia/" itemprop="url"><span>Tecnolog&iacute;a</span></a></li><li class="practicopedia no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/practicopedia/" itemprop="url"><span>Practicopedia</span></a></li></ul></div><div class="col-der"><ul class="footer-secciones2-menu"><li class="mercados-y-bolsas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas/" itemprop="url"><span>Mercatia</span></a></li><li class="deporte no-expandable" itemprop="name"><a href="https://www.lainformacion.com/deporte/" itemprop="url"><span>Deporte</span></a></li><li class="arte-cultura-y-espectaculos no-expandable" itemprop="name"><a href="https://www.lainformacion.com/arte-cultura-y-espectaculos/" itemprop="url"><span>Cultura</span></a></li><li class="estilo-de-vida-y-tiempo-libre no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estilo-de-vida-y-tiempo-libre/" itemprop="url"><span>Vida</span></a></li><li class="management no-expandable" itemprop="name"><a href="https://www.lainformacion.com/management/" itemprop="url"><span>Nec Otium</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/ultimas-noticias/" itemprop="url"><span>&Uacute;ltimas noticias</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Temas</h4><div class="link-list"><ul class="footer-temas-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/tags/pensiones/" itemprop="url"><span>Pensiones</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/irph-indice-de-referencia-de-prestamos-hipotecarios/" itemprop="url"><span>IRPH</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/trucos-para-ahorrar/" itemprop="url"><span>Trucos para ahorrar</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/vivienda/" itemprop="url"><span>Vivienda</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/declaracion-de-la-renta/" itemprop="url"><span>Declaraci&oacute;n de la renta</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/hipotecas/" itemprop="url"><span>Hipotecas</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/tags/sucesos/" itemprop="url"><span>Sucesos</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Servicios</h4><div class="link-list"><ul class="footer-servicios-1-menu"><li class="link external no_follow no-expandable first" itemprop="name"><a href="https://es.tradingview.com" target="_blank" rel="nofollow" itemprop="url"><span>Datos de Mercado ofrecidos por TradingView</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas/" target="_blank" itemprop="url"><span>Cotizaciones</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/podcast-economia/" target="_blank" itemprop="url"><span>Podcasts</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/rss/" target="_blank" itemprop="url"><span>RSS</span></a></li><li class="link external no-expandable last" itemprop="name"><a href="https://mailchi.mp/lainformacion.com/suscripcion-boletin/" target="_blank" itemprop="url"><span>Suscr&iacute;bete al bolet&iacute;n</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Corporativo</h4><div class="link-list"><ul class="footer-corporativo-menu"><li class="link external no-expandable first" itemprop="name"><a href="https://www.bluemedia.es/" target="_blank" itemprop="url"><span>Publicidad</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.20minutos.es/" target="_blank" itemprop="url"><span>20minutos</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.heraldo.es/" target="_blank" itemprop="url"><span>Heraldo</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://cinemania.20minutos.es/" target="_blank" itemprop="url"><span>Cineman&iacute;a</span></a></li><li class="link external no-expandable last" itemprop="name"><a href="https://henneoprintingservices.com/" target="_blank" itemprop="url"><span>Henneo Printing Services</span></a></li></ul></div></li></ul></nav></div><div class="legal-footer"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="footer-legal-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/estaticos/aviso-legal-y-condiciones-de-uso/" itemprop="url"><span>Aviso legal y condiciones de uso</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/politica-de-privacidad/" itemprop="url"><span>Pol&iacute;tica de privacidad</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/politica-de-cookies/" itemprop="url"><span>Pol&iacute;tica de cookies</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/contacto/" itemprop="url"><span>Contacto</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/estaticos/quienes-somos/" itemprop="url"><span>Qui&eacute;nes somos</span></a></li></ul></nav></div><div class="footer-copyright"><p><div  id="m20-18-21"><div class="copyright-text"><p id="m25-24-26" >La Información. Calle Canarias nº 49, Planta 1ª. Madrid, 28045, España<br></p></div></div></p></div></footer>                        </body>
</html>


