<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <meta name="lang"  content="es"/>

  <link href="/2016/01/27/favicon.png?hash=c8994b935db606c432cf1540f63cb8cc910d2320" rel="shortcut icon" type="image/x-icon">

  <title>Andalucía Acoge presenta la campaña &#039;Cinco millones de pasos&#039; para una mayor concienciación sobre los refugiados Noticias, última hora, vídeos y fotos de Política - Refugiados en lainformacion.com</title>

    <meta name="language"  content="es_ES"/>

      <meta property="article:modified_time" content="2016-12-21T17:36:14+01:00"/>
    <meta property="article:published_time" content="2016-12-21T17:36:14+01:00"/>
    <meta property="article:section" content="Política - Refugiados"/>
    <meta property="article:tag" content="Estados Unidos,México,Afganistán,Gobierno Transicional de Somalia,Colombia,Iraq,Turquía,Líbano,Alemania,Organización Internacional para las Migraciones,Alto Comisionado de las Naciones Unidas para los Refugiados,Agencia de Naciones Unidas para los Refugiados de Palestina,Comisión Española de Ayuda al Refugiado,Unión Europea"/>
    <meta name="author" content="Diximedia"/>
    <meta http-equiv="Content-Language" content="es"/>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta name="description" content="Ofrecerá &quot;material objetivo y de calidad que permita crear una imagen social ajustada a la realidad y no basada en estereotipos y prejuicios&quot; Noticias, última hora, vídeos y fotos de Política - Refugiados en lainformacion.com"/>
    <meta name="distribution" content="global"/>
    <meta property="fb:app_id" content="1715322345378171"/>
    <meta name="generator" content="BB3 bCube"/>
    <meta name="keywords" content="noticias,Noticias,Politica,Refugiados,Andalucia,Acoge,millones,concienciacion,refugiados"/>
    <meta name="locality" content="Madrid, España"/>
    <meta name="news_keywords" content="noticias, Noticias, Politica, Refugiados, Andalucia, Acoge, millones, concienciacion, refugiados"/>
    <meta property="og:description" content="Ofrecerá &quot;material objetivo y de calidad que permita crear una imagen social ajustada a la realidad y no basada en estereotipos y prejuicios&quot; Noticias, última hora, vídeos y fotos de Política - Refugiados en lainformacion.com"/>
    <meta property="og:image" content="http://imagenes.lainformacion.com/2016/12/21/politica/refugiados/Andalucia-Acoge-millones-concienciacion-refugiados_983012931_119210294_626x472.jpg"/>
    <meta property="og:site_name" content="lainformacion"/>
    <meta property="og:title" content="Andalucía Acoge presenta la campaña &#039;Cinco millones de pasos&#039; para una mayor concienciación sobre los refugiados"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.lainformacion.com/politica/refugiados/Andalucia-Acoge-millones-concienciacion-refugiados_0_983003054.html"/>
    <meta name="organization" content="Diximedia"/>
    <meta http-equiv="refresh" content="600"/>
    <meta name="resource-type" content="document"/>
    <meta name="title" content="Andalucía Acoge presenta la campaña &#039;Cinco millones de pasos&#039; para una mayor concienciación sobre los refugiados - Política - Refugiados - Noticias, última hora, vídeos y fotos de Política - Refugiados en lainformacion.com"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:description" content="Ofrecerá &quot;material objetivo y de calidad que permita crear una imagen social ajustada a la realidad y no basada en estereotipos y prejuicios&quot;"/>
    <meta name="twitter:image" content="http://imagenes.lainformacion.com/2016/12/21/politica/refugiados/Andalucia-Acoge-millones-concienciacion-refugiados_983012931_119210294_626x472.jpg"/>
    <meta name="twitter:site" content="@la_informacion"/>
    <meta name="twitter:title" content="Andalucía Acoge presenta la campaña &#039;Cinco millones de pasos&#039; para una mayor concienciación sobre los refugiados"/>


      <link rel='stylesheet' href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css'>
  
  <link href="http://static1.lainformacion.com/static/BB3HTML/css/lainformacion.min.css?hash=6fec35ae7b89d8f1c4a7ace89a66f6ce" rel="stylesheet" type="text/css" />

  <script type="application/ld+json">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</script>

  <script type="text/javascript" src="http://static2.lainformacion.com/static/BB3HTML/js/lainformacion.min.js?hash=62d5f1be25c9306482eed333baf9946d"></script>

      <link rel="alternate" title="Política - Refugiados" href="http://www.lainformacion.com/rss/section/8354/" type="application/rss+xml" />
  
      <script>window.mrf={host:"bc.marfeel.com",dt:1},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
      <script>var jw_bbt = 'http://static1.lainformacion.com/static/BB3HTML/js/vendor/lib/jwplayer-v7/jwplayer.js?hash=d7de562cbbcec2e434c4f2913860caca'</script>
      <link rel="canonical" href="http://www.lainformacion.com/politica/refugiados/Andalucia-Acoge-millones-concienciacion-refugiados_0_983003054.html"/>
      <link rel="amphtml" href="http://www.lainformacion.com/politica/refugiados/Andalucia-Acoge-millones-concienciacion-refugiados_0_983003054.amp.html"/>
  
  <script type='text/javascript'>
var gptadslots=[];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function(){ var gads = document.createElement('script');
    gads.async = true; gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">

googletag.cmd.push(function() {

        gptadslots[0] = googletag.defineOutOfPageSlot('/185132332/lainfo/inter', 'inter').setTargeting('pos',['inter']).addService(googletag.pubads());
        gptadslots[1] = googletag.defineOutOfPageSlot('/185132332/lainfo/skin', 'skin').setTargeting('pos',['skin']).addService(googletag.pubads());
        gptadslots[2] = googletag.defineOutOfPageSlot('/185132332/lainfo/intext', 'intext').setTargeting('pos',['intext']).addService(googletag.pubads());
    
        gptadslots[3] = googletag.defineSlot('/185132332/lainfo/mega1', [[1,1],[728,90],[980,250],[980,150],[980,90],[970,90],[970,250]],'mega1').setTargeting('pos',['mega1']).addService(googletag.pubads());
        gptadslots[4] = googletag.defineSlot('/185132332/lainfo/mega2', [[1,1],[728,90],[980,90]],'mega2').setTargeting('pos',['mega2']).addService(googletag.pubads());
        gptadslots[5] = googletag.defineSlot('/185132332/lainfo/sky_izq', [[1,1],[120,600],[160,1000],[160,1200]],'sky_izq').setTargeting('pos',['sky_izq']).addService(googletag.pubads());
        gptadslots[6] = googletag.defineSlot('/185132332/lainfo/sky_der', [[1,1],[120,600],[160,1000],[160,1201]],'sky_der').setTargeting('pos',['sky_der']).addService(googletag.pubads());
        gptadslots[7] = googletag.defineSlot('/185132332/lainfo/skynoti', [[1,1],[120,600]],'skynoti').setTargeting('pos',['skynoti']).addService(googletag.pubads());
        gptadslots[8] = googletag.defineSlot('/185132332/lainfo/textlink', [[1,1],[468,60]],'textlink').setTargeting('pos',['textlink']).addService(googletag.pubads());
        gptadslots[9] = googletag.defineSlot('/185132332/lainfo/patroseccion', [[1,1],[120,40]],'patroseccion').setTargeting('pos',['patroseccion']).addService(googletag.pubads());
        gptadslots[10] = googletag.defineSlot('/185132332/lainfo/cintillo', [[1,1],[1006,64]],'cintillo').setTargeting('pos',['cintillo']).addService(googletag.pubads());
        gptadslots[11] = googletag.defineSlot('/185132332/lainfo/mega4', [[1,1],[980,90]],'mega4').setTargeting('pos',['mega4']).addService(googletag.pubads());
        gptadslots[12] = googletag.defineSlot('/185132332/lainfo/strip1', [[1,1],[450,40]],'strip1').setTargeting('pos',['strip1']).addService(googletag.pubads());
        gptadslots[13] = googletag.defineSlot('/185132332/lainfo/strip2', [[1,1],[450,40]],'strip2').setTargeting('pos',['strip2']).addService(googletag.pubads());
        gptadslots[14] = googletag.defineSlot('/185132332/lainfo/strip3', [[1,1],[450,40]],'strip3').setTargeting('pos',['strip3']).addService(googletag.pubads());
        gptadslots[15] = googletag.defineSlot('/185132332/lainfo/botonb1', [[1,1],[190,140]],'botonb1').setTargeting('pos',['botonb1']).addService(googletag.pubads());
        gptadslots[16] = googletag.defineSlot('/185132332/lainfo/botonb2', [[1,1],[190,140]],'botonb2').setTargeting('pos',['botonb2']).addService(googletag.pubads());
        gptadslots[17] = googletag.defineSlot('/185132332/lainfo/roba1', [[1,1],[300,600],[300,250],[300,300]],'roba1').setTargeting('pos',['roba1']).addService(googletag.pubads());
        gptadslots[18] = googletag.defineSlot('/185132332/lainfo/roba2', [[1,1],[300,600],[300,250],[300,300]],'roba2').setTargeting('pos',['roba2']).addService(googletag.pubads());
        gptadslots[19] = googletag.defineSlot('/185132332/lainfo/roba3', [[1,1],[300,600],[300,250],[300,300]],'roba3').setTargeting('pos',['roba3']).addService(googletag.pubads());
        gptadslots[20] = googletag.defineSlot('/185132332/lainfo/roba4', [[1,1],[300,600]],'roba4').setTargeting('pos',['roba4']).addService(googletag.pubads());
        gptadslots[21] = googletag.defineSlot('/185132332/lainfo/botonc1', [[1,1],[320,50]],'botonc1').setTargeting('pos',['botonc1']).addService(googletag.pubads());
        gptadslots[22] = googletag.defineSlot('/185132332/lainfo/botonc2', [[1,1],[320,50]],'botonc2').setTargeting('pos',['botonc2']).addService(googletag.pubads());
    
    googletag.pubads().setTargeting('page_type',['noticia']);

        googletag.pubads().setTargeting('seccion',['politica','refugiados','Andalucia-Acoge-millones-concienciacion-refugiados']);
    
        googletag.pubads().setTargeting('tema',['Estados Unidos','México','Afganistán','Gobierno Transicional de Somalia','Colombia','Iraq','Turquía','Líbano','Alemania','Organización Internacional para las Migraciones','Alto Comisionado de las Naciones Unidas para los Refugiados','Agencia de Naciones Unidas para los Refugiados de Palestina','Comisión Española de Ayuda al Refugiado','Unión Europea']);
    
    googletag.pubads().enableAsyncRendering();
    googletag.enableServices();

});

</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P6NM6G');</script>
<!-- End Google Tag Manager -->



<!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1140705714225269804']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

</head>
<!-- t = 1482338175 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a
    different browser</a> to experience this site.</p><![endif]-->

<script type="text/javascript">

function getDays(date) {

    var date = new Date(date);
    date.setHours(0);

    var currentDate = new Date();
    currentDate.setHours(0);
    currentDate.setMinutes(0);
    currentDate.setSeconds(0);

    var daySeconds = 1000*60*60*24;

    return Math.floor((currentDate - date) / daySeconds);
}

var dataLayerParams = {
    "Seccion": "Política - Refugiados",
    "Formato": "Noticia",
    "Tipo_fuente": "Agencia",
    "Fuente": "EUROPA PRESS"
};


dataLayerParams["Fecha"] = "2016-12-21";

var days = getDays("2016-12-21");

if (days <= 2) {
    dataLayerParams["Vigencia"] = "nuevo";
}

if (days > 2
    && days <= 7) {
	dataLayerParams["Vigencia"] = "semana";
}

if (days > 7
    && days <= 30) {
	dataLayerParams["Vigencia"] = "mes";
}

if (days > 30) {
    dataLayerParams["Vigencia"] = "antiguo";
}


//<![CDATA[
dataLayer = [dataLayerParams];
//]]>
</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6NM6G"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=376932925835385";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


  <div id="inter" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-inter -->


  <div id="skin" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-skin -->


<!-- Main page -->
<div id="pagedoc">

    <div class="page-wrap">

        <div id="ad-skyscrapers" class="sticker-160x600">

    <div class="ad-skyscrapers-wrap">
        <div class="ad-sticker-L">
            <div class="ad">
	      
  <div id="sky_izq" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-sky_izq -->


            </div><!-- .ad -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            <div class="ad">
	      
  <div id="sky_der" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-sky_der -->

            </div><!-- .ad -->
        </div><!-- .ad-sticker-R -->
    </div><!-- .ad-skyscrapers-wrap -->

</div><!-- #ad-skyscrapers -->

        <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;" data-domain=".lainformacion.com">
  <p>
    <strong>AVISO:</strong> Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuración de su navegador u obtener más información <a class="lnk" href="http://www.lainformacion.com/politica-de-cookies-diximedia/" title="Ver más información" target="_blank"><em>aquí</em></a>.
  </p>
</div>

<header id="header" class="header">
    <div class="masthead cf">
  <div class="logo">
    <a href="http://www.lainformacion.com/" class="lnk" rel="home" title="Lainformacion.com">
      <img src="http://static1.lainformacion.com/static/BB3HTML/images/logo_desktop.png?hash=de913df98ab1a19a4a55213c7cbf7bc7" alt="La información" width="395" height="86">
    </a>
  </div><!-- .logo -->

  
  <div class="search">
    <div class="md-lite-search">
  <form action="/buscador/" id="md-lite-search_1883745800">
    <div class="fieldset">
          <label class="form-label hidden" for = search-id>
  <span class="text">Búsqueda</span>
</label>

<span class="form-text mini">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Busca en miles de textos, vídeos y fotos"
            
                            id="search-id"
            
            
            
            
            class="default"

                            tabindex="1"
            
    >

    <!-- Optional btn -->
    

</span>
      
<button
	class="form-button btn"
		type="submit"
	
	
	>

          <span class="fa left ico fa-search">
	      </span>
    
          <span class="text">buscar</span>
    
    
    
</button>

    </div><!-- .fieldset -->
  </form>
</div><!-- .md-lite-search -->
  </div><!-- .search -->

</div><!-- .masthead -->

    <nav class="nav" id="nav">
   <ul class="nav-join">
        <li class="home">
          <a class="lnk " href="http://www.lainformacion.com/" title="lainformacion.com" >lainformacion.com</a>
        </li><!-- .home -->
        <li class="crumb">Secciones</li>
        
        <li class="nav-item droptab">

            <a href="//noticias.lainformacion.com/mundo/" class="lnk droptab-link" title="Mundo">

                Mundo
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//noticias.lainformacion.com/mundo/" title="Mundo" >Mundo</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/africa/L_EsUOSXnUk3KyZY7f4JXvp7/" title="África" >África</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/america/L_OQ4nVc0EtNuxzXi8wSxGL5/" title="América" >América</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/asia/L_BdnDsjdTOXrISqxckTM8i5/" title="Asia" >Asia</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/europa/L_nJR7n3ysY4VOCyuzgVf5b/" title="Europa" >Europa</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/america/estados-unidos/L_hCy212p2RfF3S8NZUO12D2/" title="EEUU" >EEUU</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/asia/oriente/L_5AJeqqAueMksV7pHqrvK07/" title="Oriente Medio" >Oriente Medio</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//noticias.lainformacion.com/espana/" class="lnk droptab-link" title="España">

                España
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//noticias.lainformacion.com/espana/" title="España" >España</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/asuntos-sociales/" title="Sociedad" >Sociedad</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/catastrofes-y-accidentes/" title="Sucesos" >Sucesos</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/politica/" title="Política" >Política</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//noticias.lainformacion.com/economia/" class="lnk droptab-link" title="Economía">

                Economía
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//noticias.lainformacion.com/economia/" title="Economía" >Economía</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="http://noticias.lainformacion.com/comunicados_empresas/" title="Comunicados" >Comunicados</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//blogs.lainformacion.com" class="lnk nav-item-lnk" title="Opinión">

                Opinión
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//noticias.lainformacion.com/deporte/" class="lnk droptab-link" title="Deportes">

                Deportes
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//noticias.lainformacion.com/deporte/" title="Deportes" >Deportes</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/deporte/futbol/" title="Fútbol" >Fútbol</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/deporte/baloncesto/" title="Baloncesto" >Baloncesto</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/deporte/automovilismo/formula-uno-f1/" title="Fórmula 1" >Fórmula 1</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/deporte/tenis/" title="Tenis" >Tenis</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/deporte/ciclismo/" title="Ciclismo" >Ciclismo</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/deportes/baloncesto/nba/" title="NBA" >NBA</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//noticias.lainformacion.com/tecnologia/" class="lnk droptab-link" title="Tecnología">

                Tecnología
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//noticias.lainformacion.com/tecnologia/" title="Tecnología" >Tecnología</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/arte-cultura-y-espectaculos/videojuegos/" title="Videojuegos" >Videojuegos</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//noticias.lainformacion.com/ciencia/" class="lnk nav-item-lnk" title="Ciencia">

                Ciencia
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//noticias.lainformacion.com/salud/" class="lnk nav-item-lnk" title="Salud">

                Salud
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//noticias.lainformacion.com/artes/" class="lnk droptab-link" title="Cultura">

                Cultura
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//noticias.lainformacion.com/artes/" title="Cultura" >Cultura</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/arte-cultura-y-espectaculos/cine/" title="Cine" >Cine</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/arte-cultura-y-espectaculos/musica/" title="Música" >Música</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/estilo-de-vida-y-tiempo-libre/gastronomia-restaurantes-y-cocina/" title="Gastronomía" >Gastronomía</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//noticias.lainformacion.com/motor/" class="lnk nav-item-lnk" title="Motor">

                Motor
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//noticias.lainformacion.com/gente/" class="lnk nav-item-lnk" title="Gente">

                Gente
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//noticias.lainformacion.com/television/" class="lnk nav-item-lnk" title="Televisión">

                Televisión
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

           </ul>
</nav>

    <div class="nav-aux">

        <div class="date">
        <span class="day">Miércoles</span>, 21/12/2016 - <span class="time">17:35 h</span>
</div><!-- .date -->


        <ul class="menu">
    
        <li class="menu-item">
            <a class="lnk " href="http://www.lainformacion.com/loteria-de-navidad/" title="Lotería de navidad 2016" >Lotería de navidad 2016</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="http://videos.lainformacion.com" title="Vídeos" >Vídeos</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="http://fotogalerias.lainformacion.com" title="Fotogalerías" >Fotogalerías</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="http://fotos.lainformacion.com" title="Fotos" >Fotos</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//blogs.lainformacion.com/" title="Blogs" >Blogs</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="http://www.lainformacion.com/ultimo/" title="Lo último" >Lo último</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="/lo-mas-visto//" title="Lo más" >Lo más</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//tags.lainformacion.com/" title="Temas" >Temas</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//www.mujer.es/" title="Mujer.es" >Mujer.es</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//practicopedia.lainformacion.com/" title="Practicopedia" >Practicopedia</a>
        </li>

    </ul>

    </div>
</header>

            

        
        <main id="main">

            <div class="ad-h ad-982x90">
  <div class="ad-wrap">
    <div class="ad">
      
  <div id="mega1" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-mega1 -->

    </div><!-- .ad -->
  </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

            <div class="pg-article">
  <div class="gd seam-gutter">

    <div class="gdu u16 u-first">
      <article class="pg-content">

	<header class="pg-head">
	      
<div class="pg-bkn-kicker ">
      <a class="lnk " href="http://www.lainformacion.com/politica/refugiados/" title="Política - Refugiados" >Política - Refugiados</a>
  </div>
	  <h1  class="pg-bkn-headline">Andalucía Acoge presenta la campaña &#039;Cinco millones de pasos&#039; para una mayor concienciación sobre los refugiados</h1>
	  <section class="nws-data">

  <span  itemprop="author" itemscope itemtype="http://schema.org/Person" class="author " >
  Por
    
                    EUROPA PRESS
    
  / <a href="/" class="lnk">lainformacion.com</a>
</span><!-- .author -->


<br />

      <span class="location">SEVILLA</span><span class="separator">|</span>
  
  <span class="dateline">21/12/2016 - 17:36</span>

</section><!-- .nws-data -->
	  	</header><!-- .pg-head -->

	<div class="md-sharebar-table md">
  <div class="bd">
    <a class="btn facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lainformacion.com/politica/refugiados/Andalucia-Acoge-millones-concienciacion-refugiados_0_983003054.html"  rel = "popup"data-pop-size = "width=450, height=250"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-facebook">
            </span>

</a>
    <a class="btn twitter" href="https://twitter.com/intent/tweet?original_referer=http://www.lainformacion.com/politica/refugiados/Andalucia-Acoge-millones-concienciacion-refugiados_0_983003054.html&amp;tw_p=tweetbutton&amp;url=http://www.lainformacion.com/politica/refugiados/Andalucia-Acoge-millones-concienciacion-refugiados_0_983003054.html&amp;text=Andalucía Acoge presenta la campaña &#039;Cinco millones de pasos&#039; para una mayor concienciación sobre los refugiados&amp;via=la_informacion"  rel = "popup"data-pop-size = "width=450, height=300"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-twitter">
            </span>

</a>
    <a class="btn google-plus" href="https://plus.google.com/share?url=http://www.lainformacion.com/politica/refugiados/Andalucia-Acoge-millones-concienciacion-refugiados_0_983003054.html"  rel = "popup"data-pop-size = "width=520, height=350"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-google-plus">
            </span>

</a>
    <a class="btn linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lainformacion.com/politica/refugiados/Andalucia-Acoge-millones-concienciacion-refugiados_0_983003054.html&amp;title=Andaluc%C3%ADa+Acoge+presenta+la+campa%C3%B1a+%27Cinco+millones+de+pasos%27+para+una+mayor+concienciaci%C3%B3n+sobre+los+refugiados"  rel = "popup"data-pop-size = "width=707, height=510"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-linkedin">
            </span>

</a>
  </div><!-- .bd -->
</div><!-- .md-sharebar-table -->

	<!-- IMAGE OBJECT (STANDARD) -->

  <div class="pg-media">

<figure class="image-holder">

  <span class="obj-img ">
    
    <img src="http://imagenes.lainformacion.com/2016/12/21/politica/refugiados/Andalucia-Acoge-millones-concienciacion-refugiados_983012931_119210300_667x375.jpg" width="667" height="375" alt="Andalucía Acoge presenta la campaña &#039;Cinco millones de pasos&#039; para una mayor concienciación sobre los refugiados" >

    
    
  </span><!-- .obj-image -->


      <figcaption>
      <div class="footnote">
  <p class="text">
    Andalucía Acoge presenta la campaña &#039;Cinco millones de pasos&#039; para una mayor concienciación sobre los refugiados
    <wbr></wbr>

    
      	<span class="author">SEVILLA</span>
      
      	<span class="separator">|</span>
      
      	<span class="source">EUROPA PRESS</span>
      
    
  </p>
</div><!-- .footnote -->
    </figcaption>
  

</figure><!-- .image-holder -->

  </div>

	<div class="gd">
	  <div class="gdu u4 u-first">

	    <div class="sticky">

	      <div class="md-sharebar-vertical md">
  <div class="bd">
    <a class="btn facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lainformacion.com/politica/refugiados/Andalucia-Acoge-millones-concienciacion-refugiados_0_983003054.html"  rel = "popup"data-pop-size = "width=450, height=250"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-facebook">
            </span>

</a>
    <a class="btn twitter" href="https://twitter.com/intent/tweet?original_referer=http://www.lainformacion.com/politica/refugiados/Andalucia-Acoge-millones-concienciacion-refugiados_0_983003054.html&amp;tw_p=tweetbutton&amp;url=http://www.lainformacion.com/politica/refugiados/Andalucia-Acoge-millones-concienciacion-refugiados_0_983003054.html&amp;text=Andalucía Acoge presenta la campaña &#039;Cinco millones de pasos&#039; para una mayor concienciación sobre los refugiados&amp;via=la_informacion"  rel = "popup"data-pop-size = "width=450, height=300"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-twitter">
            </span>

</a>
    <a class="btn google-plus" href="https://plus.google.com/share?url=http://www.lainformacion.com/politica/refugiados/Andalucia-Acoge-millones-concienciacion-refugiados_0_983003054.html"  rel = "popup"data-pop-size = "width=520, height=350"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-google-plus">
            </span>

</a>
    <a class="btn linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lainformacion.com/politica/refugiados/Andalucia-Acoge-millones-concienciacion-refugiados_0_983003054.html&amp;title=Andaluc%C3%ADa+Acoge+presenta+la+campa%C3%B1a+%27Cinco+millones+de+pasos%27+para+una+mayor+concienciaci%C3%B3n+sobre+los+refugiados"  rel = "popup"data-pop-size = "width=707, height=510"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-linkedin">
            </span>

</a>
  </div><!-- .bd -->
</div><!-- .md-sharebar-vertical -->

	      
  <div id="skynoti" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-skynoti -->


	      </div><!-- /.sticky -->

	  </div><!-- .gdu .u2 .u-first -->

	  <div class="gdu u12 u-last">
	    <div class="pg-body">
	      <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
    
      <a class="lnk tag" href="http://www.lainformacion.com/america/estados-unidos/L_hCy212p2RfF3S8NZUO12D2/" title="Estados Unidos" rel = tag>Estados Unidos</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/america/mexico/L_0MgXiqOfw9yKdo28rEh867/" title="México" rel = tag>México</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/asia/afganistan/L_iqUtK0KxHjYphP7UVoWyo1/" title="Afganistán" rel = tag>Afganistán</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/africa/gobierno-transicional-de-somalia/L_QLRutmwbMhQV3csfr9kdw4/" title="Gobierno Transicional de Somalia" rel = tag>Gobierno Transicional de Somalia</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/america/colombia/L_vQ5PM0agZvVzuG8gdx9CG5/" title="Colombia" rel = tag>Colombia</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/asia/iraq/L_hdIh61CSgk7VZUMzwTTi76/" title="Iraq" rel = tag>Iraq</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/asia/turquia/L_zy9Nyx7l5xn9QSKaD9Wgk4/" title="Turquía" rel = tag>Turquía</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/asia/libano/L_okb4qp3oKhr6KvGH7ca2f/" title="Líbano" rel = tag>Líbano</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/europa/alemania/L_VfF11CGm4UNpBhokJPA1O6/" title="Alemania" rel = tag>Alemania</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/organizacion-internacional-para-las-migraciones/O_Gbvty32hQ65xqrQyasnqu4/" title="Organización Internacional para las Migraciones" rel = tag>Organización Internacional para las Migraciones</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/alto-comisionado-de-las-naciones-unidas-para-los-refugiados/O_g9xZCEzgkkFh7to11TGcf4/" title="Alto Comisionado de las Naciones Unidas para los Refugiados" rel = tag>Alto Comisionado de las Naciones Unidas para los Refugiados</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/agencia-de-naciones-unidas-para-los-refugiados-de-palestina/O_0nl21HdfEahQw1TcH5tRU/" title="Agencia de Naciones Unidas para los Refugiados de Palestina" rel = tag>Agencia de Naciones Unidas para los Refugiados de Palestina</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/comision-espanola-de-ayuda-al-refugiado/O_nQ5DR7LM8S2zsRMhuldfh3/" title="Comisión Española de Ayuda al Refugiado" rel = tag>Comisión Española de Ayuda al Refugiado</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/union-europea/O_bRdusMmgfm6p1wAkXoJp43/" title="Unión Europea" rel = tag>Unión Europea</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/politica/refugiados/" title="Refugiados" rel = tag>Refugiados</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/politica/migracion/" title="Migración" rel = tag>Migración</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/asuntos-sociales/demografia/inmigracion/" title="Inmigración" rel = tag>Inmigración</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/asuntos-sociales/demografia/inmigrantes-ilegales/" title="Inmigrantes Ilegales" rel = tag>Inmigrantes Ilegales</a>
 
    
      <a class="lnk tag" href="http://www.lainformacion.com/disturbios-conflictos-y-guerra/" title="Disturbios, Conflictos Y Guerra" rel = tag>Disturbios, Conflictos Y Guerra</a>

    
  </p><!-- .tags -->
</div><!-- .tagbar -->
	      <p class="teaser">
  <b>Ofrecerá "material objetivo y de calidad que permita crear una imagen social ajustada a la realidad y no basada en estereotipos y prejuicios"</b>
</p><!-- .teaser -->

	      <div itemprop="articleBody" class="mce-body ">
		<p class="mce">La Federaci&oacute;n Andaluc&iacute;a Acoge ha presentado esta ma&ntilde;ana su campa&ntilde;a 'Cinco millones de pasos', www.cincomillonesdepasos.org, para ofrecer informaci&oacute;n sobre la realidad de las personas refugiadas y demandantes de asilo. Con esta iniciativa la federaci&oacute;n pretende crear mayor concienciaci&oacute;n y sensibilizaci&oacute;n sobre las personas refugiadas a nivel internacional.</p><p class="mce">Andaluc&iacute;a Acoge busca con 'Cinco millones de pasos' promover que entre la poblaci&oacute;n se establezca una conexi&oacute;n con los hechos que afectan a las personas refugiadas, sea cual sea su procedencia, mejorando por tanto la comprensi&oacute;n de estos hechos y la sociedad que compartimos y construimos colectivamente.</p><p class="mce">El secretario general de Andaluc&iacute;a Acoge, Jos&eacute; Miguel Morales, ha manifestado, seg&uacute;n un comunicado, que esta campa&ntilde;a ofrecer&aacute; "material objetivo y de calidad que permita crear una imagen social ajustada a la realidad y no basada en estereotipos y prejuicios acerca de las personas refugiadas". </p><div class="ad-h ad-0x0">

  <div class="ad-wrap">

    <div class="ad">

      
	<div id="intext" class="bbt-adv-container" style="display:none;">
	</div><!-- #bbt-ad-slot-intext -->

      
    </div><!-- .ad -->

  </div><!-- .ad-wrap -->

</div><!-- .ad-v -->
<p class="mce">Otro de los ejes de 'Cinco millones de pasos' es un Observatorio Ciudadano "mediante el que perseguimos que cualquier persona que encuentre una noticia que dificulte la convivencia o la inclusi&oacute;n social de las personas refugiadas pueda compartirla en este espacio web y as&iacute; podamos reconducir esta l&iacute;nea de informaci&oacute;n", ha declarado el secretario general.</p><p class="mce">"Desde Andaluc&iacute;a Acoge entendemos que cuanto m&aacute;s se dificulten los mecanismos legales y m&aacute;s se endurezcan las pol&iacute;ticas de flujos migratorios, las tensiones se intensificar&aacute;n en la frontera sur de Europa y las personas migrantes y refugiadas se convertir&aacute;n en moneda de cambio entre los pa&iacute;ses. Con estas pol&iacute;ticas, las cifras no dejar&aacute;n de seguir siendo alarmantes", ha explicado Morales. </p><p class="mce">Asimismo, a trav&eacute;s de esta campa&ntilde;a se van a llevar a cabo acciones directas con la ciudadan&iacute;a mediante diferentes sesiones informativas, desayunos de trabajo y difusi&oacute;n en las redes sociales. Con respecto a esto &uacute;ltimo, 'Cinco millones de pasos' contar&aacute; mensualmente con la colaboraci&oacute;n de un ilustrador cuya vi&ntilde;eta responde a un hastag que aborda distintos temas sobre la realidad del refugio en torno a tres l&iacute;neas: motivos en el origen, dificultades en el tr&aacute;nsito y dificultades en la llegada. </p><p class="mce">Es decir, a trav&eacute;s de esta campa&ntilde;a se abordar&aacute;n las causas que provocan estos flujos mixtos; por otra parte, qu&eacute; ocurre en estos viajes puesto que hay realidades tan duras como caer en redes de trata o ser v&iacute;ctima de vulneraci&oacute;n de derechos humanos. Y la tercera fase que tiene que ver con la llegada y se centra en c&oacute;mo crear un modelo social en el que no sobre nadie y en el que cualquier persona que llegue se pueda sentir y ser parte de la sociedad. </p><p class="mce">DATOS ESTAD&Iacute;STICOS</p><p class="mce">Adem&aacute;s, Andaluc&iacute;a Acoge ha expuesto los datos, que con motivo del D&iacute;a Internacional del Migrante, ha dado a conocer la Organizaci&oacute;n Internacional para las Migraciones (OIM), como que el a&ntilde;o 2016 se convierte en el a&ntilde;o con m&aacute;s muertes de personas inmigrantes y refugiadas: 7.189 migrantes y refugiadas han muerto o siguen desaparecidos en las rutas migratorias mundiales.</p><p class="mce">Este, destaca, "es el n&uacute;mero anual m&aacute;s alto que la OIM ha registrado y representa un promedio de 20 muertes por d&iacute;a, lo que sugiere que antes de finales de 2016 se podr&iacute;a registrar la muerte de otros 200 a 300 hombres, mujeres y ni&ntilde;os en todo el mundo". </p><p class="mce">Asimismo, apunta que la OIM informa que "el n&uacute;mero de personas migrantes registradas como muertas, desaparecidas o presuntamente muertas parece estar aumentando en todas las regiones, incluyendo el Mediterr&aacute;neo, el norte y el sur de &Aacute;frica, as&iacute; como en Centroam&eacute;rica y en la regi&oacute;n fronteriza entre los Estados Unidos y M&eacute;xico". "En lo que va del a&ntilde;o ya se super&oacute; el n&uacute;mero de v&iacute;ctimas en estas regiones en 2015, de acuerdo con datos recientes de la OIM", a&ntilde;ade. </p><p class="mce">Del mismo modo, indica que el informe anual de Acnur Tendencias Globales, que analiza el desplazamiento forzado en todo el mundo bas&aacute;ndose en datos de gobiernos, agencias sociales, y en los datos del propio Acnur, arroja que 65,3 millones de personas se encontraban desplazadas a finales de 2015, en comparaci&oacute;n con los 59,5 millones de tan s&oacute;lo 12 meses antes.</p><p class="mce">Dicho informe tambi&eacute;n remarc&oacute;, agrega, que en el 2015, "en promedio 24 personas por minuto, se vieron obligadas a huir de sus hogares y buscar protecci&oacute;n en otro lugar, ya sea dentro de las fronteras de su pa&iacute;s o en otros pa&iacute;ses", y que "unos 12,4 millones de personas se convirtieron en nuevos desplazados por los conflictos o a la persecuci&oacute;n en 2015. Entre ellos hab&iacute;a 8,6 millones de personas desplazadas dentro de las fronteras de sus pa&iacute;ses y 1,8 millones de nuevos refugiados".</p><p class="mce">Igualmente, de los 65,3 millones de personas desplazadas forzadamente hasta el 31 de diciembre de 2015, 21,3 millones eran refugiados (16,1 millones bajo el mandato del ACNUR y 5,2 millones registrados por el UNRWA), 40,8 millones desplazados internos y 3,2 millones solicitantes de asilo.</p><p class="mce">Acnur calcula que al menos diez millones de personas eran ap&aacute;tridas a finales de 2015. Sin embargo, los datos recabados por los gobiernos y comunicados a Acnur se limitaban a 3,7 millones de ap&aacute;tridas en 78 pa&iacute;ses.</p><p class="mce">Seg&uacute;n Acnur, indica Andaluc&iacute;a Acoge, tres pa&iacute;ses expulsan la mitad de la poblaci&oacute;n refugiada del mundo. Siria, con 4,9 millones de personas; Afganist&aacute;n, con 2,7 millones y Somalia, con 1,1 millones. Por otro lado, Colombia, con 6,9 millones de personas; Siria con 6,6 millones, e Irak, con 4,4 millones, son los que tienen las mayores poblaciones de desplazados internos. En total, en 2015, el 86 por ciento de los refugiados bajo el mandato del Acnur estaba en pa&iacute;ses de ingresos medios y bajos, pr&oacute;ximos a situaciones de conflicto. A nivel mundial, Turqu&iacute;a es el mayor pa&iacute;s de acogida, con 2,5 millones de refugiados. Con alrededor de un refugiado cada cinco ciudadanos, el L&iacute;bano acoge a m&aacute;s refugiados, en comparaci&oacute;n con su poblaci&oacute;n, que cualquier otro pa&iacute;s del mundo.</p><p class="mce">Por &uacute;ltimo, seg&uacute;n el Informe 2016 'Las personas refugiadas en Espa&ntilde;a y en Europa' de la Comisi&oacute;n Espa&ntilde;ola de Ayuda al refugiado (CEAR) el pasado a&ntilde;o los 28 pa&iacute;ses de la UE atendieron a 1.321.600 solicitantes de asilo, pero con un reparto muy desigual: solo Alemania se ocup&oacute; de 476.510, mientras que, por ejemplo, Espa&ntilde;a solo se ocup&oacute; de casi 15.000 solicitantes de asilo, apenas el 1% del total.</p><p class="mce">En 2015, Espa&ntilde;a recibi&oacute; cerca de 14.881 solicitudes de asilo, la cifra m&aacute;s alta jam&aacute;s registrada, aunque sigue representando un a&ntilde;o m&aacute;s solo el uno por ciento de las que atendieron los pa&iacute;ses de la UE. Un a&ntilde;o m&aacute;s, las personas de nacionalidad siria encabezan el listado de solicitantes, seguidas de las que proceden de Ucrania y Palestina.</p><p class="mce">"En Espa&ntilde;a solo se resolvieron poco m&aacute;s de 3.200 solicitudes, de las cuales se acept&oacute; el 31%, un porcentaje muy alejado de la media europea que se situ&oacute; en torno al 50%", concluye Andaluc&iacute;a Acoge.</p>			      </div><!-- .mce-body -->

	    </div><!-- .pg-body -->

	    <div class="md-sharebar-table md">
  <div class="bd">
    <a class="btn facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lainformacion.com/politica/refugiados/Andalucia-Acoge-millones-concienciacion-refugiados_0_983003054.html"  rel = "popup"data-pop-size = "width=450, height=250"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-facebook">
            </span>

</a>
    <a class="btn twitter" href="https://twitter.com/intent/tweet?original_referer=http://www.lainformacion.com/politica/refugiados/Andalucia-Acoge-millones-concienciacion-refugiados_0_983003054.html&amp;tw_p=tweetbutton&amp;url=http://www.lainformacion.com/politica/refugiados/Andalucia-Acoge-millones-concienciacion-refugiados_0_983003054.html&amp;text=Andalucía Acoge presenta la campaña &#039;Cinco millones de pasos&#039; para una mayor concienciación sobre los refugiados&amp;via=la_informacion"  rel = "popup"data-pop-size = "width=450, height=300"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-twitter">
            </span>

</a>
    <a class="btn google-plus" href="https://plus.google.com/share?url=http://www.lainformacion.com/politica/refugiados/Andalucia-Acoge-millones-concienciacion-refugiados_0_983003054.html"  rel = "popup"data-pop-size = "width=520, height=350"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-google-plus">
            </span>

</a>
    <a class="btn linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lainformacion.com/politica/refugiados/Andalucia-Acoge-millones-concienciacion-refugiados_0_983003054.html&amp;title=Andaluc%C3%ADa+Acoge+presenta+la+campa%C3%B1a+%27Cinco+millones+de+pasos%27+para+una+mayor+concienciaci%C3%B3n+sobre+los+refugiados"  rel = "popup"data-pop-size = "width=707, height=510"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-linkedin">
            </span>

</a>
  </div><!-- .bd -->
</div><!-- .md-sharebar-table -->

	  </div><!-- .gdu .u14 .u-last -->
	</div><!-- .gd -->

        
	<div class="fb-comments" data-href="http://www.lainformacion.com/politica/refugiados/Andalucia-Acoge-millones-concienciacion-refugiados_0_983003054.html" data-width="667" data-numposts="10"></div>

	<div class="md">
    <div id="LaInformacionPan" style="display: none"></div>
    <script type="text/javascript">
        var cx_props = cx_props || {};
        cx_props.cxWidgetId = "aa5f3e863e8b2ab38ab7ad1dbb858c501a353ce7";
        cx_props.cxAdSpaceId = "0000000163063215";
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(["insertWidget", {renderTemplateUrl: "http://cdn.cxpublic.com/PAN_Combo_LaInformacion.html", insertBeforeElementId: "LaInformacionPan", webkitIframeCacheBugWorkaround: true, numItems: 6, numCols: 3, titleText: "Publicidad", titleColor: "grey", label: true, adPos: "1,2,3,4,5,6", width: "100%", height: 0, ps: 6}]);
    </script>
    <script type="text/javascript">
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = "text/java" + s;
            e.async = "async";
            e.src = "http" + ("https:" === location.protocol ? "s://s" : "://") + "cdn.cxense.com/cx.js";
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, "script");
    </script>
</div>

	<div class="md-latest md">

  <div class="hd">
    
  <h2 class="m-title-md ">
        Últimas noticias
      </h2>

  </div><!-- .hd -->

  <div class="bd">
    
            	      
            

		  	
	<div class="md-item-news md">
           <div class="kicker">
               <p class="text">
                   <span class="txt">
                     16:02
                   </span>
               </p>
           </div><!-- .kicker -->

	  	  
	  <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/economia-negocios-y-finanzas/macroeconomia/presupuestos/Ciudadanos-presenta-enmiendas-presupuestos-regionales_0_983302708.html" title="Ciudadanos presenta 86 enmiendas a los presupuestos regionales por valor de más de 32 millones" >Ciudadanos presenta 86 enmiendas a los presupuestos regionales por valor de más de 32 millones</a>
    </h3>
	</div><!-- .md-item-news -->

      
      
    
            	      
            

		  	
	<div class="md-item-news md">
           <div class="kicker">
               <p class="text">
                   <span class="txt">
                     16:01
                   </span>
               </p>
           </div><!-- .kicker -->

	  	  
	  <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/arte-cultura-y-espectaculos/literatura/poesia/Recital-reestrenar-glorieta-Becquer-efemeride_0_983302705.html" title="Recital poético y violines para reestrenar la remozada glorieta de Bécquer en la efeméride de su muerte" >Recital poético y violines para reestrenar la remozada glorieta de Bécquer en la efeméride de su muerte</a>
    </h3>
	</div><!-- .md-item-news -->

      
      
    
            	      
            

		  	
	<div class="md-item-news md">
           <div class="kicker">
               <p class="text">
                   <span class="txt">
                     15:56
                   </span>
               </p>
           </div><!-- .kicker -->

	  	  
	  <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/policia-y-justicia/policia/Detenidos-responsables-Estepona-fallecio-ahogada_0_983302704.html" title="Detenidos dos responsables del club de Estepona en el que falleció ahogada una joven" >Detenidos dos responsables del club de Estepona en el que falleció ahogada una joven</a>
    </h3>
	</div><!-- .md-item-news -->

      
      
    
            	      
            

		  	
	<div class="md-item-news md">
           <div class="kicker">
               <p class="text">
                   <span class="txt">
                     15:56
                   </span>
               </p>
           </div><!-- .kicker -->

	  	  
	  <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/estilo-de-vida-y-tiempo-libre/juegos-de-azar-y-loterias/Catalunya-recupera-jugado-Sorteo-Navidad_0_983302702.html" title="Catalunya recupera un 13,16% de lo jugado en el Sorteo de Navidad" >Catalunya recupera un 13,16% de lo jugado en el Sorteo de Navidad</a>
    </h3>
	</div><!-- .md-item-news -->

      
      
      </div><!-- .bd -->

</div><!-- .md-latest -->

      </article><!-- .pg-content -->
    </div><!-- .gdu .u16 .u-first -->

    <aside class="gdu u8 u-last">
      
    
    <div class="ad-v ad-300x300">
  <div class="ad">

    
      <div id="roba1" class="bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-roba1 -->

    
  </div><!-- .ad -->
</div><!-- .ad-v -->

    
    
    
    




<img src="http://www.lainformacion.com/2016/12/22/blogscorto-de-corto-nada.jpg?hash=87463eeb5faeb32c3a55a5ce81cf7775c281e629" width="324" height="537" border="0" usemap="#Maplo">
<map name="Maplo" id="Maplo">
  <area shape="rect" coords="-1,1,324,46" href="http://blogs.lainformacion.com/">
  <area shape="rect" coords="1,45,325,71" href="http://www.lainformacion.com/jose_luis_roig/">
  <area shape="rect" coords="2,70,328,138" href="http://www.lainformacion.com/politica/terrorismo-yihadista-navidenas-pasando-cunados_0_983001791.html">
  <area shape="rect" coords="1,137,323,164" href="http://blogs.lainformacion.com/zoomboomcrash/author/zoomboomcrash/">
  <area shape="rect" coords="0,163,325,237" href="http://blogs.lainformacion.com/zoomboomcrash/2016/12/21/aznar-de-presidente-admirado-a-ser-tratado-como-el-personaje-de-el-guateque/">
  <area shape="rect" coords="2,329,323,362" href="http://noticias.lainformacion.com/treintaymuchos/">
  <area shape="rect" coords="2,361,323,434" href="http://www.lainformacion.com/treintaymuchos/Pablo-Iglesias-Navidad-Belen-villancicos_0_982402884.html">
  <area shape="rect" coords="1,236,324,259" href="http://noticias.lainformacion.com/no-nos-moveran/">
  <area shape="rect" coords="1,258,323,330" href="http://www.lainformacion.com/no-nos-moveran/mayo-bomba-Rajoy_0_981802200.html">
  <area shape="rect" coords="0,433,324,458" href="http://blogs.lainformacion.com/telediaria/">
  <area shape="rect" coords="1,457,321,543" href="http://blogs.lainformacion.com/telediaria/2016/12/22/la-voz-espana-ya-tiene-ganador-el-problema-del-talent-show-de-telecinco/">
</map>


    
    
    
    <div class="md-latest md">

  <div class="hd">
    
  <h2 class="m-title-md">

          <span class="bgpic">
	<img src="http://static1.lainformacion.com/bbtfile/18_20161031KJX5ZW.jpg" alt="">
      </span>
    
  </h2>

  </div><!-- .hd -->

  <div class="bd">
    
            	      
            

		  	
	<div class="md-item-news md">
           <div class="kicker">
               <p class="text">
                   <span class="txt">
                     12:51
                   </span>
               </p>
           </div><!-- .kicker -->

	  	  
	  <h3 class="headline " >
            <a class="lnk " href="http://videos.lainformacion.com/video_en_red/tecnologica-Oportunidad-Amenzada_2_967723219.html" title="La era tecnológica: ¿Oportunidad o amenaza?" >La era tecnológica: ¿Oportunidad o amenaza?</a>
    </h3>
	</div><!-- .md-item-news -->

      
      
      </div><!-- .bd -->

</div><!-- .md-latest -->

    
    
    
    <div id="topmost_mod_201610523384128" class="md md-topmost  tabbed">

  <div class="hd">
          <h2 class="m-title-md type-3">LO MÁS VISTO</h2>
      </div><!-- .hd -->

  <div class="bd">
    
      
            <ul class="top-list">

      <li class="entry-item">

      <span class="num">1</span>

      <a title="Primeras páginas de los diarios llegados esta noche a nuestra redacción" href="http://www.lainformacion.com/economia-negocios-y-finanzas/medios-de-difusion/periodicos-y-revistas/Primeras-paginas-diarios-llegados-redaccion_0_903209678.html" class="lnk ">Primeras páginas de los diarios llegados esta noche a nuestra redacción</a>

    </li>
      <li class="entry-item">

      <span class="num">2</span>

      <a title="Las misteriosas frases que escribió Alfons Quintà antes de matar a su mujer y suicidarse" href="http://www.lainformacion.com/espana/misteriosas-escribio-Alfons-Quinta-suicidarse_0_982703215.html" class="lnk ">Las misteriosas frases que escribió Alfons Quintà antes de matar a su mujer y suicidarse</a>

    </li>
      <li class="entry-item">

      <span class="num">3</span>

      <a title="El 66.513 es el Gordo de la Lotería de Navidad 2016" href="http://www.lainformacion.com/loteria-de-navidad/Gordo_0_983301784.html" class="lnk ">El 66.513 es el Gordo de la Lotería de Navidad 2016</a>

    </li>
      <li class="entry-item">

      <span class="num">4</span>

      <a title="Los impactantes vídeos del momento de la caída de un Boeing 727 en Colombia" href="http://www.lainformacion.com/mundo/impactantes-videos-momento-Boeing-Colombia_0_983003164.html" class="lnk ">Los impactantes vídeos del momento de la caída de un Boeing 727 en Colombia</a>

    </li>
      <li class="entry-item">

      <span class="num">5</span>

      <a title="Las impresionantes imágenes del desierto del Sáhara nevado después de 39 años" href="http://www.lainformacion.com/interes-humano/impresionantes-imagenes-desierto-Sahara-despues_0_983002086.html" class="lnk ">Las impresionantes imágenes del desierto del Sáhara nevado después de 39 años</a>

    </li>
  
</ul>

      
      </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    




<img src="http://www.lainformacion.com/2016/12/22/PETA.jpg?hash=f5d274bdc77928b880410960433bfece6529e8f7" vspace="15" width="323" height="373" border="0" usemap="#Mapda" />
<map name="Mapda" id="Mapda">
  <area shape="rect" coords="-2,-4,324,45" href="http://www.vanidad.es/" target="_blank" />
  <area shape="rect" coords="0,44,323,372" href="http://www.vanidad.es/mixedup/famosos-de-peta-que-llevan-pieles" target="_blank" />
</map>


    
    
    
    




<img src="http://www.lainformacion.com/2016/12/13/especial-regalos-de-navidad.jpg?hash=7684dec472b86bfdf8967a35a62816383033212e" vspace="15" width="323" height="280" border="0" usemap="#Mapin" />
<map name="Mapin" id="Mapin">
  <area shape="rect" coords="-1,0,323,281" href="http://especialnavidad2016.vanidad.es/" target="_blank"/>
</map>


    
    
    
    <div class="md-newsletter md">

  <div class="hd">
    
  <h2 class="m-title-md">

          <span class="bgpic">
	<img src="http://static1.lainformacion.com/bbtfile/129_20160228gvcRdj.jpg" alt="Nuestro Newsletter">
      </span>
    
  </h2>

  </div><!-- .hd -->

  
  <div class="bd">

    <form id="form_md-newsletter" action="/bbtmailchimp/suscription.json" data-messages-src="/bb3htmlform/messages.json" data-controller="formMDNewsletter" method="POST">

      <div class="form-slat-full">

  <div class="fa ico">
    <span class="inner-text"></span>
  </div>

  <div class="text">
    <p class="message"></p>
  </div>

</div>

      <div class="fieldset">

        <label class="form-label " for = newsletter-email>
  <span class="text">Recibe las mejores noticias del momento en tu email</span>
</label>
	<input type="hidden" class="bbt-field valid default" disabled="disabled" id="list" value="lainformacion" name="list">

        <div class="row">
          <div class="col">
            
<span class="form-text ">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="email"
            
            
                            placeholder="Dirección de e-mail"
            
                            id="newsletter-email"
            
            
                            data-validation0 ="empty"
                            data-validation1 ="email"
            
            
            class="default bbt-field"

            
    >

    <!-- Optional btn -->
    

</span>
          </div><!-- /.col -->

          <div class="col">
            
<button
	class="form-button block submit"
		type="submit"
	
	
	>

    
          <span class="text">Recibir</span>
    
    
          <div class="form-button-spinner">
	<span class="fa-b ico-spinner spin-360"></span><!-- .ico-spinner -->
      </div>
    
</button>

          </div><!-- /.col -->
        </div><!-- /.row -->

        <input
	class="form-checkbox fa ico "
	type="checkbox"

	
	
		id="form-checkbox-newsletter"
	
 	
	>

                
        <label class="form-label" for="form-checkbox-newsletter">
            <span class="text">Acepto las <a class="lnk" href="http://www.lainformacion.com/condiciones-de-uso/" title="Condiciones de uso" target="_blank">condiciones de uso</a></span>
        </label>

      </div>

      <div class="form-slat hidden ">
  <p class="text message"></p>
</div>

    </form><!-- .form_md-newsletter -->

  </div><!-- .bd -->

</div><!-- .md-newsletter -->

    
    
    
    <div class="ad-v ad-300x300">
  <div class="ad">

    
      <div id="roba2" class="bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-roba2 -->

    
  </div><!-- .ad -->
</div><!-- .ad-v -->

    
    
    
    <div class="md-highlighted-articles md" id="latest_mod_20161080112651">
    <div class="hd">
        
  <h2 class="m-title-md">

          <span class="bgpic">
	<img src="http://static2.lainformacion.com/bbtfile/130_20160228KAQj47.jpg" alt="">
      </span>
    
  </h2>

    </div><!-- .hd -->
    <div class="bd">

        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/loteria-de-navidad/Gordo_0_983301784.html" title="El 66.513 es el Gordo de la Lotería de Navidad 2016" >El 66.513 es el Gordo de la Lotería de Navidad 2016</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2016/12/22/politica/presupuesto-estatal/Hacienda-comunicara-CCAA-objetivos-FLA_983312174_119238642_90x65.jpg">Hacienda comunicará hoy a las CC.AA. sus objetivos de déficit y deuda y el reparto del &#039;extra FLA&#039;</a>

          <a href="http://www.lainformacion.com/loteria-de-navidad/Gordo_0_983301784.html" title="Hacienda comunicará hoy a las CC.AA. sus objetivos de déficit y deuda y el reparto del &#039;extra FLA&#039;" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://imagenes.lainformacion.com/2016/12/22/politica/presupuesto-estatal/Hacienda-comunicara-CCAA-objetivos-FLA_983312174_119238642_90x65.jpg" width="90" height="65" alt="Hacienda comunicará hoy a las CC.AA. sus objetivos de déficit y deuda y el reparto del &#039;extra FLA&#039;" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                                  </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/loteria-de-navidad/historias-agraciados-Gordo_0_983302442.html" title="Las historias de los agraciados del Gordo" >Las historias de los agraciados del Gordo</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2016/12/22/loteria-de-navidad/historias-agraciados-Gordo_983312786_119255893_90x65.jpg">Las historias de los agraciados del Gordo</a>

          <a href="http://www.lainformacion.com/loteria-de-navidad/historias-agraciados-Gordo_0_983302442.html" title="Las historias de los agraciados del Gordo" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://imagenes.lainformacion.com/2016/12/22/loteria-de-navidad/historias-agraciados-Gordo_983312786_119255893_90x65.jpg" width="90" height="65" alt="Las historias de los agraciados del Gordo" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                                  </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/loteria-de-navidad/Nicole-Lorena-ninas-gordo_0_983302158.html" title="Nicole y Lorena han repartido 4.620.000 euros tras cantar el Gordo, dos quintos y un tercero" >Nicole y Lorena han repartido 4.620.000 euros tras cantar el Gordo, dos quintos y un tercero</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2016/12/22/estilo-de-vida-y-tiempo-libre/juegos-de-azar-y-loterias/septima-Gordo-quinto-Sorteo-Navidad_983312522_119248447_90x65.jpg">La séptima tabla deja &#039;El Gordo&#039;, el tercer premio y el cuarto quinto, tras tres horas de Sorteo de Navidad</a>

          <a href="http://www.lainformacion.com/loteria-de-navidad/Nicole-Lorena-ninas-gordo_0_983302158.html" title="La séptima tabla deja &#039;El Gordo&#039;, el tercer premio y el cuarto quinto, tras tres horas de Sorteo de Navidad" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://imagenes.lainformacion.com/2016/12/22/estilo-de-vida-y-tiempo-libre/juegos-de-azar-y-loterias/septima-Gordo-quinto-Sorteo-Navidad_983312522_119248447_90x65.jpg" width="90" height="65" alt="La séptima tabla deja &#039;El Gordo&#039;, el tercer premio y el cuarto quinto, tras tres horas de Sorteo de Navidad" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                                  </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/loteria-de-navidad/segundo-premio-Loteria-Navidad_0_983301789.html" title="El 4.536 , segundo premio de la Lotería de Navidad 2016" >El 4.536 , segundo premio de la Lotería de Navidad 2016</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2016/12/22/loteria-de-navidad/Segundo-premio_983312508_119248055_90x65.jpg">El 4.536, segundo premio de la Lotería de Navidad 2016</a>

          <a href="http://www.lainformacion.com/loteria-de-navidad/segundo-premio-Loteria-Navidad_0_983301789.html" title="El 4.536, segundo premio de la Lotería de Navidad 2016" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://imagenes.lainformacion.com/2016/12/22/loteria-de-navidad/Segundo-premio_983312508_119248055_90x65.jpg" width="90" height="65" alt="El 4.536, segundo premio de la Lotería de Navidad 2016" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                                  </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
        
                    

            <div class="md-item-news md">
                <div class="mt">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.lainformacion.com/loteria-de-navidad/departamento-administracion-PSOE-Gordo-Loteria_0_983302266.html" title="El departamento de administración del PSOE llevaba el Gordo de la Lotería" >El departamento de administración del PSOE llevaba el Gordo de la Lotería</a>
    </h3>
                </div><!-- /.mt -->
                <div class="inset-R-w3">
                                      <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://imagenes.lainformacion.com/2016/12/22/loteria-de-navidad/departamento-administracion-PSOE-Gordo-Loteria_983312566_119249703_90x65.jpg">El departamento de administración del PSOE llevaba el Gordo de la Lotería</a>

          <a href="http://www.lainformacion.com/loteria-de-navidad/departamento-administracion-PSOE-Gordo-Loteria_0_983302266.html" title="El departamento de administración del PSOE llevaba el Gordo de la Lotería" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://imagenes.lainformacion.com/2016/12/22/loteria-de-navidad/departamento-administracion-PSOE-Gordo-Loteria_983312566_119249703_90x65.jpg" width="90" height="65" alt="El departamento de administración del PSOE llevaba el Gordo de la Lotería" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                                  </div><!-- /.inset-R-w3 -->
            </div><!-- .md-item-news -->

          
          
          
            </div><!-- .bd -->
</div><!-- .md-opinion-makers -->


    
    
    
    




<div data-crowdynews-widget="LaInformacion_general-redes-sociales"><script src="//widget.crowdynews.com/LaInformacion_general-redes-sociales.js" async="true"></script></div>


    
    
    
    <div class="md-wgt-facebook md">

  
      <div class="fb-page"
	data-href="https://www.facebook.com/lainformacion/?fref=ts"
	data-height="350"
		data-hide-cover="true"	data-show-facepile="true"	data-show-posts="true">
</div>
  
</div>

    
    
    
    <div class="ad-v ad-300x300">
  <div class="ad">

    
      <div id="roba3" class="bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-roba3 -->

    
  </div><!-- .ad -->
</div><!-- .ad-v -->

    
    
    
    <div class="md-rss md">

  <div class="hd">
    
  <h2 class="m-title-md ">
        Feed RSS
      </h2>

  </div><!-- /.hd -->

  <div class="bd">
    <p>
      <a href="http://noticias.lainformacion.com/rss/" class="lnk">
        <span class="fa fa-rss" > </span>
        Suscríbete a nuestro RSS
      </a><!-- /.lnk -->
    </p>
  </div><!-- /.bd -->

</div><!-- /.md-rss.md -->

    
        </aside><!-- .gdu .u8 .u-last -->

  </div><!-- .gd.seam-gutter -->
</div><!-- .pg-article -->


            <div class="gd">
                <div class="gdu u24">
                    <div class="ad-h ad-980x90">

  <div class="ad-wrap">

    <div class="ad">

      
	<div id="mega2" class="bbt-adv-container" style="display:none;">
	</div><!-- #bbt-ad-slot-mega2 -->

      
    </div><!-- .ad -->

  </div><!-- .ad-wrap -->

</div><!-- .ad-v -->
                </div><!-- .gdu.u24 -->
            </div><!-- .gd -->

        </main><!-- #main.page-wrap -->

        <footer class="footer">
    <ul class="icons">

      <li class="nav-item home">
      <a href="/" class="lnk" title="Portada">Portada</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item news">
      <a href="http://www.lainformacion.com/ultimo/" class="lnk" title="Últimas noticias">Últimas noticias</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item videos">
      <a href="http://videos.lainformacion.com" class="lnk" title="Vídeos">Vídeos</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item photos">
      <a href="http://fotos.lainformacion.com" class="lnk" title="Fotos">Fotos</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item blogs">
      <a href="//blogs.lainformacion.com/" class="lnk" title="Blogs">Blogs</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item categories">
      <a href="//tags.lainformacion.com/infotags/" class="lnk" title="Categorías">Categorías</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item places">
      <a href="//tags.lainformacion.com/lugares/" class="lnk" title="Lugares">Lugares</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item characters">
      <a href="//tags.lainformacion.com/personajes/" class="lnk" title="Personajes">Personajes</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item companies">
      <a href="//tags.lainformacion.com/empresas/" class="lnk" title="Empresas">Empresas</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item organisations">
      <a href="//tags.lainformacion.com/organismos/" class="lnk" title="Organismos">Organismos</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item archive">
      <a href="//archivo.lainformacion.com/" class="lnk" title="Archivo">Archivo</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item topmost">
      <a href="/lo-mas-visto//" class="lnk" title="Lo más">Lo más</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item rss">
      <a href="http://www.lainformacion.com/rss/list/" class="lnk" title="RSS">RSS</a>
    </li><!-- .nav-item .home -->
  
</ul>

    <nav class="footer-nav">
  <ul>
    <li class="nav-item title">
      <p>Secciones</p>
    </li>
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/mundo/" title="Mundo" rel="blank" >Mundo</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/espana/" title="España" rel="blank" >España</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/economia/" title="Economía" rel="blank" >Economía</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//blogs.lainformacion.com" title="Opinión" rel="blank" >Opinión</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/deporte/" title="Deportes" rel="blank" >Deportes</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/tecnologia/" title="Tecnología" rel="blank" >Tecnología</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/ciencia/" title="Ciencia" rel="blank" >Ciencia</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/salud/" title="Salud" rel="blank" >Salud</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/artes/" title="Cultura" rel="blank" >Cultura</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/motor/" title="Motor" rel="blank" >Motor</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/gente/" title="Gente" rel="blank" >Gente</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/television/" title="Televisión" rel="blank" >Televisión</a>
      </li><!-- .nav-item -->
      </ul>
</nav>

    <div class="footer-links">

    
    <div class="col">

        <h4 class="headline " >
            Servicios
    </h4>

        <ul>
                    </ul>

    </div><!-- .col -->

    
    <div class="col">

        <h4 class="headline " >
            Sobre nosotros
    </h4>

        <ul>
            
              <li class="footer-links-item">
				  Conócenos
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="/tarifas-de-publicidad/"class="lnk" rel="_self">Publicidad</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
				  Tlf: 91 766 81 17
		            </li><!-- .footer-links-item -->

                    </ul>

    </div><!-- .col -->

    
    <div class="col">

        <h4 class="headline " >
            Otras webs
    </h4>

        <ul>
            
              <li class="footer-links-item">
		                  <a href="http://233grados.lainformacion.com/"class="lnk" rel="_self">233grados.com</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="//practicopedia.lainformacion.com/"class="lnk" rel="_self">Practicopedia.com</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="//www.mujer.es"class="lnk" rel="_self">Mujer.es</a>
		            </li><!-- .footer-links-item -->

                    </ul>

    </div><!-- .col -->

    
    <div class="col">

        <h4 class="headline " >
            Aviso legal
    </h4>

        <ul>
            
              <li class="footer-links-item">
		                  <a href="http://www.lainformacion.com/condiciones-de-uso/"class="lnk" rel="_self">Condiciones de uso</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="http://www.lainformacion.com/politica-de-privacidad/"class="lnk" rel="_self">Política de privacidad</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="http://www.lainformacion.com/politica-de-cookies-diximedia/"class="lnk" rel="_self">Política de cookies</a>
		            </li><!-- .footer-links-item -->

                    </ul>

    </div><!-- .col -->

    
</div>

    <div class="footer-extra">
    <div class="md-lite-search">
        <div class="md-lite-search">
  <form action="/buscador/" id="md-lite-search_770382520">
    <div class="fieldset">
          <label class="form-label hidden" for = search-id>
  <span class="text">Búsqueda</span>
</label>

<span class="form-text mini">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Busca en miles de textos, vídeos y fotos"
            
                            id="search-id"
            
            
            
            
            class="default"

                            tabindex="1"
            
    >

    <!-- Optional btn -->
    

</span>
      
<button
	class="form-button btn"
		type="submit"
	
	
	>

          <span class="fa left ico fa-search">
	      </span>
    
          <span class="text">buscar</span>
    
    
    
</button>

    </div><!-- .fieldset -->
  </form>
</div><!-- .md-lite-search -->
    </div><!-- .md-lite-search -->
</div><!-- .footer-search -->

    <div class="footer-bottom-links">

    <p class="share-links">
    <strong>Siguenos también en:</strong>
            <a class="lnk " href="https://www.facebook.com/lainformacion/" title="Visitar Facebook" rel="blank" >Facebook</a>
    
            <a class="lnk " href="https://twitter.com/la_informacion" title="Visitar Twitter" rel="blank" >Twitter</a>
    </p>

    <p class="copyright">Copyright © lainformacion.com. Todos los derechos reservados</p>

</div>
</footer>

    </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<script src="http://static1.lainformacion.com/static/BB3HTML/js/lainformacion.init.min.js?hash=f3fdee6ce80e2017334d349aa37336b8" type="text/javascript"></script>
<script type="text/javascript">
  var rand= "";
  while(rand.length < 9) {
     rand += "" + parseInt(Math.random(0) * 9);
  }

  var i = new Image(1, 1);
  i.src = "http://www.lainformacion.com/bbtstats/pixel.gif?category=30&entityId=8354" + "&rand=" + rand;
</script>

<noscript>
  <img width="1" height="1" src="http://www.lainformacion.com/bbtstats/pixel.gif?category=30&entityId=8354&rand=213634095" />
</noscript>

<script type="text/javascript">
  var rand= "";
  while(rand.length < 9) {
     rand += "" + parseInt(Math.random(0) * 9);
  }

  var i = new Image(1, 1);
  i.src = "http://www.lainformacion.com/bbtstats/pixel.gif?category=1&entityId=LINNWS20161221_1364" + "&rand=" + rand;
</script>

<noscript>
  <img width="1" height="1" src="http://www.lainformacion.com/bbtstats/pixel.gif?category=1&entityId=LINNWS20161221_1364&rand=1544189991" />
</noscript>
</body>
</html>