<!DOCTYPE html>
<html lang="es-ES">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
            <link rel="dns-prefetch" href="//cdns.gigya.com"><link rel="dns-prefetch" href="//cdns2.gigya.com"><link rel="dns-prefetch" href="//adservice.google.es"><link rel="dns-prefetch" href="//bam.nr-data.net"><link rel="dns-prefetch" href="//dkumiip2e9ary.cloudfront.net"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//js-agent.newrelic.com"><link rel="dns-prefetch" href="//kit.fontawesome.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//sdk.privacy-center.org"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//static.criteo.net"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="https://comentarios.lainformacion.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><meta name="robots" content="index,follow"/><meta name="title" content="EEUU responde a los atentados de Kabul con un ataque con drones contra el ISIS"><meta name="description" content="Estados Unidos ha atacado con un dron al presunto planificador del atentado que mató al menos a 170 personas, ente ellas 13 soldados norteamericanos,..."><meta name="keywords" content="eeuu, ataca, con, un, dron, planificador, atentado, aeropuerto, kabul"><meta name="news_keywords" content="eeuu, ataca, con, un, dron, planificador, atentado, aeropuerto, kabul"><link rel="amphtml" href="https://amp.lainformacion.com/mundo/eeuu-ataca-con-un-dron-al-planificador-del-atentado-en-el-aeropuerto-de-kabul/2847614/"><link rel="canonical" href="https://www.lainformacion.com/mundo/eeuu-ataca-con-un-dron-al-planificador-del-atentado-en-el-aeropuerto-de-kabul/2847614/"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.lainformacion.com/mundo/eeuu-ataca-con-un-dron-al-planificador-del-atentado-en-el-aeropuerto-de-kabul/2847614/"/><meta property="og:site_name" content="La Información"/><meta property="fb:app_id" content="486020081751869"/><meta property="fb:pages" content="62303362587"/><meta property="og:locale" content="es_ES"/><meta property="og:title" content="EEUU responde a los atentados de Kabul con un ataque con drones contra el ISIS"/><meta property="og:description" content="Estados Unidos ha atacado con un dron al presunto planificador del atentado que mató al menos a 170 personas, ente ellas 13 soldados norteamericanos,..."/><meta name="og:image" content="https://imagenes.lainformacion.com/files/og_lainfo/uploads/imagenes/2021/08/27/atentado-en-kabul-4.jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@la_informacion"/><meta name="twitter:creator" content="@la_informacion"/><meta name="twitter:url" content="https://www.lainformacion.com/mundo/eeuu-ataca-con-un-dron-al-planificador-del-atentado-en-el-aeropuerto-de-kabul/2847614/"/><meta property="twitter:title" content="EEUU responde a los atentados de Kabul con un ataque con drones contra el ISIS"/><meta name="twitter:description" content="Estados Unidos ha atacado con un dron al presunto planificador del atentado que mató al menos a 170 personas, ente ellas 13 soldados norteamericanos,..."/><meta name="twitter:image" content="https://imagenes.lainformacion.com/files/og_lainfo/uploads/imagenes/2021/08/27/atentado-en-kabul-4.jpeg"/><meta property="article:tag" content="Estados Unidos"/><meta property="article:tag" content="Kabul"/><meta property="article:tag" content="Washington"/><meta property="article:tag" content="Al Qaeda"/><meta property="article:tag" content="Casa Blanca"/><meta property="article:tag" content="Estado Islámico"/><meta property="article:tag" content="Aeropuertos"/><meta property="article:tag" content="Terrorismo"/><meta property="article:tag" content="Afganistán"/><meta property="article:tag" content="Atentados"/><meta property="article:tag" content="drone"/><meta property="article:tag" content="Infraestructuras"/><meta property="article:tag" content="Drones"/><meta property="article:tag" content="islamista"/><meta property="article:tag" content="EEUU"/><meta property="article:tag" content="Joe Biden"/>            <meta http-equiv="Refresh" content="600; url=https://www.lainformacion.com/mundo/eeuu-ataca-con-un-dron-al-planificador-del-atentado-en-el-aeropuerto-de-kabul/2847614/?autoref=true" /><!-- Datalayer --><script>
            dataLayer = [
                    {
        "layout" : "articulo",
        "categoria_id" : "25",
        "categoria" : "mundo",
        "subcategoria_id" : "",
        "subcategoria" : "",
        "terciariacategoria_id" : "",
        "terciariacategoria" : "",
        "lastmodify" : "162",
        "createdby" : "162",
        "firma" : "La Información",
        "fechapublicacion" : "20210828",
        "fechaactualizacion" : "2021-08-28 10:04:44",
        "keywords" : "eeuu, ataca, con, un, dron, planificador, atentado, aeropuerto, kabul",
        "noticia_id" : "2847614",
        "user_logged" : "0",
        "user_id" : "",
        "sesionCount" : "",
        "mediatype" : "imagen",
        "seotag" : "estados-unidos,kabul,washington,al-qaeda,casa-blanca,estado-islamico,aeropuertos,terrorismo,afganistan,atentados,drone,infraestructuras,drones,islamista,eeuu,joe-biden",
        "platform" : "desktop",
        "gaid" : "",
        "superusuario" : "",
        "kid" : ""
        }
            ];
        </script><!-- End Datalayer --><meta name="google-site-verification" content="PTFLF7TkvL5eqtDrbgzQa4CbQ8gAec41azIxA5vcCz8" /><meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" /><meta name="author" content="lainformacion.com" /><meta name="geo.region" content="ES" /><meta name="geo.position" content="40.416705;-3.703582" /><meta name="ICBM" content="40.416705,-3.703582" /><meta name="genre" content="News" /><meta name="owner" content="lainformacion.com" /><meta name="contributor" content="lainformacion.com" /><meta name="publisher" content="lainformacion.com" /><meta name="locality" content="España, U.E." /><meta name="language" content="es" /><meta name="rating" content="General" /><!-- FB index meta-tags --><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="free"/><meta property="article:location" content="region:esp"/><meta property="article:tag" content="Politics"/><meta property="article:tag" content="Crime & Tragedy"/><meta property="article:tag" content="Social Issues"/><meta property="article:tag" content="Business, Finance, & Economics"/><meta property="article:tag" content="Education & Learning"/><meta property="article:tag" content="Health & Medical"/><meta property="article:tag" content="History & Philosophy"/><meta property="article:tag" content="Holidays & Celebrations"/><!-- end FB index meta-tags --><meta property="content:section" content="Mundo"/><meta property="article:publisher" content="https://www.facebook.com/lainformacion/"><meta property="article:section" content="Mundo"><meta property="article:modified_time" content="2021-08-28T10:04:44+02:00"><meta property="article:published_time" content="2021-08-28T08:59:22+02:00">        <title>
                            EEUU responde a los atentados de Kabul con un ataque con drones contra el ISIS</title>
            <link rel="stylesheet" href="https://www.lainformacion.com/static/css/4fbb270.css?1629963811"/>            <script src="https://www.lainformacion.com/static/js/liBase-sync.js?1629963811"></script><script src="https://www.lainformacion.com/static/js/liLazyGeneral-sync.js?1629963811"></script><script src="https://www.lainformacion.com/static/js/liExtra-async.js?1629963811" async="async"></script><script src="https://cdns.eu1.gigya.com/js/gigya.js?apikey=3_NEUiwuZH0Px9pDaJhCSDuYH774u6HjkUf-nI2Ho0GvUoUlSX8M0uqxStHcb3LG2l" defer>{lang: 'es', sessionExpiration: -2}</script><script src="https://www.lainformacion.com/static/js/liGigya-defer.js?1629963811" defer></script><script src="https://www.lainformacion.com/static/js/liFooter-defer.js?1629963811" defer></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-app.js" defer></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-messaging.js" defer></script><script src="https://www.lainformacion.com/static/js/liExtra-defer.js?1629963811" defer></script><script src="https://kit.fontawesome.com/1307da3e14.js" crossorigin="anonymous" async="async"></script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script><script type="didomi/javascript" data-vendor="c:vendor-prometeo">
    var _PROMETEO_MEDIA_SU=_PROMETEO_MEDIA_SU||function(){var n,o="_SUIPROMETEO",t=function(){var t=new XMLHttpRequest;t.open("GET","https://cmanager-prometeo.appspot.com/v1"),t.withCredentials=!0,t.onreadystatechange=function(){4==this.readyState&&200==this.status&&function(t){n=t||"0";var e=new Date;e.setTime(e.getTime()+2592e6),document.cookie=o+"="+n+"; expires="+e.toGMTString()+"; path=/"}(t.responseText)},t.send()};return function(){var t=document.cookie.match("(^|;)\\s*"+o+"\\s*=\\s*([^;]+)");n=t?t.pop():"0"}(),"0"===n&&t(),{read:function(){return n}}}();
  </script><script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
    (function(d,s,id,h,t){
     var js,r,djs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script');js.id =id;js.async=1;
     js.h=h;js.t=t;
     r=encodeURI(btoa(d.referrer));
     js.src="//"+h+"/pixel/js/"+t+"/"+r;
     djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','info.spxl.socy.es', 'LAINFO'));
</script><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script>
  googletag.cmd.push(function() {
    googletag.pubads().setTargeting('su_prometeo', (typeof _PROMETEO_MEDIA_SU !== 'undefined' && typeof _PROMETEO_MEDIA_SU.read === 'function') ? _PROMETEO_MEDIA_SU.read() : '-1');
  });
  </script><script>
  !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/lainformacion.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
  </script><script src="https://www.lainformacion.com/static/js/search.tags.min.js?1629963811" ></script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "La Información",
        "foundingDate": "2008-02-20",
        "missionCoveragePrioritiesPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#mision",
        "ethicsPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#codigo-etico",
        "verificationFactCheckingPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#verificacion",
        "unnamedSourcesPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#fuentes",
        "correctionsPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#correcciones",
        "noBylinesPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#firma",
        "actionableFeedbackPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#lectores",
        "diversityPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#diversidad",
        "diversityStaffingReport": "https://www.lainformacion.com/estaticos/buenas-practicas/#diversidad",
        "masthead": "https://www.lainformacion.com/estaticos/buenas-practicas/#estructura",
        "ownershipFundingInfo": "https://www.lainformacion.com/estaticos/buenas-practicas/#codigo-etico",
        "contactPoint" : {
            "@type" : "ContactPoint",
            "contactType" : "Newsroom Contact",
            "email" : "info@lainformacion.com"
        },
        "address": {
            "name": "La Información",
            "telephone":"917 015 600",
            "email": "info@lainformacion.com",
            "@type": "PostalAddress",
            "addressLocality": "Madrid, España",
            "postalCode": "28045",
            "streetAddress": "Calle Canarias nº 49, Planta 1ª",
            "url" : "https://www.lainformacion.com" ,
            "sameAs" : ["https://www.facebook.com/lainformacion/", "https://twitter.com/la_informacion", "https://www.youtube.com/lainformacion/"]
        },
        "memberOf": [
        {
          "@type": "Organization",
          "name": "Henneo",
          "logo" : "https://www.lainformacion.com/static/images/logo-henneo-azul.png"
        }
      ]
    }
    </script><script type="application/ld+json">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</script><script src="https://www.lainformacion.com/static/js/04247d0.js?1629963811" type="text/javascript"></script>                                    <link rel="shortcut icon" href="https://www.lainformacion.com/static/favicon.ico?1629963811" />
                                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KWFVBGW');</script><!-- End Google Tag Manager --><script type="application/javascript">
        var page_type = "default";
                var page_id = "2847614";
            </script>    </head>
    <body     
    class=""
>
                      <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWFVBGW"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

      <!-- comScore Tag -->
  <script type="text/javascript">

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(() => {
      window._comscore = window._comscore || [];
      window._comscore.push({c1: "2", c2: "8430722"});
      (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/8430722/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();

    });

  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8430722&cs_ucfr=0&cv=3.6&cj=1" />
  </noscript>
  <!-- End comScore Tag -->


            
        <div class="axds" id="axds-x01">
      <div class="henneoHB" id="x01"></div>
    </div>

    
            
        <div id="axds-Skyscraper">
      <div id="x31" class="henneoHB"></div>
      <div id="x41" class="henneoHB"></div>
    </div>

    
            <header class="header-main"><div id="ui-header-land" class="header-scroll-wrapper "><div class="header-primary"><div class="logo"><a href="https://www.lainformacion.com/"><img src="https://www.lainformacion.com/static/images/logo-lainformacion-white.png"></a></div><div class="search-user"><ul><li class="search"><a class="btn-search"><i class="fal fa-search"></i></a></li><li class="user" id="ui_circle_user"><i id="ui_fake_user" class="fal fa-user-circle"></i></li></ul></div><div id="ui_menu_user" class="unfold-menu menu-user" data-effect="slide" style="display: none;"><ul><li><a href="#" class="loginGigya bttn"><span>Entrar</span></a></li><li><a href="#" class="registerGigya bttn"><span>Registrarse</span></a></li></ul></div><div id="ui_logged_menu_user" class="unfold-menu menu-user" data-effect="slide" style="display: none;"><ul><li class="profileGigya bttn"><span>Mi Perfil</span></li><li class="logoutGigya bttn"><span>Salir</span></li></ul></div><div class="section-menu"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="default-menu"><li class="empresas no-expandable first" itemprop="name"><h2><a href="https://www.lainformacion.com/empresas" itemprop="url"><span>Empresas</span></a></h2></li><li class="economia-negocios-y-finanzas no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/economia-negocios-y-finanzas" itemprop="url"><span>Econom&iacute;a</span></a></h2></li><li class="mercados-y-bolsas no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/mercados-y-bolsas" itemprop="url"><span>Mercatia</span></a></h2></li><li class="espana no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/espana" itemprop="url"><span>Espa&ntilde;a</span></a></h2></li><li class="vivienda-inmobiliario no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/vivienda-inmobiliario" itemprop="url"><span>Inmobiliaria</span></a></h2></li><li class="management no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/management" itemprop="url"><span>Nec Otium</span></a></h2></li><li class="opinion no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/opinion" itemprop="url"><span>Opini&oacute;n</span></a></h2></li><li class="especiales no-expandable last" itemprop="name"><h2><a href="https://www.lainformacion.com/especiales" itemprop="url"><span>Especiales</span></a></h2></li></ul></nav></div><div class="unfold-menu primary-sub-menu hide"><div class="sub-menu-block sub-menu-topics"><div>Temas del día <i class="fal fa-angle-right"></i></div><ul class="default-topics-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/ultimas-noticias-reforma-pensiones-jubilacion-funcionarios/2847535/" itemprop="url"><span>&Uacute;ltimas noticias Pensiones</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/portugal-no-afecta-subida-luz-mismo-mercado-espana/2847524/" itemprop="url"><span>Precio luz</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/ayudas-subsidios-personas-paro-mayores-40anos/2847542/" itemprop="url"><span>Ayudas parados mayores</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/nuevos-tramos-autopistas-peaje-gratis-septiembre/2847532/" itemprop="url"><span>Autopistas gratis</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/deudas-acumuladas-500-euros-retrasos-facturas-luz/2847526/" itemprop="url"><span>Deudas factura luz</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/management/destinos-espana-baratos-playa-viajar-septiembre/2847505/" itemprop="url"><span>Viajes baratos playa</span></a></li></ul></div><div class="sub-menu-row"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><div class="sub-menu-block sub-menu-hamburger1"><ul class="default-hamburger1-menu"><li class="empresas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/empresas" itemprop="url"><span>Empresas</span></a></li><li class="economia-negocios-y-finanzas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas" itemprop="url"><span>Econom&iacute;a</span></a></li><li class="mercados-y-bolsas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas" itemprop="url"><span>Mercatia</span></a></li><li class="vivienda-inmobiliario no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/vivienda-inmobiliario" itemprop="url"><span>Inmobiliaria</span></a></li></ul></div><div class="sub-menu-block sub-menu-hamburger2"><ul class="default-hamburger2-menu expandable"><li class="espana no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/espana" itemprop="url"><span>Espa&ntilde;a</span></a></li><li class="asuntos-sociales no-expandable" itemprop="name"><a href="https://www.lainformacion.com/asuntos-sociales" itemprop="url"><span>Sociedad</span></a></li><li class="management no-expandable" itemprop="name"><a href="https://www.lainformacion.com/management" itemprop="url"><span>Nec Otium</span></a></li><li class="mundo current no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/mundo" itemprop="url"><span>Internacional</span></a></li></ul></div><div class="sub-menu-block sub-menu-hamburger3"><ul class="default-hamburger3-menu"><li class="opinion no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/opinion" itemprop="url"><span>Opini&oacute;n</span></a></li><li class="practicopedia no-expandable" itemprop="name"><a href="https://www.lainformacion.com/practicopedia" itemprop="url"><span>Practicopedia</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estilo-de-vida-y-tiempo-libre/" target="_blank" itemprop="url"><span>Estilo de Vida</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/videos/" itemprop="url"><span>V&iacute;deos</span></a></li></ul></div></nav></div><div class="sub-menu-block sub-menu-edition"></div><div class="marketplace"></div></div><div class="unfold-menu menu-search hide"><form method="get" action="https://www.lainformacion.com/busqueda/"><input class="finder-box" type="text" name="q" placeholder="¿Qué estás buscando?" onsubmit="onSearchSubmit(this);"><a class="submit-action" title="Buscar" onclick="jQuery(this).parent().submit(); return false;"><i class="fal fa-search"></i></a><a class="show-advance" onclick="jQuery(this).parent().find($('.search-advance')).toggle('slide');"><i class="fal fa-chevron-circle-down"></i> Buscador avanzado</a><div class="search-advance" style="display: none;"><fieldset><select title="Busqueda fecha/relevancia" id="busqueda-fecha" onchange="" name="sort_field"><option value>Ordenar por</option><option value="publishedAt">Fecha</option><option value="score">Relevancia</option></select></fieldset><fieldset><select title="Busqueda sección" id="busqueda-seccion" name="category" onchange=""><option value>Sección</option><option value="espana">España</option><option value="empresas">Empresas</option><option value="economia-negocios-y-finanzas">Economía</option><option value="mercados-y-bolsas">Mercados y Bolsas</option><option value="mundo">Mundo</option><option value="tecnologia">Ciencia y Tecnología</option><option value="arte-cultura-y-espectaculos">Arte</option><option value="asuntos-sociales">Sociedad</option><option value="deporte">Deporte</option><option value="estilo-de-vida-y-tiempo-libre">Estilo de Vida</option><option value="opinion">Opinión</option><option value="paginas-libres">Más Información</option><option value="practicopedia">Practicopedia</option><option value="management">Nec Otium</option><option value="especiales">Especiales</option><option value="noticias-positivas">Noticias positivas</option><option value="branded-content">Branded Content</option><option value="vivienda-inmobiliario">Inmobiliaria</option></select></fieldset><fieldset><label>Desde:</label><input type="date" name="publishedAt[from]" step="1" value="Desde"></fieldset><fieldset><label>Hasta:</label><input type="date" name="publishedAt[until]" step="1" value="Hasta"></fieldset><fieldset><label class="input-check"><input type="checkbox" id="1" name="articleTypes[]" value="default"><span class="checkmark"></span><span class="text-check">Artículo</span></label><label class="input-check"><input type="checkbox" id="2" name="articleTypes[]" value="Galería"><span class="checkmark"></span><span class="text-check">Galería</span></label><label class="input-check"><input type="checkbox" id="3" name="articleTypes[]" value="Vídeo"><span class="checkmark"></span><span class="text-check">Vídeo</span></label></fieldset></div></form></div></div><div class="header-secondary"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu section-menu-small"></ul></nav></div></div><div id="ui-header-down" class="header-scroll-wrapper header-scroll-down header-fixed  " style="display: none;"><div class="header-primary header-scroll-down"><div class="logo"><a href="https://www.lainformacion.com/"><img src="https://www.lainformacion.com/static/images/logo-lainformacion-white.png"></a></div><div class="flex-container"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu"><li itemprop="name" class="selected"><h3><a itemprop="url"  href="https://www.lainformacion.com/mundo/"><span>Mundo</span></a></h3></li></ul></nav><div class="header-secondary"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu"></ul></nav></div><h1 class="notice-title">
                        EEUU responde a los atentados de Kabul con un ataque con drones contra el ISIS
                    </h1></div><div class="social social-share"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul><li class="twitter"><a class="twitter-share" href="#"><i class="fab fa-twitter fa-fw"></i></a></li><li class="facebook"><a class="facebook-share" href="#"><i class="fab fa-facebook-f fa-fw"></i></a></li></ul></nav></div></div></div></header><script type="text/javascript">
        $(function() {

            $(document).ready(function(){
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="https://www.lainformacion.com/mundo/"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="'+window.location.origin +'/mundo/"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="https://www.lainformacion.com/mundo"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="'+window.location.origin +'/mundo"]').parent().remove();
                $('.default-menu').prepend("<li itemprop=\"name\" class=\"selected\"><a itemprop=\"url\" href=\"/mundo/\"><span>Mundo</span></a></li>");
                var maxMenu = 6;
                $('.default-menu li').not($( ".default-menu li.primary-more" )).each(function( index, element ) {
                    maxMenu--;
                    if(maxMenu < 0){
                        $(this).remove();
                    }
                });

            });
        });
    </script>    
                                <div  id="m20-18-21"><div>
                        <main class="page-article  ">
                            
        <div class="axds" id="axds-Top">
      <div class="henneoHB" id="top"></div>
    </div>

            
                            <div id="breaking_hack_destination"></div>
            
            <div id="category_hack_destination"></div>
            <div class="article-box">
                                <section class="article-titles">
                                                                                        
                                            <div class="supratitle-container"><h3 class="supratitle " id="m25-24-26">Primera operación de castigo</h3></div><div class="title"><h1 class="article-title " id="m30-29-31" itemprop="headline">EEUU responde a los atentados de Kabul con un ataque con drones contra el ISIS</h1></div>                                    <div class="article-intro " id="m35-34-36"><p id="m40-39-41" >Biden lanza su primera operación de castigo tras los atentados en el aeropuerto de Kabul. Según fuentes militares estadounidenses, un miembro de la rama local del Estado Islámico habría muerto en el ataque.</p><ul class="rel " id="m45-44-46"><li id="m50-49-51" ><a id="m58-57-59"  href="https://www.lainformacion.com/espana/prepara-ola-refugiados-afganistan-primera-fase/2847567/">España se prepara para atender a la ola de refugiados que huyen de Afganistán</a></li><li id="m72-71-73" ><a id="m79-78-80"  href="https://www.lainformacion.com/mundo/estado-islamico-gran-jorasan-grupo-afin-isis-amenaza-kabul/2847494/">El Estado Islámico del Gran Jorasán, la rama del ISIS que ahora amenaza Kabul</a></li></ul></div></section>

                                <div class="container-grid-box">
                    <section class="container-grid-cell content">

                        <div class="article-info">
                            <div class="social social-share">
                                        <ul>
        <li class="facebook">
            <a class="facebook-share" href="#">
                <em class="fab fa-facebook-f fa-fw"></em>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share" href="#">
                <em class="fab fa-twitter fa-fw"></em>
            </a>
        </li>
        <li class="whatsapp">
            <a class="whatsapp-share" href="#">
                <em class="fab fa-whatsapp fa-fw"></em>
            </a>
        </li>
        <li class="linkedin">
            <a class="linkedin-share" href="#">
                <em class="fab fa-linkedin fa-fw"></em>
            </a>
        </li>
        <li class="flipboard">
            <a class="flipboard-share" href="#">
                <em class="fab fa-flipboard fa-fw"></em>
            </a>
        </li>
    </ul>

                            </div>
                                                            <span class="article-author">
                    <a href="https://www.lainformacion.com/autor/la-informacion/">
                        <strong>La Información</strong>
                    </a>&nbsp;
                </span>
                                    <span class="tooltip tooltip-article-info" data-tooltip-title="Basado en hechos observados y verificados directamente por nuestros periodistas o por fuentes informadas." data-tooltip-position="bottom">NOTICIA</span>

                                <span class="article-date">28.08.2021 - 08:59h</span>
                                <div class="article-updated-at">
                                    Actualizado: <span class="article-update-date">28.08.2021 - 10:05h</span>
                                </div>
                                                    </div>

                        <article class="article-body">
                                                            <div class="multimedia">
                                                                        

                                                                        

                                                                        
                                <div id="m95-94-96" >
                                        <div class="image-container">
                                                                                        <div style="display: block;">
                                                <figure class="image">
                                                    <img class="noLazyImage" width="606" height="387" alt="Las explosiones tuvieron lugar mientras miles de personas trataban entre empujones de acceder a alguno de los vuelos de evacuación desde la toma de la capital afgana." src="https://imagenes.lainformacion.com/files/image_606_387/uploads/imagenes/2021/08/27/atentado-en-kabul-4.jpeg" >
                                                </figure>
                                                
                                                
                                            <figcaption id="m114-113-115" >EEUU ataca con un dron al  planificador del atentado en el aeropuerto de Kabul</figcaption><span class="author " id="m119-118-120">EFE</span></div>
                                            <div style="display: none;">
                                                <div style="display: none;">
                                                    <figure class="image">
                                                        
                                                    </figure>
                                                    
                                                    
                                                </div>
                                            </div>
                                                                                        
                                        </div>
                                    </div></div>
                                                                                        <div class="article-text">
                                    


































                                <p class="paragraph " id="m147-146-148"><strong>Joe Biden</strong> lanza su primera operación de castigo contra el ISIS en Afganistán.&nbsp;<strong>Estados Unidos </strong>ha atacado con un dron una base del <strong>Estado Islámico</strong> en la que se habría planificado <a href="https://www.lainformacion.com/mundo/explosion-aeropuerto-de-kabul-fin-de-la-evacuacion-de-afganos/2847485/">el atentado en el que murieron al menos <strong>170 personas</strong>, ente ellas <strong>13 soldados norteamericanos</strong></a>, el jueves en el aeropuerto de <strong>Kabul</strong>, según un comunicado del Comando Central de EEUU. El objetivo fue un cabecilla de la rama afgana del <strong>Estado Islámico</strong>&nbsp;que participó en la planificación del atentado contra el aeródromo, epicentro de las evacuaciones de afganos. La operación tuvo como escenario la provincia de Nangajar, en el este de Afganistán, y según las fuentes militares el líder islamista radical habría sido alcanzado y muerto.</p><p class="paragraph " id="m152-151-153">El portavoz del Comando Central de Estados Unidos, Bill Urban, ha confirmado el ataque con drones en el marco de una operación contra un planificador del grupo terrorista. "<strong>Los primeros indicios señalan que hemos matado al objetivo. No sabemos de víctimas civiles</strong>", ha avanzado en un comunicado recogido por la cadena estadounidense CNN, que informa de que un funcionario ha afirmado que el ataque ha sido autorizado por el presidente de Estados Unidos, Joe Biden.&nbsp;</p><p class="paragraph " id="m157-156-158">El ataque se ha llevado a cabo con <strong>un dron Reaper contra un vehículo</strong> en el que se encontraba el miembro de Estado Islámico de Jorasán. Tras el atentado del jueves, Biden aseguró en una rueda de prensa que respondería contra los autores del atentado. <strong>"<a href="https://www.lainformacion.com/mundo/biden-mensaje-terroristas-haremos-pagar/2847522/">Te perseguiremos y te haremos pagar</a>",</strong> aseveró. Además, el Pentágono ha apuntado este viernes que Estados Unidos estaba preparado para cualquier acción de represalia que ordenara el presidente, mientras la portavoz de la Casa Blanca,&nbsp;Jen Psaki, ha reiterado que el mandatario no quiere que los responsables del atentado "sigan viviendo en la Tierra".&nbsp;</p><p class="paragraph " id="m162-161-163">El portavoz del Departamento de Estado, Ned Price, también ha incidido este viernes en que Washington confrontaría a los grupos que representen una "amenaza" como el&nbsp;<strong>Estado Islámico y Al Qaeda</strong> "utilizando todas las herramientas apropiadas" y "donde sea que estén".&nbsp;</p><article class="media media-integrated " id="m167-166-168">
    <figure class="figure-box">
        <a href="https://www.lainformacion.com/mundo/estado-islamico-gran-jorasan-grupo-afin-isis-amenaza-kabul/2847494/">
            <img alt="Isis" data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/image_203_157/uploads/imagenes/2021/08/26/isis.jpeg" >
        </a>
    </figure>
    <div class="media-content">
        <span class="title-section">Mira también</span>
        <header>
            
        <a id="m179-178-180"  href="https://www.lainformacion.com/mundo/estado-islamico-gran-jorasan-grupo-afin-isis-amenaza-kabul/2847494/">El Estado Islámico del Gran Jorasán, la rama del ISIS que ahora amenaza Kabul</a></header>
    </div>
</article><h2 id="m198-197-199" >Nueva alerta en el aeropuerto de Kabul</h2><p class="paragraph " id="m203-202-204">Mientras, la Embajada de Estados Unidos en Afganistán ha emitido una nueva alerta por "amenazas a la seguridad" en el aeropuerto de Kabul y ha instado a <strong>abandonar el lugar "de inmediato" y "evitar las puertas"</strong>, como ya hiciera en una advertencia previa al atentado del pasado jueves en las inmediaciones del aeródromo. "Debido a las amenazas a la seguridad en el aeropuerto de Kabul, continuamos aconsejando a los ciudadanos estadounidenses que eviten viajar al aeropuerto y que eviten las puertas", ha recomendado la Embajada en una declaración en su sitio web. Asimismo, ha urgido a las personas que se encuentren en las puertas Abbey, North y New Ministry of Interior abandonar las zonas "inmediatamente".</p></div>
                                                    </article>

                                                <div class="module module-related-articles-bottom">
                            
                        <div class="composite-related-bottom " id="m208-207-209">
    <h3 class="module-title">Temas relacionados:</h3>
    
<div id="m213-212-214" >
        
    <div id="m218-217-219" >
            
        <a class="related-link page-item-link " id="m224-223-225" href="https://www.lainformacion.com/mundo/estado-islamico-gran-jorasan-grupo-afin-isis-amenaza-kabul/2847494/">El Estado Islámico del Gran Jorasán, la rama del ISIS que ahora amenaza Kabul</a></div></div></div></div>

                                                                            <div class="trustproject_logo">
    <p class="trustproject_container">
        <span class="trustproject_title">Conforme a los criterios de </span>
        <a class="trustproject_img" href="https://thetrustproject.org/" target="_blank" rel="nofollow"><img src="https://www.lainformacion.com/static/images/Trust-Logo-Horizontal.svg"></a>
        <span class="trustproject_link"><a href="https://www.lainformacion.com/estaticos/buenas-practicas/">Mas información</a></span>
    </p>
</div>
                        
                                                <div class="module module-related">
                            <ul>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/estados-unidos/">
                                        Estados Unidos
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/kabul/">
                                        Kabul
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/washington/">
                                        Washington
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/al-qaeda/">
                                        Al Qaeda
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/casa-blanca/">
                                        Casa Blanca
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/estado-islamico/">
                                        Estado Islámico
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/aeropuertos/">
                                        Aeropuertos
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/terrorismo/">
                                        Terrorismo
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/afganistan/">
                                        Afganistán
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/atentados/">
                                        Atentados
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/drone/">
                                        drone
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/infraestructuras/">
                                        Infraestructuras
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/drones/">
                                        Drones
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/islamista/">
                                        islamista
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/eeuu/">
                                        EEUU
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/joe-biden/">
                                        Joe Biden
                                    </a>
                                </h2>
                            </li></ul>
                        </div>

                        <div id="content-article-bottom-destination"></div>
                    </section>
                                                                    
                                    <aside class="container-grid-cell article-sidebar ">
    



    
    <div  id="m20-18-21"><div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    <div class="free-content module " id="m25-24-26"><div class="autocomplete-container predictive-search">    <input type="text" id="search-tags-input" class="search-tags-input" placeholder="Buscar acciones, índices, criptos, divisas, materias primas..." autocomplete="off">    <button  name="buscar" type="button" class="btn"><em class="fal fa-search icon"></em></button></div></div></div>
    <div id="aside-blockContent1"></div>
    <div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent2"></div>
    <div class="free-content module">
                
    <div class="free-content module " id="m35-34-36"><div id="UAXPhBD9FWJFR1OrPnRo" data-prometeo-mediaid="003" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content content-yRcHQp9Xj0VPsdPcOPhZ"></div> </div></div>
    <div id="aside-blockContent3"></div>
    <div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent4"></div>
    <div class="free-content module">
                
    <div class="free-content module " id="m45-44-46"><div id="EpeihAEOZYJQ2Hy1oGTk" data-prometeo-mediaid="003" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content content-yRcHQp9Xj0VPsdPcOPhZ"></div> </div></div>
    <div id="aside-blockContent5"></div>
        <div class="axds-lane last-lane axds-lane-child">
        
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

    </div></div>
</aside></div>

            </div>

                                        
        <div class="axds" id="axds-Bottom">
      <div class="henneoHB" id="bottom"></div>
    </div>

                    </main>
    </div></div>
                        
                <div id="content-article-bottom">
                                    <script type="text/javascript">
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);

        }(document.createElement('script'), document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/henneonetwork-lainformacin/loader.js');
    </script>


                        <div id="2847614_54010"></div>

    <script type="text/javascript">

        const _lauchTaboola2847614_54010 = () => {

            document.removeEventListener("botomMovedForTaboola", _lauchTaboola2847614_54010);

            let taboolaDiv = document.getElementById('2847614_54010');
            if (!taboolaDiv) {
                return;
            }

            let blockElement = taboolaDiv.closest('main');
            if (!blockElement) {
                return;
            }

            const taboolaNamePrefix = 'taboola-below-article-thumbnail_';

            let blockId = blockElement.id;

            let taboolaName = taboolaNamePrefix + ((blockId === 'main-container' || blockId === '') ? '1' : blockId.split('_').pop());

            taboolaDiv.id = taboolaName;

            window._taboola = window._taboola || [];
            _taboola.push({mode: 'thumbnails-a', container: taboolaName, placement: taboolaName, target_type: 'mix'});
            _taboola.push({article: 'auto', url: document.querySelector("link[rel='canonical']").getAttribute("href")});
        };

        document.addEventListener("botomMovedForTaboola", _lauchTaboola2847614_54010);

        var event = new CustomEvent("botomMovedForTaboola");

        if (isMobile()){
            document.dispatchEvent(event);
        }
        else{
            document.addEventListener("is.append", _lauchTaboola2847614_54010);
        }

    </script>

            
            <div id="content-blockContent1"></div>
            
            <span class="show-comments" ><i class="fal fa-chevron-circle-down"></i>Mostrar comentarios</span>
        <div class="module module-comments module-lined" style="display: none">
            <span class="title">Comentarios</span>
                                        
                                                
                            <div id="coral_thread" class="coralThread" 
                    data-coral-url="https://comentarios.lainformacion.com"
                    data-story-id="prod-LaInformacion-2847614"
                    data-story-url="https://www.lainformacion.com/mundo/eeuu-ataca-con-un-dron-al-planificador-del-atentado-en-el-aeropuerto-de-kabul/2847614/">
                </div>
                    </div>
    
            <div id="content-blockContent2"></div>

                                </div>
        

            <footer><div class="footer-wrapper" xtcz="footer"><a class="logo-footer" itemprop="url"  href="https://www.henneo.com/" target="_blank" title="Grupo Henneo"></a><section class="info-container"><a href="https://www.lainformacion.com/" class="footer-logo"><img src="https://www.lainformacion.com/static/images/logo-lainformacion-black-small2.png" alt="La Información"></a><div class="copyright-container"><div class="copyright"><p class="copyright-text" id="p54-m167-166-168">La Información. Calle Canarias nº 49, Planta 1ª. Madrid, 28045, España</p></div><div class="footer-social"><p class="copyright-text">Síguenos también en:</p><ul class="footer-social"><li class="social-item"><a href="https://www.facebook.com/lainformacion" rel="nofollow" target="_blank" class="link"><i class="fab fa-facebook-f"></i></a></li><li class="social-item"><a href="https://twitter.com/la_informacion" rel="nofollow" target="_blank" class="link"><i class="fab fa-twitter"></i></a></li><li class="social-item"><a href="https://es.linkedin.com/company/lainformacion.com" rel="nofollow" target="_blank" class="link"><i class="fab fa-linkedin-in"></i></a></li><li class="social-item"><a href="https://www.instagram.com/lainformacion/" rel="nofollow" target="_blank" class="link"><i class="fab fa-instagram"></i></a></li></ul></div></div></section><nav class="footer-menu-category" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="menu"><li itemprop="name" class="menu-list sections"><h4 class="title-secc">Secciones</h4><div class="col-izq"><ul class="footer-secciones-menu expandable"><li class="empresas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/empresas" itemprop="url"><span>Empresas</span></a></li><li class="economia-negocios-y-finanzas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas" itemprop="url"><span>Econom&iacute;a</span></a></li><li class="opinion no-expandable" itemprop="name"><a href="https://www.lainformacion.com/opinion" itemprop="url"><span>Opini&oacute;n</span></a></li><li class="espana no-expandable" itemprop="name"><a href="https://www.lainformacion.com/espana" itemprop="url"><span>Espa&ntilde;a</span></a></li><li class="mundo current no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mundo" itemprop="url"><span>Internacional</span></a></li><li class="tecnologia no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tecnologia" itemprop="url"><span>Tecnolog&iacute;a</span></a></li><li class="practicopedia no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/practicopedia" itemprop="url"><span>Practicopedia</span></a></li></ul></div><div class="col-der"><ul class="footer-secciones2-menu"><li class="mercados-y-bolsas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas" itemprop="url"><span>Mercatia</span></a></li><li class="deporte no-expandable" itemprop="name"><a href="https://www.lainformacion.com/deporte" itemprop="url"><span>Deporte</span></a></li><li class="arte-cultura-y-espectaculos no-expandable" itemprop="name"><a href="https://www.lainformacion.com/arte-cultura-y-espectaculos" itemprop="url"><span>Cultura</span></a></li><li class="estilo-de-vida-y-tiempo-libre no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estilo-de-vida-y-tiempo-libre" itemprop="url"><span>Vida</span></a></li><li class="management no-expandable" itemprop="name"><a href="https://www.lainformacion.com/management" itemprop="url"><span>Nec Otium</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/ultimas-noticias/" itemprop="url"><span>&Uacute;ltimas noticias</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Temas</h4><div class="link-list"><ul class="footer-temas-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/tags/pensiones/" itemprop="url"><span>Pensiones</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/irph-indice-de-referencia-de-prestamos-hipotecarios/" itemprop="url"><span>IRPH</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/trucos-para-ahorrar/" itemprop="url"><span>Trucos para ahorrar</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/vivienda/" itemprop="url"><span>Vivienda</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/declaracion-de-la-renta/" itemprop="url"><span>Declaraci&oacute;n de la renta</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/hipotecas/" itemprop="url"><span>Hipotecas</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/tags/sucesos/" itemprop="url"><span>Sucesos</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Servicios</h4><div class="link-list"><ul class="footer-servicios-1-menu"><li class="link external no_follow no-expandable first" itemprop="name"><a href="https://es.tradingview.com" target="_blank" rel="nofollow" itemprop="url"><span>Datos de Mercado ofrecidos por TradingView</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas/" target="_blank" itemprop="url"><span>Cotizaciones</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/podcast-economia/" target="_blank" itemprop="url"><span>Podcasts</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/rss/" target="_blank" itemprop="url"><span>RSS</span></a></li><li class="link external no-expandable last" itemprop="name"><a href="https://mailchi.mp/lainformacion.com/suscripcion-boletin/" target="_blank" itemprop="url"><span>Suscr&iacute;bete al bolet&iacute;n</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Corporativo</h4><div class="link-list"><ul class="footer-corporativo-menu"><li class="link external no-expandable first" itemprop="name"><a href="https://www.bluemedia.es/" target="_blank" itemprop="url"><span>Publicidad</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.20minutos.es/" target="_blank" itemprop="url"><span>20minutos</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.heraldo.es/" target="_blank" itemprop="url"><span>Heraldo</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://cinemania.20minutos.es/" target="_blank" itemprop="url"><span>Cineman&iacute;a</span></a></li><li class="link external no-expandable last" itemprop="name"><a href="https://henneoprintingservices.com/" target="_blank" itemprop="url"><span>Henneo Printing Services</span></a></li></ul></div></li></ul></nav></div><div class="legal-footer"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="footer-legal-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/estaticos/aviso-legal-y-condiciones-de-uso/" itemprop="url"><span>Aviso legal y condiciones de uso</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/politica-de-privacidad/" itemprop="url"><span>Pol&iacute;tica de privacidad</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/politica-de-cookies/" itemprop="url"><span>Pol&iacute;tica de cookies</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/contacto/" itemprop="url"><span>Contacto</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/estaticos/quienes-somos/" itemprop="url"><span>Qui&eacute;nes somos</span></a></li></ul></nav></div><div class="footer-copyright"><p><div  id="m20-18-21"><div class="copyright-text"><p id="m25-24-26" >La Información. Calle Canarias nº 49, Planta 1ª. Madrid, 28045, España<br></p></div></div></p></div></footer>                        </body>
</html>


