<!DOCTYPE html>
<html lang="es-ES">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
            <link rel="dns-prefetch" href="//cdns.gigya.com"><link rel="dns-prefetch" href="//cdns.eu1.gigya.com"><link rel="preconnect" href="//fonts.gstatic.com"><link rel="preconnect" href="//sdk.privacy-center.org"><link rel="preconnect" href="//hb.20m.es"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//c.amazon-adsystem.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//dkumiip2e9ary.cloudfront.net"><link rel="dns-prefetch" href="//rs.20m.es"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="https://comentarios.lainformacion.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700|Merriweather:400,700&amp;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700|Merriweather:400,700&amp;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700|Merriweather:400,700&amp;display=swap"></noscript><link rel="dns-prefetch" href="//cdn.taboola.com"><link rel="dns-prefetch" href="//vidstat.taboola.com"><meta name="robots" content="index,follow"/><meta name="title" content="Asufin denuncia a Google por infringir la ley de protección de datos en Gmail"><meta name="description" content="​La asociación de consumidores explica que &quot;las infracciones detectadas&quot; tienen que ver con el proceso de proporcionar el consentimiento para tratar los datos p"><meta name="keywords" content="asufin, denuncia, google, por, infringir, ley, proteccion, datos, gmail"><meta name="news_keywords" content="asufin, denuncia, google, por, infringir, ley, proteccion, datos, gmail"><link rel="canonical" href="https://www.lainformacion.com/empresas/asufin-denuncia-google-infringir-ley-proteccion-datos-gmail/2874646/"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.lainformacion.com/empresas/asufin-denuncia-google-infringir-ley-proteccion-datos-gmail/2874646/"/><meta property="og:site_name" content="La Información"/><meta property="fb:app_id" content="486020081751869"/><meta property="fb:pages" content="62303362587"/><meta property="og:locale" content="es_ES"/><meta property="og:title" content="Asufin denuncia a Google por infringir la ley de protección de datos en Gmail"/><meta property="og:description" content="​La asociación de consumidores explica que &quot;las infracciones detectadas&quot; tienen que ver con el proceso de proporcionar el consentimiento para tratar los datos personales al abrir una cuenta de correo personal."/><meta property="og:image" content="https://imagenes.lainformacion.com/files/og_thumbnail_panoramic/files/og_lainfo/uploads/imagenes/2017/09/23/59c5b9af081c6.jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@la_informacion"/><meta name="twitter:creator" content="@la_informacion"/><meta name="twitter:url" content="https://www.lainformacion.com/empresas/asufin-denuncia-google-infringir-ley-proteccion-datos-gmail/2874646/"/><meta property="twitter:title" content="Asufin denuncia a Google por infringir la ley de protección de datos en Gmail"/><meta name="twitter:description" content="​La asociación de consumidores explica que &quot;las infracciones detectadas&quot; tienen que ver con el proceso de proporcionar el consentimiento para tratar los datos personales al abrir una cuenta de correo personal."/><meta name="twitter:image" content="https://imagenes.lainformacion.com/files/og_thumbnail_panoramic/files/og_lainfo/uploads/imagenes/2017/09/23/59c5b9af081c6.jpeg"/><meta property="article:tag" content="Google"/><meta property="article:tag" content="Empresas"/><meta property="article:tag" content="consumidores"/><meta property="article:tag" content="Internet"/><meta property="article:tag" content="Redes sociales"/><meta property="article:tag" content="Protección de datos"/><meta property="article:tag" content="Asufin"/>            <meta http-equiv="Refresh" content="600" /><!-- Datalayer --><script>
            dataLayer = [
                    {
        "layout" : "articulo",
        "categoria_id" : "2",
        "categoria" : "empresas",
        "subcategoria_id" : "",
        "subcategoria" : "",
        "terciariacategoria_id" : "",
        "terciariacategoria" : "",
        "lastmodify" : "618",
        "createdby" : "618",
        "firma" : "La Información",
        "fechapublicacion" : "20221005",
        "fechaactualizacion" : "2022-10-05 20:50:55",
        "keywords" : "asufin, denuncia, google, por, infringir, ley, proteccion, datos, gmail",
        "noticia_id" : "2874646",
        "user_logged" : "0",
        "user_id" : "",
        "sesionCount" : "",
        "mediatype" : "imagen",
        "seotag" : "google,empresas,consumidores,internet,redes-sociales,proteccion-de-datos,asufin",
        "platform" : "desktop",
        "gaid" : "",
        "superusuario" : "",
        "kid" : ""        }
            ];
        </script><!-- End Datalayer --><meta name="google-site-verification" content="PTFLF7TkvL5eqtDrbgzQa4CbQ8gAec41azIxA5vcCz8" /><meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" /><meta name="author" content="lainformacion.com" /><meta name="geo.region" content="ES" /><meta name="geo.position" content="40.416705;-3.703582" /><meta name="ICBM" content="40.416705,-3.703582" /><meta name="genre" content="News" /><meta name="owner" content="lainformacion.com" /><meta name="contributor" content="lainformacion.com" /><meta name="publisher" content="lainformacion.com" /><meta name="locality" content="España, U.E." /><meta name="language" content="es" /><meta name="rating" content="General" /><meta name="robots" content="max-image-preview:large" /><meta name="Petal-Search-site-verification" content="2717ca3b00" /><!-- FB index meta-tags --><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="free"/><meta property="article:location" content="region:esp"/><meta property="article:tag" content="Business, Finance, & Economics"/><meta property="article:tag" content="Politics"/><!-- end FB index meta-tags --><meta property="content:section" content="Empresas"/><meta property="article:publisher" content="https://www.facebook.com/lainformacion/"><meta property="article:section" content="Empresas"><meta property="article:modified_time" content="2022-10-05T20:50:55+02:00"><meta property="article:published_time" content="2022-10-05T20:50:50+02:00">        <title>
                            Asufin denuncia a Google por infringir la ley de protección de datos en Gmail</title>
            <link rel="stylesheet" href="https://www.lainformacion.com/static/css/4fbb270.css?1664965021"/>            <script src="https://www.lainformacion.com/static/js/liBase-sync.js?1664965021"></script><script src="https://www.lainformacion.com/static/js/liExtra-async.js?1664965021" async="async"></script><script src="https://www.lainformacion.com/static/bundles/henneocmsbase/javascripts/mam.js?1664965021" async="async"></script><script src="https://cdns.eu1.gigya.com/js/gigya.js?apikey=3_NEUiwuZH0Px9pDaJhCSDuYH774u6HjkUf-nI2Ho0GvUoUlSX8M0uqxStHcb3LG2l" defer>{lang: 'es', sessionExpiration: -2}</script><script src="https://www.lainformacion.com/static/js/liGigya-defer.js?1664965021" defer></script><script src="https://www.lainformacion.com/static/js/liFooter-defer.js?1664965021" defer></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-app.js" defer></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-messaging.js" defer></script><script src="https://www.lainformacion.com/static/js/liExtra-defer.js?1664965021" defer></script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script><script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
    (function(d,s,id,h,t){
     var js,r,djs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script');js.id =id;js.async=1;
     js.h=h;js.t=t;
     r=encodeURI(btoa(d.referrer));
     js.src="//"+h+"/pixel/js/"+t+"/"+r;
     djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','info.spxl.socy.es', 'LAINFO'));
</script><script>
  !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/lainformacion.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
  </script><script src="https://www.lainformacion.com/static/js/search.tags.min.js?1664965021" ></script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "La Información",
        "foundingDate": "2008-02-20",
        "missionCoveragePrioritiesPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#mision",
        "ethicsPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#codigo-etico",
        "verificationFactCheckingPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#verificacion",
        "unnamedSourcesPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#fuentes",
        "correctionsPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#correcciones",
        "noBylinesPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#firma",
        "actionableFeedbackPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#lectores",
        "diversityPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#diversidad",
        "diversityStaffingReport": "https://www.lainformacion.com/estaticos/buenas-practicas/#diversidad",
        "masthead": "https://www.lainformacion.com/estaticos/buenas-practicas/#estructura",
        "ownershipFundingInfo": "https://www.lainformacion.com/estaticos/buenas-practicas/#codigo-etico",
        "contactPoint" : {
            "@type" : "ContactPoint",
            "contactType" : "Newsroom Contact",
            "email" : "info@lainformacion.com"
        },
        "address": {
            "name": "La Información",
            "telephone":"917 015 600",
            "email": "info@lainformacion.com",
            "@type": "PostalAddress",
            "addressLocality": "Madrid, España",
            "postalCode": "28045",
            "streetAddress": "Calle Canarias nº 49, Planta 1ª",
            "url" : "https://www.lainformacion.com" ,
            "sameAs" : ["https://www.facebook.com/lainformacion/", "https://twitter.com/la_informacion", "https://www.youtube.com/lainformacion/"]
        },
        "memberOf": [
        {
          "@type": "Organization",
          "name": "Henneo",
          "logo" : "https://www.lainformacion.com/static/images/logo-henneo-azul.png"
        }
      ]
    }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
                    "@type": "ReportageNewsArticle",
            "@id": "https://www.lainformacion.com/empresas/asufin-denuncia-google-infringir-ley-proteccion-datos-gmail/2874646/",
            "headline": "Asufin denuncia a Google por infringir la ley de protección de datos en Gmail",
            "description": "La Asociación de Usuarios Financieros (Asufin) ha denunciado a Google ante",
            "articleBody": "La <b><a href=\u0022https:\/\/www.lainformacion.com\/tags\/asufin\/\u0022 title=\u0022Asufin\u0022>Asociación de Usuarios Financieros (Asufin) <\/a><\/b>ha denunciado a <b>Google <\/b>ante la <b>Agencia Española de Protección de Datos <\/b>por cometer <b>\u0022serias infracciones\u0022<\/b> del Reglamento General de Protección de Datos cuando se crean los correos en Gmail. En un comunicado, esta asociación de consumidores explica que \u0022las infracciones detectadas\u0022 tienen que ver con el <b>proceso de proporcionar el consentimiento <\/b>para el tratamiento de los datos personales al abrir una cuenta de correo personal. Asufin recuerda que el reglamento europeo determina que en el caso del procedimiento más fácil y rápido para abrir un correo (el que se ofrece en un solo clic) \u0022debería ser, igualmente, el que <b>ofreciera mayor protección de los datos facilitados por el usuario<\/b>, el tratamiento menos invasivo y la menor retención temporal de datos\u0022.&nbsp; \u0022En este procedimiento de alta rápida se consiente de forma prácticamente ilimitada el tratamiento del uso de fecha de nacimiento, intervalo de edad y sexo para perfilar y ofrecer anuncios y recomendaciones, así como el registro de actividad en <b>Google, Youtube y Maps<\/b> con los fines descritos (fundamentalmente, personalización de anuncios)\u0022, según el escrito de denuncia. Asimismo, \u0022<b>Google no facilita la posibilidad de negar todos esos tratamientos <\/b>adicionales, innecesarios y excesivos con un solo paso sino que dicho procedimiento resulta largo, farragoso y con un lenguaje confuso\u0022. Por otra parte, \u0022el procedimiento manual -para abrir una cuenta de correo-, que habilita cinco pasos, supone diez clics que llevan a sucesivos paneles de información faltos de claridad, incompletos y que <b>pueden inducir a confusión sobre el uso y tratamiento de los datos al usuario<\/b>\u0022. Según Asufin, este procedimiento tampoco es transparente y supone un tratamiento excesivo para los fines que persigue el usuario: abrir y manejar una mera cuenta de correo. Por todo ello, pide a la <b>Agencia Española de Protección de Datos (Aepd) <\/b>que tome en consideración los hechos y que se impongan, en su caso,<b> \u0022las multas proporcionadas y efectivas\u0022 <\/b>teniendo en cuenta a los consumidores potencialmente afectados, que son \u0022todos los usuarios de cuentas de correo de Google\u0022.",
            "datePublished": "2022-10-05T20:50:50+02:00",
            "dateModified": "2022-10-05T20:50:50+02:00",
            "publishingPrinciples": "https://www.lainformacion.com/estaticos/buenas-practicas/",
            "locationCreated": {"@type":"Place", "name":"Madrid, España"},
            "mainEntityOfPage": {
                "@id": "https://www.lainformacion.com/empresas/asufin-denuncia-google-infringir-ley-proteccion-datos-gmail/2874646/"
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://imagenes.lainformacion.com/files/twitter_thumbnail/uploads/imagenes/2017/09/23/59c5b9af081c6.jpeg",
                "width": "1200",
                "height": "675"
            },
        "author": {
                "@type": "Person",
                 "name": "La Información"
                                    ,"sameAs": "https://www.lainformacion.com/autor/la-informacion"
                            },
            "editor": {
                "@type": "Person",
                 "name": "Ivan Alhambra"
            },
            "publisher": {
                "@type": "NewsMediaOrganization",
                "name": "La Información",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.lainformacion.com/static/images/logo-lainfo.png",
                    "width": 600,
                    "height": 60
                }
            }

        }
        </script><script src="https://www.lainformacion.com/static/js/04247d0.js?1664965021" type="text/javascript"></script>            
        <link rel="shortcut icon" href="https://www.lainformacion.com/static/favicon.ico?1664965021" />

        <link rel="apple-touch-icon" href="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/apple-touch-icon.png?1664965021">
        <link rel="apple-touch-icon-precomposed" href="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/apple-touch-icon-precomposed.png?1664965021">
        <link rel="apple-touch-icon" sizes="57x57" href="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/apple-touch-icon-57x57.png?1664965021">
        <link rel="apple-touch-icon" sizes="114x114" href="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/apple-touch-icon-114x114.png?1664965021">
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/apple-touch-icon-72x72.png?1664965021">
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/apple-touch-icon-144x144.png?1664965021">
        <link rel="apple-touch-icon" sizes="60x60" href="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/apple-touch-icon-60x60.png?1664965021">
        <link rel="apple-touch-icon" sizes="120x120" href="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/apple-touch-icon-120x120.png?1664965021">
        <link rel="apple-touch-icon" sizes="76x76" href="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/apple-touch-icon-76x76.png?1664965021">
        <link rel="icon" type="image/png" href="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/favicon-96x96.png?1664965021" sizes="96x96">
        <link rel="icon" type="image/png" href="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/favicon-16x16.png?1664965021" sizes="16x16">
        <link rel="icon" type="image/png" href="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/favicon-32x32.png?1664965021" sizes="32x32">
        <meta name="msapplication-TileColor" content="#004494">
        <meta name="msapplication-TileImage" content="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/mstile-144x144.png?1664965021">
        <!-- Android Chrome browser theming http://updates.html5rocks.com/2014/11/Support-for-theme-color-in-Chrome-39-for-Android -->
        <meta name="theme-color" content="#014493">
                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KWFVBGW');</script><!-- End Google Tag Manager --><script type="application/javascript">
        var page_type = "default";
                var page_id = "2874646";
                var base_url = "https://www.lainformacion.com";
    </script><link rel="preload" as="font" href="https://www.lainformacion.com/static/bundles/lainformacioncms/fonts/multimedia-icons.woff2" crossorigin>    </head>
    <body     
    class=""
>
                      <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWFVBGW"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

      <!-- comScore Tag -->
  <script type="text/javascript">

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(() => {
      window._comscore = window._comscore || [];
      window._comscore.push({c1: "2", c2: "8430722"});
      (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/8430722/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();

    });

  </script>
  <noscript>
    <img loading="lazy" src="https://sb.scorecardresearch.com/p?c1=2&c2=8430722&cs_ucfr=0&cv=3.6&cj=1" />
  </noscript>
  <!-- End comScore Tag -->


            
        <div class="axds" id="axds-x01">
      <div class="henneoHB" id="x01"></div>
    </div>

    
                            
        <div id="axds-Skyscraper">
      <div id="x31" class="henneoHB"></div>
      <div id="x41" class="henneoHB"></div>
    </div>

            
            <header class="header-main "><div id="ui-header-land" class="header-scroll-wrapper " style=""><div class="header-primary"><div class="logo"><a href="https://www.lainformacion.com/"><img loading="lazy" src="https://www.lainformacion.com/static/images/logo-lainformacion-white.png" width="135" height="24"></a></div><div class="search-user"><ul><li class="search"><a class="btn-search"><svg class="icon-search"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-search"></use></svg><svg class="icon-times" style="display:none"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-times"></use></svg></a></li><li class="user" id="ui_circle_user"><svg id="ui_fake_user" class="icon-user"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-user"></use></svg></li></ul></div><div id="ui_menu_user" class="unfold-menu menu-user" data-effect="slide" style="display: none;"><ul><li><a href="#" class="loginGigya bttn"><span>Entrar</span></a></li><li><a href="#" class="registerGigya bttn"><span>Registrarse</span></a></li></ul></div><div id="ui_logged_menu_user" class="unfold-menu menu-user" data-effect="slide" style="display: none;"><ul><li class="profileGigya bttn"><span>Mi Perfil</span></li><li class="logoutGigya bttn"><span>Salir</span></li></ul></div><div class="section-menu"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="default-menu"><li class="empresas no-expandable first" itemprop="name"><h2><a href="https://www.lainformacion.com/empresas/" itemprop="url"><span>Empresas</span></a></h2></li><li class="economia-negocios-y-finanzas no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/" itemprop="url"><span>Econom&iacute;a</span></a></h2></li><li class="mercados-y-bolsas no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/mercados-y-bolsas/" itemprop="url"><span>Mercatia</span></a></h2></li><li class="emprendedores no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/emprendedores/" itemprop="url"><span>Startups</span></a></h2></li><li class="management no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/management/" itemprop="url"><span>Nec Otium</span></a></h2></li><li class="opinion no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/opinion/" itemprop="url"><span>Opini&oacute;n</span></a></h2></li><li class="especiales no-expandable last" itemprop="name"><h2><a href="https://www.lainformacion.com/especiales/" itemprop="url"><span>Especiales</span></a></h2></li></ul></nav></div><div class="unfold-menu primary-sub-menu hide"><div class="sub-menu-block sub-menu-topics"><div>Temas del día <i class="fal fa-angle-right"></i></div><ul class="default-topics-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/el-ingreso-minimo-no-contributivas-y-subsidios-subiran-3-7-extra-en-2023/2874518/" itemprop="url"><span>IPREM</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/subida-subsidio-para-mayores-52-anos-estas-sera-cuantia-2023/2874590/" itemprop="url"><span>Subsidio 52 a&ntilde;os</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/subida-ingreso-minimo-vital-estas-seran-nuevas-cuantias-2023/2874598/" itemprop="url"><span>Ingreso M&iacute;nimo Vital</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas/euribor-marcha-atras-duda-bce-palabra/2874573/" itemprop="url"><span>Eur&iacute;bor</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/comprobar-resultado-euromillones-martes-4octubre/2874560/" itemprop="url"><span>Euromillones</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/precio-luz-jueves-06-octubre-horas-mas-caras/2874618/" itemprop="url"><span>Precio luz ma&ntilde;ana</span></a></li></ul></div><div class="sub-menu-row"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><div class="sub-menu-block sub-menu-hamburger1"><ul class="default-hamburger1-menu"><li class="empresas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/empresas/" itemprop="url"><span>Empresas</span></a></li><li class="economia-negocios-y-finanzas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/" itemprop="url"><span>Econom&iacute;a</span></a></li><li class="mercados-y-bolsas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas/" itemprop="url"><span>Mercatia</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/estaticos/boletin/" itemprop="url"><span>El bolet&iacute;n</span></a></li></ul></div><div class="sub-menu-block sub-menu-hamburger2"><ul class="default-hamburger2-menu"><li class="emprendedores no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/emprendedores/" itemprop="url"><span>Startups</span></a></li><li class="juridico no-expandable" itemprop="name"><a href="https://www.lainformacion.com/juridico/" itemprop="url"><span>Jur&iacute;dico</span></a></li><li class="management no-expandable" itemprop="name"><a href="https://www.lainformacion.com/management/" itemprop="url"><span>Nec Otium</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/tags/podcast-economia/" itemprop="url"><span>Podcast</span></a></li></ul></div><div class="sub-menu-block sub-menu-hamburger3"><ul class="default-hamburger3-menu"><li class="espana no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/espana/" itemprop="url"><span>Espa&ntilde;a</span></a></li><li class="asuntos-sociales no-expandable" itemprop="name"><a href="https://www.lainformacion.com/asuntos-sociales/" itemprop="url"><span>Sociedad</span></a></li><li class="practicopedia no-expandable" itemprop="name"><a href="https://www.lainformacion.com/practicopedia/" itemprop="url"><span>Practicopedia</span></a></li><li class="opinion no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/opinion/" itemprop="url"><span>Opini&oacute;n</span></a></li></ul></div></nav></div><div class="sub-menu-block sub-menu-edition"></div><div class="marketplace"></div></div><div class="unfold-menu menu-search hide"><form method="get" action="https://www.lainformacion.com/busqueda/"><input class="finder-box" type="text" name="q" placeholder="¿Qué estás buscando?" onsubmit="onSearchSubmit(this);"><a class="submit-action" title="Buscar" onclick="jQuery(this).parent().submit(); return false;"><svg class="icon-search"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-search"></use></svg></a><a class="show-advance" onclick="jQuery(this).parent().find($('.search-advance')).toggle('slide');"><svg class="icon-chevron-circle-down"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-chevron-circle-down"></use></svg> Buscador avanzado</a><div class="search-advance" style="display: none;"><fieldset><select title="Busqueda fecha/relevancia" id="busqueda-fecha" onchange="" name="sort_field"><option value>Ordenar por</option><option value="publishedAt">Fecha</option><option value="score">Relevancia</option></select></fieldset><fieldset><select title="Busqueda sección" id="busqueda-seccion" name="category" onchange=""><option value>Sección</option><option value="espana">España</option><option value="empresas">Empresas</option><option value="economia-negocios-y-finanzas">Economía</option><option value="mercados-y-bolsas">Mercados y Bolsas</option><option value="mundo">Mundo</option><option value="tecnologia">Ciencia y Tecnología</option><option value="arte-cultura-y-espectaculos">Arte</option><option value="asuntos-sociales">Sociedad</option><option value="deporte">Deporte</option><option value="estilo-de-vida-y-tiempo-libre">Estilo de Vida</option><option value="opinion">Opinión</option><option value="paginas-libres">Más Información</option><option value="practicopedia">Practicopedia</option><option value="management">Nec Otium</option><option value="especiales">Especiales</option><option value="noticias-positivas">Noticias positivas</option><option value="branded-content">Branded Content</option><option value="vivienda-inmobiliario">Inmobiliaria</option><option value="juridico">Jurídico</option><option value="emprendedores">Startups</option></select></fieldset><fieldset><label>Desde:</label><input type="date" name="publishedAt[from]" step="1" value="Desde"></fieldset><fieldset><label>Hasta:</label><input type="date" name="publishedAt[until]" step="1" value="Hasta"></fieldset><fieldset><label class="input-check"><input type="checkbox" id="1" name="articleTypes[]" value="default"><span class="checkmark"></span><span class="text-check">Artículo</span></label><label class="input-check"><input type="checkbox" id="2" name="articleTypes[]" value="Galería"><span class="checkmark"></span><span class="text-check">Galería</span></label><label class="input-check"><input type="checkbox" id="3" name="articleTypes[]" value="Vídeo"><span class="checkmark"></span><span class="text-check">Vídeo</span></label></fieldset></div></form></div></div><div class="header-secondary"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu section-menu-small"><li itemprop="name"><a itemprop="url" href="https://www.lainformacion.com/empresas/banca/">Banca</a></li><li itemprop="name"><a itemprop="url" href="https://www.lainformacion.com/empresas/energia/">Energía</a></li><li itemprop="name"><a itemprop="url" href="https://www.lainformacion.com/empresas/telecomunicaciones/">Telecomunicaciones</a></li><li itemprop="name"><a itemprop="url" class="ui-toggle-more" >más
                                            <svg class="icon-arrow-down"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-arrow-down"></use></svg><svg class="icon-arrow-up" style="display:none"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-arrow-up"></use></svg></a><div class="ui-gone unfold-menu secondary-sub-menu hide"><div class="sub-menu-wrapper"><ul><li itemprop="name"><a itemprop="url" href="https://www.lainformacion.com/empresas/distribucion/">Distribución</a></li><li itemprop="name"><a itemprop="url" href="https://www.lainformacion.com/empresas/inmobiliario/">Inmobiliario</a></li><li itemprop="name"><a itemprop="url" href="https://www.lainformacion.com/empresas/construccion/">Construcción</a></li></ul></div></div></li></ul></nav></div></div><div id="ui-header-down" class="header-scroll-wrapper header-scroll-down header-fixed  " style="display: none;"><div class="header-primary header-scroll-down"><div class="logo"><a href="https://www.lainformacion.com/"><img loading="lazy" src="https://www.lainformacion.com/static/images/logo-lainformacion-white.png" width="135" height="24"></a></div><div class="flex-container"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu"><li itemprop="name" class="selected"><h3><a itemprop="url"  href="https://www.lainformacion.com/empresas/"><span>Empresas</span></a></h3></li></ul></nav><div class="header-secondary"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu"></ul></nav></div><h1 class="notice-title">
                        Asufin denuncia a Google por infringir la ley de protección de datos en Gmail
                    </h1></div><div class="social social-share"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul><li class="twitter"><a class="twitter-share" href="#"><svg class="icon-twitter"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-twitter"></use></svg></a></li><li class="facebook"><a class="facebook-share" href="#"><svg class="icon-facebook"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-facebook"></use></svg></a></li></ul></nav></div></div></div></header><script type="text/javascript">
        $(function() {

            $(document).ready(function(){
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="https://www.lainformacion.com/empresas/"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="'+window.location.origin +'/empresas/"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="https://www.lainformacion.com/empresas"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="'+window.location.origin +'/empresas"]').parent().remove();
                $('.default-menu').prepend("<li itemprop=\"name\" class=\"selected\"><a itemprop=\"url\" href=\"/empresas/\"><span>Empresas</span></a></li>");
                var maxMenu = 6;
                $('.default-menu li').not($( ".default-menu li.primary-more" )).each(function( index, element ) {
                    maxMenu--;
                    if(maxMenu < 0){
                        $(this).remove();
                    }
                });

            });
        });
    </script>    
                                <div  id="m20-18-21"><div>
                        <main class="page-article tbl_main-container  ">


                            
        <div class="axds" id="axds-Top">
      <div class="henneoHB" id="top"></div>
    </div>

            
                            <div class="htmldirect">
                                                        </div>
            
                            <div id="breaking_hack_destination"></div>
            
            <div id="category_hack_destination"></div>
            <div class="article-box">
                                <section class="article-titles">
                                                                                        
                                            <div class="supratitle-container"><h3 class="supratitle " id="m25-24-26">Ante la Aepd</h3></div><div class="title"><h1 class="article-title " id="m30-29-31" itemprop="headline">Asufin denuncia a Google por infringir la ley de protección de datos en Gmail</h1></div>                                    <div class="article-intro " id="m35-34-36"><p id="m40-39-41" >​La asociación de consumidores explica que "las infracciones detectadas" tienen que ver con el proceso de proporcionar el consentimiento para tratar los datos personales al abrir una cuenta de correo personal.<br></p><ul class="rel " id="m45-44-46"><li id="m50-49-51" ><a id="m58-57-59"  href="https://www.lainformacion.com/empresas/nuevo-criterio-google-evitar-fraudes-financieros-anuncios/2874604/">El nuevo criterio de Google para evitar fraudes financieros en sus anuncios</a></li><li id="m72-71-73" ><a id="m79-78-80"  href="https://www.lainformacion.com/juridico/asufin-alerta-litigios-hipotecas-tardan-cuatro-anos-admitirse-madrid/2872020/">Asufin alerta de que los litigios por las hipotecas tardan 4 años en admitirse</a></li></ul></div></section>

                                <div class="container-grid-box">
                    <section class="container-grid-cell content">

                        <div class="article-info">
                            <div class="social social-share">
                                        <ul>
        <li class="facebook">
            <a class="facebook-share" href="#">
                <svg class="icon-facebook"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-facebook"></use></svg>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share" href="#">
                <svg class="icon-twitter"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-twitter"></use></svg>
            </a>
        </li>
        <li class="whatsapp">
            <a class="whatsapp-share" href="#">
                <svg class="icon-whatsapp"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-whatsapp"></use></svg>
            </a>
        </li>
        <li class="linkedin">
            <a class="linkedin-share" href="#">
                <svg class="icon-linkedin-alt"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-linkedin-alt"></use></svg>
            </a>
        </li>
        <li class="flipboard">
            <a class="flipboard-share" href="#">
                <svg class="icon-flipboard"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-flipboard"></use></svg>
            </a>
        </li>
    </ul>

                            </div>
                                                            <span class="article-author">
                    <a href="https://www.lainformacion.com/autor/la-informacion/">
                        <strong>La Información</strong>
                    </a>&nbsp;
                </span>
                                    <span class="tooltip tooltip-article-info" data-tooltip-title="Basado en hechos observados y verificados directamente por nuestros periodistas o por fuentes informadas." data-tooltip-position="bottom">NOTICIA</span>

                                <span class="article-date">05.10.2022 - 20:50h</span>
                                
                                                    </div>

                        <article class="article-body">
                                                            <div class="multimedia">
                                                                        

                                                                        

                                                                        
                                <div id="m95-94-96" >
                                        <div class="image-container">
                                                                                        <div style="display: block;">
                                                <figure class="image">
                                                    <img width="606" height="387" class="noLazyImage" alt="Google investiga las causas del bloqueo de Gmail" src="https://imagenes.lainformacion.com/files/image_606_387/uploads/imagenes/2017/09/23/59c5b9af081c6.jpeg" data-full-src="https://www.lainformacion.com/uploads/imagenes/2017/09/23/59c5b9af081c6.jpeg">
                                                </figure>
                                                
                                                
                                            <figcaption id="m114-113-115" >Asufin denuncia a Google por infringir la ley de protección de datos en Gmail.</figcaption></div>
                                            <div style="display: none;">
                                                <div style="display: none;">
                                                    <figure class="image">
                                                        
                                                    </figure>
                                                    
                                                    
                                                </div>
                                            </div>
                                                                                        
                                        </div>
                                    </div></div>
                                                                                        <div class="article-text">
                                    





































                                <p class="paragraph " id="m147-146-148">La <strong><a href="https://www.lainformacion.com/tags/asufin/" title="Asufin">Asociación de Usuarios Financieros (Asufin) </a></strong>ha denunciado a <strong>Google </strong>ante la <strong>Agencia Española de Protección de Datos </strong>por cometer <strong>"serias infracciones"</strong> del Reglamento General de Protección de Datos cuando se crean los correos en Gmail. En un comunicado, esta asociación de consumidores explica que "las infracciones detectadas" tienen que ver con el <strong>proceso de proporcionar el consentimiento </strong>para el tratamiento de los datos personales al abrir una cuenta de correo personal.</p><p class="paragraph " id="m152-151-153">Asufin recuerda que el reglamento europeo determina que en el caso del procedimiento más fácil y rápido para abrir un correo (el que se ofrece en un solo clic) "debería ser, igualmente, el que <strong>ofreciera mayor protección de los datos facilitados por el usuario</strong>, el tratamiento menos invasivo y la menor retención temporal de datos".&nbsp;</p><h2 id="m157-156-158" >En Google "ocurre todo lo contrario"</h2><p class="paragraph " id="m162-161-163">"En este procedimiento de alta rápida se consiente de forma prácticamente ilimitada el tratamiento del uso de fecha de nacimiento, intervalo de edad y sexo para perfilar y ofrecer anuncios y recomendaciones, así como el registro de actividad en <strong>Google, Youtube y Maps</strong> con los fines descritos (fundamentalmente, personalización de anuncios)", según el escrito de denuncia. Asimismo, "<strong>Google no facilita la posibilidad de negar todos esos tratamientos </strong>adicionales, innecesarios y excesivos con un solo paso sino que dicho procedimiento resulta largo, farragoso y con un lenguaje confuso".</p><p class="paragraph " id="m167-166-168">Por otra parte, "el procedimiento manual -para abrir una cuenta de correo-, que habilita cinco pasos, supone diez clics que llevan a sucesivos paneles de información faltos de claridad, incompletos y que <strong>pueden inducir a confusión sobre el uso y tratamiento de los datos al usuario</strong>". Según Asufin, este procedimiento tampoco es transparente y supone un tratamiento excesivo para los fines que persigue el usuario: abrir y manejar una mera cuenta de correo.</p><article class="media media-integrated " id="m172-171-173">
    <figure class="figure-box">
        <a href="https://www.lainformacion.com/empresas/calvino-alinea-telecos-pago-grandes-tecnologicas-facebook-amazon-netflix/2874151/">
            <img loading="lazy" width="203" height="157" alt="Calvi&ntilde;o" src="https://imagenes.lainformacion.com/files/image_203_157/files/fp/uploads/imagenes/2022/09/23/calvino-1.r_d.2190-1562.jpeg" data-full-src="https://www.lainformacion.com/uploads/imagenes/2022/09/23/calvino-1.jpeg">
        </a>
    </figure>
    <div class="media-content">
        <span class="title-section">Mira también</span>
        <header>
            
        <a id="m185-184-186"  href="https://www.lainformacion.com/empresas/calvino-alinea-telecos-pago-grandes-tecnologicas-facebook-amazon-netflix/2874151/">Calviño se alinea con las telecos en el pago de las grandes 'tech' por las redes</a></header>
    </div>
</article><p class="paragraph " id="m204-203-205">Por todo ello, pide a la <strong>Agencia Española de Protección de Datos (Aepd) </strong>que tome en consideración los hechos y que se impongan, en su caso,<strong> "las multas proporcionadas y efectivas" </strong>teniendo en cuenta a los consumidores potencialmente afectados, que son "todos los usuarios de cuentas de correo de Google".</p></div>
                                                    </article>

                                                <div class="module module-related-articles-bottom">
                            
                        </div>

                                                                            <div class="trustproject_logo">
    <div class="trustproject_container">
        <figure class="trustproject">
            <figcaption class="trustproject_title">Conforme a los criterios de</figcaption>
                <a class="trustproject_img" href="https://thetrustproject.org/" target="_blank" rel="nofollow"><img loading="lazy" src="https://www.lainformacion.com/static/images/Trust-Logo-Horizontal.svg" width="146" height="25"></a>
        </figure>
        <div class="trustproject_link"><a href="https://www.lainformacion.com/estaticos/buenas-practicas/">Más información</a></div>
    </div>
</div>
                        
                                                <div id="content-article-bottom-destination"></div>

                                                <div class="module module-related">
                            <ul>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/google/">
                                        Google
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/empresas/">
                                        Empresas
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/consumidores/">
                                        consumidores
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/internet/">
                                        Internet
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/redes-sociales/">
                                        Redes sociales
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/proteccion-de-datos/">
                                        Protección de datos
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/asufin/">
                                        Asufin
                                    </a>
                                </h2>
                            </li></ul>
                        </div>

                                                <div id="content-article-bottom-destination-2"></div>
                    </section>
                                                                    
                                    <aside class="container-grid-cell article-sidebar ">
    



    
    <div  id="m20-18-21"><div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    <div class="free-content module " id="m25-24-26"><div class="autocomplete-container predictive-search">    <input type="text" id="search-tags-input" class="search-tags-input" placeholder="Buscar acciones, índices, criptos, divisas, materias primas..." autocomplete="off">    <button  name="buscar" type="button" class="btn"><svg class="icon-search"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-search"></use></svg></button></div></div></div>
    <div id="aside-blockContent1"></div>
    <div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent2"></div>
    <div class="free-content module">
                
    <div class="free-content module " id="m35-34-36"><div id="UAXPhBD9FWJFR1OrPnRo" data-prometeo-mediaid="003" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content content-yRcHQp9Xj0VPsdPcOPhZ"></div> </div></div>
    <div id="aside-blockContent3"></div>
    <div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent4"></div>
    <div class="free-content module">
                
    <div class="free-content module " id="m45-44-46"><div id="EpeihAEOZYJQ2Hy1oGTk" data-prometeo-mediaid="003" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content content-yRcHQp9Xj0VPsdPcOPhZ"></div> </div></div>
    <div id="aside-blockContent5"></div>
        <div class="axds-lane last-lane axds-lane-child">
        
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

    </div></div>
</aside></div>

            </div>

                                        
        <div class="axds" id="axds-Bottom">
      <div class="henneoHB" id="bottom"></div>
    </div>

                    </main>
    </div></div>
                        
                <div id="content-article-bottom">
            
                        <script type="text/javascript">
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);

        }(document.createElement('script'), document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/henneonetwork-lainformacin/loader.js');
    </script>


                <div class="taboola_container">
                            <div id="2874646_19317"></div>

    <script type="text/javascript">

        window._lauchTaboola = window._lauchTaboola || ((event) => {
            const blockId = event ? event.detail.blockId : 'block_1';
            const taboolaDivs = document.querySelectorAll(`main.tbl_main-container .taboola_container > div, #${blockId} .taboola_container > div`);
            const taboolaDiv = taboolaDivs[taboolaDivs.length - 1];

            if (!taboolaDiv) return;

            const taboolaNamePrefix = 'taboola-below-article-thumbnail_';
            const taboolaName = taboolaNamePrefix + blockId.split('_').pop();
            taboolaDiv.id = taboolaName;

            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'thumbnails-a',
                container: taboolaName,
                placement: taboolaName,
                target_type: 'mix'
            });
            _taboola.push({
                article: 'auto',
                url: document.querySelector("link[rel='canonical']").getAttribute("href")
            });
        });

        window.addEventListener('DOMContentLoaded', function() {
            _lauchTaboola();
        });

        document.addEventListener("is.history", _lauchTaboola);

    </script>

                </div>
                    </div>
        <div id="content-article-bottom-2">
            <div id="content-blockContent1"></div>
            
            <span class="show-comments" ><svg class="icon-chevron-circle-down"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-chevron-circle-down"></use></svg>Mostrar comentarios</span>
        <div class="module module-comments module-lined" style="display: none">
            <span class="title">Comentarios</span>
                                        
                                                
                            <div id="coral_thread" class="coralThread" 
                    data-coral-url="https://comentarios.lainformacion.com"
                    data-story-id="prod-LaInformacion-2874646"
                    data-story-url="https://www.lainformacion.com/empresas/asufin-denuncia-google-infringir-ley-proteccion-datos-gmail/2874646/">
                </div>
                    </div>
    
            <div id="content-blockContent2"></div>

                                </div>
        

            <footer><div class="footer-wrapper" xtcz="footer"><a class="logo-footer" itemprop="url"  href="https://www.henneo.com/" target="_blank" title="Grupo Henneo"><img src="https://www.lainformacion.com/static/images/logo_henneo_gris.svg" width="559" height="389" loading="lazy"></a><section class="info-container"><a href="https://www.lainformacion.com/" class="footer-logo"><img src="https://www.lainformacion.com/static/images/logo-lainformacion-black-small2.png" alt="La Información"  width="228" height="41" loading="lazy"></a><div class="copyright-container"><div class="copyright"><p class="copyright-text" id="p54-m167-166-168">La Información. Calle Canarias nº 49, Planta 1ª. Madrid, 28045, España</p></div><div class="footer-social"><p class="copyright-text">Síguenos también en:</p><ul class="footer-social"><li class="social-item"><a href="https://www.facebook.com/lainformacion" rel="nofollow" target="_blank" class="link"><svg class="icon-facebook"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-facebook"></use></svg></a></li><li class="social-item"><a href="https://twitter.com/la_informacion" rel="nofollow" target="_blank" class="link"><svg class="icon-twitter"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-twitter"></use></svg></a></li><li class="social-item"><a href="https://es.linkedin.com/company/lainformacion.com" rel="nofollow" target="_blank" class="link"><svg class="icon-linkedin"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-linkedin"></use></svg></a></li><li class="social-item"><a href="https://www.instagram.com/lainformacion/" rel="nofollow" target="_blank" class="link"><svg class="icon-instagram"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-instagram"></use></svg></a></li></ul></div></div></section><nav class="footer-menu-category" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="menu"><li itemprop="name" class="menu-list sections"><h4 class="title-secc">Secciones</h4><div class="col-izq"><ul class="footer-secciones-menu"><li class="empresas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/empresas/" itemprop="url"><span>Empresas</span></a></li><li class="economia-negocios-y-finanzas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/" itemprop="url"><span>Econom&iacute;a</span></a></li><li class="opinion no-expandable" itemprop="name"><a href="https://www.lainformacion.com/opinion/" itemprop="url"><span>Opini&oacute;n</span></a></li><li class="espana no-expandable" itemprop="name"><a href="https://www.lainformacion.com/espana/" itemprop="url"><span>Espa&ntilde;a</span></a></li><li class="mundo no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mundo/" itemprop="url"><span>Internacional</span></a></li><li class="tecnologia no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tecnologia/" itemprop="url"><span>Tecnolog&iacute;a</span></a></li><li class="practicopedia no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/practicopedia/" itemprop="url"><span>Practicopedia</span></a></li></ul></div><div class="col-der"><ul class="footer-secciones2-menu"><li class="mercados-y-bolsas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas/" itemprop="url"><span>Mercatia</span></a></li><li class="deporte no-expandable" itemprop="name"><a href="https://www.lainformacion.com/deporte/" itemprop="url"><span>Deporte</span></a></li><li class="arte-cultura-y-espectaculos no-expandable" itemprop="name"><a href="https://www.lainformacion.com/arte-cultura-y-espectaculos/" itemprop="url"><span>Cultura</span></a></li><li class="estilo-de-vida-y-tiempo-libre no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estilo-de-vida-y-tiempo-libre/" itemprop="url"><span>Vida</span></a></li><li class="management no-expandable" itemprop="name"><a href="https://www.lainformacion.com/management/" itemprop="url"><span>Nec Otium</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/ultimas-noticias/" itemprop="url"><span>&Uacute;ltimas noticias</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Temas</h4><div class="link-list"><ul class="footer-temas-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/tags/pensiones/" itemprop="url"><span>Pensiones</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/irph-indice-de-referencia-de-prestamos-hipotecarios/" itemprop="url"><span>IRPH</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/trucos-para-ahorrar/" itemprop="url"><span>Trucos para ahorrar</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/vivienda/" itemprop="url"><span>Vivienda</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/declaracion-de-la-renta/" itemprop="url"><span>Declaraci&oacute;n de la renta</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/hipotecas/" itemprop="url"><span>Hipotecas</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/tags/sucesos/" itemprop="url"><span>Sucesos</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Servicios</h4><div class="link-list"><ul class="footer-servicios-1-menu"><li class="link external no-expandable first" itemprop="name"><a href="https://es.tradingview.com" target="_blank" itemprop="url"><span>Datos de Mercado ofrecidos por TradingView</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas/" target="_blank" itemprop="url"><span>Cotizaciones</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/podcast-economia/" target="_blank" itemprop="url"><span>Podcasts</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/rss/" target="_blank" itemprop="url"><span>RSS</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/estaticos/boletin/" itemprop="url"><span>Suscr&iacute;bete al bolet&iacute;n</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Corporativo</h4><div class="link-list"><ul class="footer-corporativo-menu"><li class="link external no-expandable first" itemprop="name"><a href="https://www.bluemedia.es/" target="_blank" itemprop="url"><span>Publicidad</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.20minutos.es/" target="_blank" itemprop="url"><span>20minutos</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.heraldo.es/" target="_blank" itemprop="url"><span>Heraldo</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://cinemania.20minutos.es/" target="_blank" itemprop="url"><span>Cineman&iacute;a</span></a></li><li class="link external no-expandable last" itemprop="name"><a href="https://henneoprintingservices.com/" target="_blank" itemprop="url"><span>Henneo Printing Services</span></a></li></ul></div></li></ul></nav></div><div class="legal-footer"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="footer-legal-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/estaticos/aviso-legal-y-condiciones-de-uso/" itemprop="url"><span>Aviso legal y condiciones de uso</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/politica-de-privacidad/" itemprop="url"><span>Pol&iacute;tica de privacidad</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/politica-de-cookies/" itemprop="url"><span>Pol&iacute;tica de cookies</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/contacto/" itemprop="url"><span>Contacto</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/estaticos/quienes-somos/" itemprop="url"><span>Qui&eacute;nes somos</span></a></li></ul></nav></div><div class="footer-copyright"><p><div  id="m20-18-21"><div class="copyright-text"><p id="m25-24-26" >La Información. Calle Canarias nº 49, Planta 1ª. Madrid, 28045, España<br></p></div></div></p></div></footer>                        </body>
</html>


