<!DOCTYPE html>
<html>
    <head>
                <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        
        <meta name="viewport" content="width=device-width, user-scalable=yes" />


        <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "Organization",
          "address": {
          "name":"La Información",
          "telephone":"91 766 81 17",
          "email": "info@lainformacion.com",
            "@type": "PostalAddress",
            "addressLocality": "Madrid, España",
            "postalCode": "28027",
            "streetAddress": "Calle Condesa de Venadito 1, planta 1ª, puerta derecha"
          },
            "memberOf": [
            {
              "@type": "Organization",
              "name": "Henneo"
            }
          ]
        }
        </script>

                    <link rel="manifest" href="/manifest.json">
        
                

                                                            <meta http-equiv="Refresh" content="600" />
                                    
        <meta name="author" content="LaInformacion"/>

        <meta name="genre" content="News"/>

        <meta name="google" content="notranslate"/>

        <meta name="language" content="spanish"/>



                <meta name="robots" content="index,follow"/>

    

            <meta name="twitter:card" content="summary_large_image"/>

        <meta name="twitter:site" content="@la_informacion"/>

        <meta name="twitter:creator" content="@la_informacion"/>

                <meta name="twitter:title" content="Un usuario de Reddit filtra un resumen del primer capítulo de Juego de Tronos"/>

            <meta name="twitter:description" content="A pesar de los esfuerzos que lleva años realizando HBO para evitar que se desvelen detalles de la serie antes de tiempo, las filtraciones se repiten."/>

    
                            <meta name="twitter:image" content="https://www.lainformacion.com/files/og_thumbnail/uploads/2019/03/10/5c8538f693b5c.jpeg"/>

            
            <link href="https://www.lainformacion.com/files/og_thumbnail/uploads/2019/03/10/5c8538f693b5c.jpeg" rel="image_src">
        <link href="https://www.lainformacion.com/arte-cultura-y-espectaculos/television/un-usuario-de-reddit-filtra-un-resumen-del-primer-capitulo-de-juego-de-tronos/6495887/" rel="canonical">
            


                                                        <link rel="amphtml" href="https://amp.lainformacion.com/arte-cultura-y-espectaculos/television/un-usuario-de-reddit-filtra-un-resumen-del-primer-capitulo-de-juego-de-tronos/6495887/">
                            <meta property="og:type" content="article"/>

            <meta property="og:site_name" content="La Información"/>

            <meta property="fb:app_id" content="486020081751869"/>

            <meta property="fb:admins" content="62303362587"/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:locale:alternate" content="es_ES"/>


            <meta name="keywords" content="capitulo, usuario, resumen, reddit, filtra">
    
    
    
                
    
                
    
                
    
                
    <meta name="description" content="A pesar de los esfuerzos que lleva años realizando HBO para evitar que se desvelen detalles de la serie antes de tiempo, las filtraciones s">


                        <meta property="og:title" content="Un usuario de Reddit filtra un resumen del primer capítulo de Juego de Tronos"/>

                <meta property="og:url" content="https://www.lainformacion.com/arte-cultura-y-espectaculos/television/un-usuario-de-reddit-filtra-un-resumen-del-primer-capitulo-de-juego-de-tronos/6495887"/>

    
                        <meta property="og:description" content="A pesar de los esfuerzos que lleva años realizando HBO para evitar que se desvelen detalles de la serie antes de tiempo, las filtraciones se repiten."/>

    
                                    <meta property="og:image" content="https://www.lainformacion.com/files/og_thumbnail/uploads/2019/03/10/5c8538f693b5c.jpeg"/>

                    <meta property="og:image:width" content="600"/>

                    <meta property="og:image:height" content="315"/>

                    <meta property="og:image:type" content="image/jpeg"/>

            
        
    
        <title>                                                                                    JUEGO DE TRONOS - Un usuario de Reddit filtra un resumen del primer capítulo de Juego de Tronos - Televisión - Arte - Diario La Informacion 
    </title>
                <link href="/mercados-y-bolsas/indices-cotizaciones/scripts/tickerbar/tickerbar-1.css" rel="stylesheet">
    <link href="/mercados-y-bolsas/indices-cotizaciones/scripts/worldwidget/worldwidget-1.css" rel="stylesheet">
    <link href="/mercados-y-bolsas/indices-cotizaciones/scripts/overviewwidget/overviewwidget-1.css" rel="stylesheet">


        
            <link rel="stylesheet" href="/css/d1686b9.css?1552310711" />
    




                            <script type="application/javascript">
                var section_ads = "section-arte-cultura-y-espectaculos-television section-arte-cultura-y-espectaculos";
            </script>
        
                    <script type="application/javascript">
                var pruebas_pre = false;
            </script>
        
        
                                    <script type="application/javascript">
            var page_type = "default";
                            var page_id = "6495887";
            
        </script>
        
                    <script>
        var gdprAppliesGlobally = true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
    </script>

    <script>
        //PROMETEO COOKIE
        var _PROMETEO_MEDIA_SU=_PROMETEO_MEDIA_SU||function(){var n="_SUIPROMETEO",r="0",t=function(){var e=new XMLHttpRequest;e.open("GET","https://cmanager-prometeo.appspot.com/v1"),e.withCredentials=!0,e.onreadystatechange=function(){4==this.readyState&&200==this.status&&(!function(e){try{r=e||"0";var t=new Date;t.setTime(t.getTime()+2592e6)}catch(e){console.log("estore error "),console.log(e)}document.cookie=n+"="+r+"; expires="+t.toGMTString()+"; path=/"}(e.responseText),console.log("store"))},e.send()};return function(e){var t="0";try{var o=document.cookie.match("(^|;)\\s*"+n+"\\s*=\\s*([^;]+)");t=o?o.pop():"0"}catch(e){console.log("error regx")}e(r=t)}(function(e){"0"===e&&t()}),{read:function(){return r}}}();
    </script>

    <script type="text/javascript" src="/mercados-y-bolsas/indices-cotizaciones/scripts/tickerbar/tickerbar-1.js"></script>
    <script type="text/javascript" src="/mercados-y-bolsas/indices-cotizaciones/scripts/worldwidget/worldwidget-1.js"></script>
    <script type="text/javascript" src="/mercados-y-bolsas/indices-cotizaciones/scripts/overviewwidget/overviewwidget-1.js"></script>

    <script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

    <script>
        var didomiConf = {
            apiKey: "6e7011c3-735d-4a5c-b4d8-c8b97a71fd01",
            name: "lainformacion",
            logoUrl: "https://www.lainformacion.com/images/logo-lainformacion-black-small.png",
            privacyPolicyURL: "https://www.lainformacion.com/politica-privacidad.html"
        };
    </script>
        <script src="/js/global_didomi.js?1552310711" type="text/javascript"></script>
    
        


    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        if(typeof window.shareImagesGigya == 'undefined') window.shareImagesGigya = {};
        shareImagesGigya.ico_facebook = '/bundles/lainformacioncms/images/ico_facebook.png?1552310711';
        shareImagesGigya.ico_twitter = '/bundles/lainformacioncms/images/ico_twitter.png?1552310711';
        shareImagesGigya.ico_whatsapp = '/bundles/lainformacioncms/images/ico_whatsapp.png?1552310711';
        shareImagesGigya.ico_google_plus = '/bundles/lainformacioncms/images/ico_google.png?1552310711';
        shareImagesGigya.ico_linkedin = '/bundles/lainformacioncms/images/ico_linkedin.png?1552310711';
        shareImagesGigya.ico_share_plus = '/bundles/lainformacioncms/images/ico_plus.png?1552310711';
    </script>
        <script src="/js/global.js?1552310711" type="text/javascript"></script>

        <script type="text/javascript">

            $(document).ready(function(){
                $('.ui-lazy').lazy({
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                });
            });

        </script>
    
        <script src="/js/modal_slider.js?1552310711" type="text/javascript"></script>
    
        <script type="text/javascript" src="/javascripts/jquery.bxslider.js"></script> 


                    
        <script src="/js/global_ads.js?1552310711" type="text/javascript"></script>
            
                    <script src="/js/3369f5a.js?1552310711" type="text/javascript"></script>
            
        <script src="/js/global_public.js?1552310711" type="text/javascript"></script>
    
                            <script type="text/javascript" src="/static/headerjs/article/arte-cultura-y-espectaculos/television"></script> 


    <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_NEUiwuZH0Px9pDaJhCSDuYH774u6HjkUf-nI2Ho0GvUoUlSX8M0uqxStHcb3LG2l">
        {
            lang: 'es',
            sessionExpiration: -2
        }
    </script>
    <script>
        function showProfileUpdateScreen() {
            var params = {};
            params['startScreen'] = 'gigya-update-profile-screen';
            params['screenSet'] = 'LaInformacion-ProfileUpdate';

            // API de Gigya que muestra la pantalla de actualización de perfil
            gigya.accounts.showScreenSet(params);
        }
    </script>


        <script src="/js/b37068d.js?1552310711" type="text/javascript"></script>
                                    
        

    
        

    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id": "https://www.lainformacion.com/arte-cultura-y-espectaculos/television/un-usuario-de-reddit-filtra-un-resumen-del-primer-capitulo-de-juego-de-tronos/6495887"
        },
          "headline": "Un usuario de Reddit filtra un resumen del primer capítulo de Juego de Tronos",
          "image": {
            "@type": "ImageObject",
            "url": "https://www.lainformacion.com/files/og_thumbnail/uploads/2019/03/10/5c8538f693b5c.jpeg",
            "width": 800,
            "height": 800
        },
          "datePublished": "2019-03-25T19:00:16+01:00",
          "dateModified": "2019-03-25T19:00:47+01:00",
          "author": {
            "@type": "Person",
            "name": "La Información"
        },
          "publisher": {
            "@type": "Organization",
            "name": "La Información",
            "logo": {
              "@type": "ImageObject",
              "url": "https://www.lainformacion.com/images/logo-lainformacion-black-small.png",
              "width": 600,
              "height": 60
          }
        },
        "description": "A pesar de los esfuerzos que lleva años realizando HBO para evitar que se desvelen detalles de la serie antes de tiempo, las filtraciones se repiten."
      }

    </script>


                                <link rel="shortcut icon" href="/favicon.ico?1552310711" />
                        
                                                                                                        
                                                                                
                                                
                                                        
            
                                        
                                                    
        
        <!-- Datalayer -->
        <script>
            dataLayer = [{
                'layout' : 'articulo',
                'lastmodify' : '145',
                'createdby' : '1',
                'fechapublicacion' : '20190325',
                'categoria' : 'arte-cultura-y-espectaculos',
                'categoria_id' : '34',
                'subcategoria' : 'television',
                'subcategoria_id' : '38',
                'minuteca' : '',
                'keywords' : 'capitulo, usuario, resumen, reddit, filtra',
                'noticia_id' : '6495887'
            }];
        </script>
        <!-- End Datalayer -->

        <script>
            function setViewPort(wideWidth, limitWidth) {
                if(checkMobile()) {
                    var eViewPort = document.getElementsByName('viewport')[0];
                    var winWidth = document.documentElement.clientWidth;
                    var vpWidth;
                    if (winWidth >= limitWidth && winWidth < wideWidth) {
                        vpWidth = wideWidth;
                        eViewPort.content = 'width=' + vpWidth;
                    }
                }
            }
            setViewPort(1024, 720);

            function checkMobile() {
                var check = false;
                (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
                return check;
            };
        </script>

                    <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWFVBGW');</script><!-- End Google Tag Manager -->
        
    </head>
    <body class="article-page"     
    class="article-page section-arte-cultura-y-espectaculos-television section-arte-cultura-y-espectaculos"
>
                    <!-- Google Tag Manager (noscript) -->
            <noscript><iframe
                        src="https://www.googletagmanager.com/ns.html?id=GTM-KWFVBGW"
                        height="0" width="0"
                        style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        
                    <div class="posrel"><div width="100%" class="ad-unit x01" id="x01"></div></div>

            <div class="posrel"><div width="100%" class="ad-unit skin" id="skin"></div></div>

            <script>
                if(window.innerWidth<=480) {
                    googletag.cmd.push(function() {googletag.display("x01");});
                }else{
                    googletag.cmd.push(function() {googletag.display("skin");});
                }
            </script>
        
        
    <div id="main-container" class="main-container">
                                    <div class="posrel"><div width="100%" class="ad-unit sky_izq" id="sky_izq"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("sky_izq");});</script>
    
                <div class="posrel"><div width="100%" class="ad-unit sky_der" id="sky_der"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("sky_der");});</script>
    
                    
                    
        
                                <header class="header-default header-category">

    <div class="top-header">

        <div class="left-side">
                <div class="header-breadcrumbs">
        <a href="/" class="">Home</a>

                                    <span class="fa fa-chevron-right"></span>
                <a href="/arte-cultura-y-espectaculos">Arte</a>
                        <span class="fa fa-chevron-right"></span>
            <a href="/arte-cultura-y-espectaculos/television">Televisión</a>
        
    </div>
        </div>

        <div class="search-box-header">
            <span class="fa fa-search search-icon"></span>

            <div class="search-box-form">
                <form method="GET" action="/busqueda" name="search_form">
                    <input class="search-input" type="text" name="q" placeholder="¿Qué estas buscando?" autocomplete="off">
                    <span class="fa fa-search search-icon search-icon-form"></span>
                    <span class="fa fa-times close-icon"></span>
                </form>
            </div>
        </div>

        <div class="user-info-header">
            <div class="notLoggedGigya">
                <a class="loginGigya" href="#">INICIAR SESIÓN</a>
                <a class="registerGigya" href="#">REGISTRARSE</a>
            </div>
            <div class="loggedGigya">
                <a onclick="showProfileUpdateScreen()"><span id="userName"></span></a>
                <a class="logoutGigya" href="#"> - SALIR</a>
            </div>
        </div>

        <div class="currentDate">
            <span>Lunes, 25.03.2019 - 21:01 h</span>
        </div>

    </div>

    <div class="middle-header">
        <span class="stiker-header"></span>
        <div class="hamburger-menu">
            <span class="hamburger-menu-icon"></span>
            <div class="hamburger-menu-content">

                <div class="search-box-hambur">
                    <div class="search-box-form">
                        <form method="GET" action="/busqueda" name="search_form">
                            <input class="search-input" type="text" name="q" placeholder="¿Qué estas buscando?" autocomplete="off">
                            <span class="fa fa-search search-icon search-icon-form"></span>
                        </form>
                    </div>
                </div>

                <div class="hamburger-menu-content-rendered">
                    <ul class="default-hamburger1-menu">
  <li class="homepage first" itemprop="name">
    <a href="/" itemprop="url">Home</a>
  </li>
  <li class="empresas expandable" itemprop="name">
    <a href="/empresas/" itemprop="url">Empresas</a>
    <ul class="menu_level_1 Empresas-menu">
      <li class="empresas-banca first" itemprop="name">
        <a href="/empresas/banca/" itemprop="url">Banca</a>
      </li>
      <li class="empresas-energia" itemprop="name">
        <a href="/empresas/energia/" itemprop="url">Energía</a>
      </li>
      <li class="empresas-telecomunicaciones" itemprop="name">
        <a href="/empresas/telecomunicaciones/" itemprop="url">Telecomunicaciones</a>
      </li>
      <li class="empresas-distribucion" itemprop="name">
        <a href="/empresas/distribucion/" itemprop="url">Distribución</a>
      </li>
      <li class="empresas-inmobiliario" itemprop="name">
        <a href="/empresas/inmobiliario/" itemprop="url">Inmobiliario</a>
      </li>
      <li class="empresas-construccion last" itemprop="name">
        <a href="/empresas/construccion/" itemprop="url">Construcción</a>
      </li>
    </ul>
  </li>
  <li class="politica expandable" itemprop="name">
    <a href="/politica/" itemprop="url">Política</a>
    <ul class="menu_level_1 Política-menu">
      <li class="politica-gobierno first" itemprop="name">
        <a href="/politica/gobierno/" itemprop="url">Gobierno</a>
      </li>
      <li class="politica-andalucia" itemprop="name">
        <a href="/politica/andalucia/" itemprop="url">Andalucía</a>
      </li>
      <li class="politica-cataluna" itemprop="name">
        <a href="/politica/cataluna/" itemprop="url">Cataluña</a>
      </li>
      <li class="politica-madrid" itemprop="name">
        <a href="/politica/madrid/" itemprop="url">Madrid</a>
      </li>
      <li class="politica-pais-vasco" itemprop="name">
        <a href="/politica/pais-vasco/" itemprop="url">País Vasco</a>
      </li>
      <li class="politica-valencia" itemprop="name">
        <a href="/politica/valencia/" itemprop="url">Valencia</a>
      </li>
      <li class="politica-partidos last" itemprop="name">
        <a href="/politica/partidos/" itemprop="url">Partidos Políticos</a>
      </li>
    </ul>
  </li>
  <li class="deporte expandable last" itemprop="name">
    <a href="/deporte/" itemprop="url">Deportes</a>
    <ul class="menu_level_1 Deportes-menu">
      <li class="deporte-futbol first" itemprop="name">
        <a href="/deporte/futbol/" itemprop="url">Fútbol</a>
      </li>
      <li class="deporte-tenis" itemprop="name">
        <a href="/deporte/tenis/" itemprop="url">Tenis</a>
      </li>
      <li class="deporte-baloncesto" itemprop="name">
        <a href="/deporte/baloncesto/" itemprop="url">Baloncesto</a>
      </li>
      <li class="deporte-formula--" itemprop="name">
        <a href="/deporte/formula-1/" itemprop="url">Fórmula 1</a>
      </li>
      <li class="deporte-motociclismo" itemprop="name">
        <a href="/deporte/motociclismo/" itemprop="url">Motociclismo</a>
      </li>
      <li class="deporte-ciclismo last" itemprop="name">
        <a href="/deporte/ciclismo/" itemprop="url">Ciclismo</a>
      </li>
    </ul>
  </li>
</ul>


                    <ul class="default-hamburger2-menu">
  <li class="link first" itemprop="name">
    <a href="https://www.lainformacion.com/mercados-y-bolsas/indices-cotizaciones/#!/Overview/" itemprop="url">Mercado y Bolsas</a>
  </li>
  <li class="opinion" itemprop="name">
    <a href="/opinion/" itemprop="url">Opinión</a>
  </li>
  <li class="economia-negocios-y-finanzas expandable" itemprop="name">
    <a href="/economia-negocios-y-finanzas/" itemprop="url">Economía</a>
    <ul class="menu_level_1 Economía-menu">
      <li class="economia-negocios-y-finanzas-fiscalidad first" itemprop="name">
        <a href="/economia-negocios-y-finanzas/fiscalidad/" itemprop="url">Fiscalidad</a>
      </li>
      <li class="economia-negocios-y-finanzas-macroeconomia" itemprop="name">
        <a href="/economia-negocios-y-finanzas/macroeconomia/" itemprop="url">Macroeconomía</a>
      </li>
      <li class="economia-negocios-y-finanzas-laboral" itemprop="name">
        <a href="/economia-negocios-y-finanzas/laboral/" itemprop="url">Laboral</a>
      </li>
      <li class="economia-negocios-y-finanzas-turismo" itemprop="name">
        <a href="/economia-negocios-y-finanzas/turismo/" itemprop="url">Turismo</a>
      </li>
      <li class="economia-negocios-y-finanzas-construccion-e-inmobiliaria last" itemprop="name">
        <a href="/economia-negocios-y-finanzas/construccion-e-inmobiliaria/" itemprop="url">Vivienda</a>
      </li>
    </ul>
  </li>
  <li class="mundo expandable" itemprop="name">
    <a href="/mundo/" itemprop="url">Internacional</a>
    <ul class="menu_level_1 Internacional-menu">
      <li class="mundo-europa first" itemprop="name">
        <a href="/mundo/europa/" itemprop="url">Europa</a>
      </li>
      <li class="mundo-estados-unidos" itemprop="name">
        <a href="/mundo/estados-unidos/" itemprop="url">Estados Unidos</a>
      </li>
      <li class="mundo-america-latina" itemprop="name">
        <a href="/mundo/america-latina/" itemprop="url">América Latina</a>
      </li>
      <li class="mundo-asia" itemprop="name">
        <a href="/mundo/asia/" itemprop="url">Asia</a>
      </li>
      <li class="mundo-africa" itemprop="name">
        <a href="/mundo/africa/" itemprop="url">África</a>
      </li>
      <li class="mundo-oriente-medio last" itemprop="name">
        <a href="/mundo/oriente-medio/" itemprop="url">Oriente Medio</a>
      </li>
    </ul>
  </li>
  <li class="motor last" itemprop="name">
    <a href="/motor/" itemprop="url">Motor</a>
  </li>
</ul>


                    <ul class="default-hamburger3-menu">
  <li class="espana first" itemprop="name">
    <a href="/espana/" itemprop="url">España</a>
  </li>
  <li class="management" itemprop="name">
    <a href="/management/" itemprop="url">Nec Otium</a>
  </li>
  <li class="en-otra-orbita expandable" itemprop="name">
    <a href="/en-otra-orbita/" itemprop="url">En otra orbita</a>
    <ul class="menu_level_1 En otra orbita-menu">
      <li class="estilo-de-vida-y-tiempo-libre first" itemprop="name">
        <a href="/estilo-de-vida-y-tiempo-libre/" itemprop="url">Estilo de Vida</a>
      </li>
      <li class="arte-cultura-y-espectaculos-cultura" itemprop="name">
        <a href="/arte-cultura-y-espectaculos/cultura/" itemprop="url">Cultura</a>
      </li>
      <li class="arte-cultura-y-espectaculos-moda" itemprop="name">
        <a href="/arte-cultura-y-espectaculos/moda/" itemprop="url">Moda</a>
      </li>
      <li class="arte-cultura-y-espectaculos-cine" itemprop="name">
        <a href="/arte-cultura-y-espectaculos/cine/" itemprop="url">Cine</a>
      </li>
      <li class="estilo-de-vida-y-tiempo-libre-lujo" itemprop="name">
        <a href="/estilo-de-vida-y-tiempo-libre/lujo/" itemprop="url">Lujo</a>
      </li>
      <li class="estilo-de-vida-y-tiempo-libre-gadgets" itemprop="name">
        <a href="/estilo-de-vida-y-tiempo-libre/gadgets/" itemprop="url">Gadgets</a>
      </li>
      <li class="estilo-de-vida-y-tiempo-libre-gastronomia-restaurantes-y-cocina" itemprop="name">
        <a href="/estilo-de-vida-y-tiempo-libre/gastronomia-restaurantes-y-cocina/" itemprop="url">Gastronomía</a>
      </li>
      <li class="estilo-de-vida-y-tiempo-libre-viajes" itemprop="name">
        <a href="/estilo-de-vida-y-tiempo-libre/viajes/" itemprop="url">Viajes</a>
      </li>
      <li class="estilo-de-vida-y-tiempo-libre-ocio" itemprop="name">
        <a href="/estilo-de-vida-y-tiempo-libre/ocio/" itemprop="url">Ocio</a>
      </li>
      <li class="arte-cultura-y-espectaculos-television" itemprop="name">
        <a href="/arte-cultura-y-espectaculos/television/" itemprop="url">Televisión</a>
      </li>
      <li class="arte-cultura-y-espectaculos-musica last" itemprop="name">
        <a href="/arte-cultura-y-espectaculos/musica/" itemprop="url">Música</a>
      </li>
    </ul>
  </li>
  <li class="link" itemprop="name">
    <a href="/fotogalerias/" itemprop="url">Fotos</a>
  </li>
  <li class="videos last" itemprop="name">
    <a href="/videos/" itemprop="url">Videos</a>
  </li>
</ul>


                </div>
            </div>

        </div>

                    <a href="/arte-cultura-y-espectaculos/television" class="header-category-title">Televisión</a>
            <a href="/" class="header-logo-right"><img src="https://www.lainformacion.com/images/logo-lainformacion-small.png" alt="La Información" /></a>


        <div class="header-mobile-icons">
            <span class="fa fa-user loginGigya"></span>
            <span class="fa fa-search mobile-search-icon"></span>
        </div>

    </div>

    <div class="home-board board14 board14html board14htmltop">
        <div class="">
            
            
        </div>
    <div id="ticker-bar"></div>
<script type="text/javascript"> 
	$(document).ready(function(){
		$('.modules-ads-container').css('margin-top', '10px');

	});

	if(window.location.pathname == '' || window.location.pathname == '/'){ 

	    if ($(window).width() < 720){

			if($('.board14htmltop')){
		        $('.board14htmltop').insertAfter('.header-default');
		        $( window ).scroll(function() {
			        if($('.header-default').hasClass('sticky')){
					  $('.board14htmltop').show();
					  $('#ticker-bar').show();
			        }
				});
		    }
		}

		LaPulse.tickerBar("ticker-bar");

	}else{
		$('.board14htmltop').css('display', 'none')
	}
</script>
</div>

    
</header>

            
        <div class="page-content">

                                                                                                                                        <div class="posrel"><div width="100%" class="ad-unit top" id="top"></div></div>
            <script type="application/javascript">
            $(document).ready(function() {
                if (isMobile()){
                    var adTop = $('.ad-unit.top').parent();
                    $('#main-container').before(adTop);
                }
                googletag.cmd.push(function() {googletag.display("top");});
            });
        </script>
    
                                                
                                                                    
            
            

            
                        
        

    
    <div style="display: none" id="article-published-at-date" data-published-at-date="lunes, 25 marzo 2019, 19:00"></div>

            <div style="display: none" id="article-updated-at-date" data-updated-at-date="25/03/2019, 19:00"></div>
    
    <article default class="article default" data-history-state="0" data-scroll-url="/arte-cultura-y-espectaculos/television/un-usuario-de-reddit-filtra-un-resumen-del-primer-capitulo-de-juego-de-tronos/6495887" data-title="Un usuario de Reddit filtra un resumen del primer capítulo de Juego de Tronos" id="article-6495887" xmlns="http://www.w3.org/1999/html"><div style="display: none" id="page-author-name" data-page-author-name="La Información"></div>
        
        <div class="top-content">

            
                                                        <div class="article-patrocinado">
                        
                    </div>
                    <div class="supratitle-container">
                    
                    </div>
                
                                <div class="title-container">
                    
                <h1 class="title" id="p6495887-m37-36-38">Un usuario de Reddit filtra un resumen del primer capítulo de Juego de Tronos</h1>
</div>
                
                                    <div class="epigraph-container">
                        
                    <p class="epigraph" id="p6495887-m42-41-43">A pesar de los esfuerzos que lleva años realizando HBO para evitar que se desvelen detalles de la serie antes de tiempo, las filtraciones se repiten.</p>
</div>
                
                                                        <div class="article-related-list">
                        
                    </div>
                
            
        </div>

                    <div class="main-media-container">
                

                

            </div>
        
        <div class="article-content">
                                                    <div class="content-media-container">
                    

                <div class="content-media" id="p6495887-m47-46-48">

    <div class="article-info-container">
        

    <div class="article-info" id="m51-50-52">
    <div class="publish-info">
        <div class="follow-arrow">
            <span>SEGUIR</span>
        </div>
        <div class="author-location">
            <div class="author">
                <span></span>
            </div>
                    </div>
        <div class="published-date">
            <span></span>
        </div>
    </div>

        

    <div class="share-options">
        <span class="share-title"></span>        <div class="shareBarGigya">
            <ul class="shareGigya_toolbox">
<li class="share-option facebook sharrre">
                    <span class="fa fa-facebook sharrre"></span>
                </li>
                <li class="share-option twitter sharrre">
                    <span class="fa fa-twitter sharrre"></span>
                </li>
                <li class="share-option linkedin">
                    <span class="fa fa-linkedin"></span>
                </li>
                <li class="share-option whatsapp">
                    <span class="fa fa-whatsapp"></span>
                </li>
                <li class="share-option whatsapp-desktop">
                    <span class="fa fa-whatsapp"></span>
                </li>
                <li class="share-option flipboard sharrre">
                    <span class="fa fa-flipboard"><img src="/images/flipboard.png"></span>
                </li>
                <li class="share-option more">
                    <span class="fa fa-plus"></span>
                </li>
            </ul>
</div>
    </div>

<div id="m60-1-61" class="hidden-module">Introduzca el texto aquí</div>
</div>
</div>

    <div class="media-modules">
        

        

        

        
    <div class="composite-captioned-image   wf_module gradient-on" id="m66-1-67">

            <div class="image-container">

                                    
                
                
                
            <figure id="m70-69-71" class="image"><img   srcset="" alt="El esperado final de Juego de Tronos cuesta 90 millones" data-type="src" class="ui-lazy" src="/files/article_default_content/uploads/2019/03/10/5c8538f693b5c.jpeg" style="display: inline;"></figure><figcaption id="m76-1-77" class="caption">El esperado final de Juego de Tronos cuesta 90 millones</figcaption>
</div>

        </div>
</div>

</div>
</div>
            
            
                                        <div class="content-modules">

                                            <div class="mobile-ads mobile-ads-first">
                            
                        </div>
                    
                    
                    


                                                                <div class="posrel"><div width="100%" class="ad-unit intext" id="intext"></div></div>

                        <script type="application/javascript">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</script>

                                        

                                        

                                        

                                        

                    
                    

                                        

                                        

                                        

                                        

                                        

                                        

                    
                    

                    
                    

                <p class="paragraph" id="p6495887-m84-83-85">HBO no consigue frenar las filtraciones de<a href="https://www.lainformacion.com/arte-cultura-y-espectaculos/television/estrella-juego-tronos-sophie-turner-hace-spoiler-desvela-final-serie/6490428/"> Juego de Tronos</a>. El último capítulo en la temporada de las filtraciones de Juego de Tronos ha tenido como protagonista a Reddit, uno de los foros más grandes de Internet. </p>
<p class="paragraph" id="p6495887-m89-1-90">Un usuario de Reddit ha compartido este domingo un resumen sobre lo que acontece en el primer capítulo de <a href="https://www.lainformacion.com/economia-negocios-y-finanzas/el-final-de-juego-de-tronos-cuesta-90-millones-y-cada-episodio-como-roma/6494374">la última temporada de Juego de Tronos </a>que <b>se estrena la madrugada del próximo 15 de abril</b>. Según el usuario, algún usuario de YouTube subió el capítulo a la plataforma, pero fue eliminado al poco por violar las normas de copyright de YouTube. </p>
<div class="composite-label-title related-page-see-also" id="p6495887-m94-2-95">
                        <div class="see-also-image-container" itemtype="http://schema.org/NewsArticle">
                            
                        <figure id="m98-97-99" class="see-also-image"><img   srcset="" alt="Fotografía de Sansa Stark." data-type="src" class="ui-lazy" src="/files/image_203_157/uploads/2019/01/22/5c471a9d022d6.jpeg" style="display: inline;"></figure>
</div>

                        <div class="module-label">Mira también</div>

                        

                    <a id="m104-1-105" class="related-link page-item-link content-title content-title-labeled" href="/arte-cultura-y-espectaculos/television/estrella-juego-tronos-sophie-turner-hace-spoiler-desvela-final-serie/6490428">La estrella de 'Juego de Tronos' Sophie Turner desvela el final de la serie</a>
</div>
<p class="paragraph" id="p6495887-m111-3-112">Por ello, el usuario, que asegura haber podido ver el capítulo y reitera que el contenido del vídeo era original, ha decidido compartir un resumen de lo que acontece a lo largo del mismo en Reddit.</p>
<p class="paragraph" id="p6495887-m116-4-117">No es la primera vez que HBO tiene problemas para<b> evitar las filtraciones sobre Juego de Tronos</b>. En numerosas ocasiones han aparecido imágenes o capítulos enteros antes de tiempo en Internet. En la última de ellas, España fue protagonista ya que la propia plataforma de HBO y Movistar tuvieron antes de tiempo <b>acceso a un capítulo a mitad de la séptima temporada</b>.</p>
<div article2cols="" class="composite-related" id="p6495887-m121-5-122">
                        <div class="module-label">RELACIONADAS</div>
                        
                    <ul class="collection page-collection" id="m125-124-126">
<div id="m129-128-130" data-collection="m125-124-126">
                                
                            <a id="m133-132-134" class="related-link page-item-link" href="/arte-cultura-y-espectaculos/television/emilia-clarke-confiesa-que-sufrio-dos-aneurismas-en-juego-de-tronos/6495540">Emilia Clarke confiesa que sufrió dos aneurismas que casi le cuestan la vida</a>
</div>
<div id="m140-1-141" data-collection="m125-124-126">
                                
                            <a id="m144-143-145" class="related-link page-item-link" href="/economia-negocios-y-finanzas/el-final-de-juego-de-tronos-cuesta-90-millones-y-cada-episodio-como-roma/6494374">El final de 'Juego de Tronos' cuesta 90 millones... y cada episodio, como 'Roma'</a>
</div>
<div id="m151-2-152" data-collection="m125-124-126">
                                
                            <a id="m155-154-156" class="related-link page-item-link" href="/arte-cultura-y-espectaculos/television/actor-juego-tronos-mejor-pagado-gana-cada-uno/6494327">¿Qué actor de 'Juego de Tronos' es el mejor pagado y cuánto gana cada uno?</a>
</div>
<div id="m162-3-163" data-collection="m125-124-126">
                                
                            <a id="m166-165-167" class="related-link page-item-link" href="/mercados-y-bolsas/juego-de-tronos-de-verdad-en-hbo-la-caida-del-rey-de-las-series-golpea-a-at-t/6494100">Juego de Tronos (de verdad) en HBO: la caída del rey de las series golpea a AT&amp;T</a>
</div>
<div id="m173-4-174" data-collection="m125-124-126">
                                
                            <a id="m177-176-178" class="related-link page-item-link" href="/arte-cultura-y-espectaculos/television/hbo-presenta-un-nuevo-trailer-de-la-ultima-temporada-de-juego-de-tronos/6494085">HBO presenta un nuevo tráiler de la última temporada de Juego de Tronos</a>
</div>
</ul>
</div>
</div>

                        
                                                                    <div class="article-bottom-content">

                                                                        
                                                                            <div class="posrel"><div width="100%" class="ad-unit nativefluid1" id="nativefluid1"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("nativefluid1");});</script><script type="application/javascript">
                            $(document).ready(function(){
                                if(isMobile()){
                                    if($('.related-tags').length > 0){
                                        $('#bottom').insertAfter($('.related-tags'));
                                    }else{
                                        $('#bottom').insertAfter($('.sponsor-recommend-box'));
                                    }
                                }
                            })
                        </script><div class="article-bottom-box sponsor-recommend-box">
                            <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="ES_LaInformación"></div>
                            <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>

                                                <div class="article-bottom-box article-today-news">

        <div class="board-title">
        
        <h2 id="p20-m205-204-206">Ahora en Portada </h2>
</div>

        <div class="articles-tn">

            <div class="box1 box box618v2">
                

<article class="articleModule article2cols    article2colsv2 detailsOverImage" id="p20-m210-209-211"><a class="page-link article-icon fa fa-play" href="/espana/bde-mantener-rato-bankia-guindos/6495817"></a>
        <a class="page-link article-icon fa fa-camera" href="/espana/bde-mantener-rato-bankia-guindos/6495817"></a>
    
    
    
    
    
    
    
            <div class="image-container">
            
        <a id="m214-213-215" class="image page-link sizes" href="/espana/bde-mantener-rato-bankia-guindos/6495817"><img   sizes="(min-resolution: 3dppx) 36vw, (min-resolution: 2dppx) 60vw, 100vw"   srcset="/files/image_618_370/files/crop/uploads/2019/01/31/5c53353a067f7.r_1553522780083.49-67-817-541.jpeg 1400w, /files/image_318_370/files/crop/uploads/2019/01/31/5c53353a067f7.r_1553522780083.49-67-817-541.jpeg 651w" alt="El ex gobernador del Banco de España, Miguel Fernández Ordóñez / EFE" data-type="src" class="ui-lazy" src="/files/image_618_370/files/crop/uploads/2019/01/31/5c53353a067f7.r_1553522780083.49-67-817-541.jpeg" style=" display: inline;"></a>
</div>
    
    <div class="article-details con">
                                                            <div class="supratitle">
                
            <a id="m220-1-221" class="page-link" href="/espana/bde-mantener-rato-bankia-guindos/6495817" style="width: auto;">En plena crisis de Bankia </a>
</div>
        
        <h3 class="title">
            
        <a id="m225-2-226" class="page-link" href="/espana/bde-mantener-rato-bankia-guindos/6495817">El BdE quiso mantener a Rato pero la presión de Guindos forzó su salida</a>
</h3>

        
        
                    <div class="category espana" href="/espana">
                
            <a id="m230-3-231" class="page-link" href="/espana/bde-mantener-rato-bankia-guindos/6495817" style="width: auto;">GEMA HUESCA </a>
</div>
                

    </div>
    </article>
</div>

            <div class="box2 box box300v1">
                

            <div class="versions1col box box300v1" id="p20-m237-236-238">

    



    



    

    



    


    

<article class="articleModule article1col  article1colv1" id="m241-240-242"><a class="page-link article-icon fa fa-play" href="/empresas/banca/dos-expedientes-del-icac-amenazan-con-una-multa-millonaria-a-pwc-por-popular/6495589"></a>
        <a class="page-link article-icon fa fa-camera" href="/empresas/banca/dos-expedientes-del-icac-amenazan-con-una-multa-millonaria-a-pwc-por-popular/6495589"></a>
    
            
    
    
    
    
    
    
            <div class="image-container">
            
        <a id="m245-244-246" class="image page-link" href="/empresas/banca/dos-expedientes-del-icac-amenazan-con-una-multa-millonaria-a-pwc-por-popular/6495589"><img   srcset="" alt="PwC" data-type="src" class="ui-lazy" src="/files/image_300_172/uploads/2019/03/20/5c9293436623d.jpeg" style="display: inline;"></a>
</div>
    
    <div class="article-details">

                <div class="supratitle">
            
        <a id="m251-1-252" class="page-link" href="/empresas/banca/dos-expedientes-del-icac-amenazan-con-una-multa-millonaria-a-pwc-por-popular/6495589">Se enfrenta a cuatro sanciones</a>
</div>
        
        <h3 class="title">
            
        <a id="m256-2-257" class="page-link" href="/empresas/banca/dos-expedientes-del-icac-amenazan-con-una-multa-millonaria-a-pwc-por-popular/6495589">Dos informes del ICAC amenazan con multas a PwC por el caso Popular</a>
</h3>

        
        
        
                    <div class="category empresas empresas--banca" href="/empresas/banca">
                
            <a id="m261-3-262" class="page-link" href="/empresas/banca/dos-expedientes-del-icac-amenazan-con-una-multa-millonaria-a-pwc-por-popular/6495589" style="width: auto;">PEPE BRAVO </a>
</div>
                    </div>

</article>
</div>
</div>

            <div class="box3 box box300v1">
                

            <div class="versions1col box box300v1" id="p20-m269-268-270">

    



    



    

    



    


    

<article class="articleModule article1col  article1colv1" id="m273-272-274"><a class="page-link article-icon fa fa-play" href="/empresas/el-jefe-de-sepi-quiere-endosar-en-ree-a-su-actual-secretaria-general-heredada-del-pp/6495513"></a>
        <a class="page-link article-icon fa fa-camera" href="/empresas/el-jefe-de-sepi-quiere-endosar-en-ree-a-su-actual-secretaria-general-heredada-del-pp/6495513"></a>
    
            
    
    
    
    
    
    
            <div class="image-container">
            
        <a id="m277-276-278" class="image page-link" href="/empresas/el-jefe-de-sepi-quiere-endosar-en-ree-a-su-actual-secretaria-general-heredada-del-pp/6495513"><img   srcset="" alt="Conchita Ordiz, actual secretaria general de la SEPI" data-type="src" class="ui-lazy" src="/files/image_300_172/uploads/2019/03/21/5c93b9f2daaeb.jpeg" style="display: inline;"></a>
</div>
    
    <div class="article-details">

                <div class="supratitle">
            
        <a id="m283-1-284" class="page-link" href="/empresas/el-jefe-de-sepi-quiere-endosar-en-ree-a-su-actual-secretaria-general-heredada-del-pp/6495513">Relevaría a Rafael García de Diego</a>
</div>
        
        <h3 class="title">
            
        <a id="m288-2-289" class="page-link" href="/empresas/el-jefe-de-sepi-quiere-endosar-en-ree-a-su-actual-secretaria-general-heredada-del-pp/6495513">El jefe de la Sepi quiere colar a REE la secretaria general heredada del PP</a>
</h3>

        
        
        
                    <div class="category empresas" href="/empresas">
                
            <a id="m293-3-294" class="page-link" href="/empresas/el-jefe-de-sepi-quiere-endosar-en-ree-a-su-actual-secretaria-general-heredada-del-pp/6495513" style="width: auto;">JOSÉ ANTONIO NAVAS </a>
</div>
                    </div>

</article>
</div>
</div>

        </div>

    </div>

                                                <div class="article-bottom-box">


                        <div class="board-title">
                                <span>Comentarios</span>
                            </div>

                            <div id="gigyaCommentsWrapperDiv" data-stream-id="6495887" class="comments-box gigyaComment"></div>

                        </div>

                    </div>
                                    </div>

                    <div class="article-sidebar">
                                    <div class="posrel"><div width="100%" class="ad-unit right1" id="right1"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right1");});</script><div class="mobile-ads mobile-ads-second">
                        
                    </div>
                                <div class="ads-article-sidebar">
                                            <div class="sidebar-most-listing">
        
    <div class="board-most-listing-container">
    <div class="board-most-listing">

        <div class="listing-board-title">
            
        <h2 id="p21-m114-113-115">más vistas</h2>
</div>

        

    <div class="listing contentNews-listing mostRead-listing  view-list">
                    <div class="box-title">
                                    
                                </div>
                                
    
            
                
                
    
    
    
                                
    <div itemscope class="listing-item first  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/espana/pedro-sanchez-alquila-avion-jet-varsavsky-jazztel/6495597">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2019/03/22/5c94f52670250.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/espana/pedro-sanchez-alquila-avion-jet-varsavsky-jazztel/6495597">Pedro Sánchez se baja del Falcon en campaña: ahora, con el jet de Varsavsky</a>
            
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope class="listing-item  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/empresas/banca/dos-expedientes-del-icac-amenazan-con-una-multa-millonaria-a-pwc-por-popular/6495589">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2019/03/20/5c9293436623d.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/empresas/banca/dos-expedientes-del-icac-amenazan-con-una-multa-millonaria-a-pwc-por-popular/6495589">Dos expedientes del ICAC amenazan con una multa millonaria a PwC por Popular</a>
            
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope class="listing-item  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/economia-negocios-y-finanzas/caso-telefonica-asi-se-gesto-mayor-fiasco-historia-agencia-tributaria/6495607">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2019/03/22/5c94e53ba859f.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/economia-negocios-y-finanzas/caso-telefonica-asi-se-gesto-mayor-fiasco-historia-agencia-tributaria/6495607">'Caso Telefónica': así se gestó el mayor fiasco en 27 años de la Agencia Tributaria</a>
            
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope class="listing-item  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/economia-negocios-y-finanzas/paises-trabaja-menos-horas-luxembrugo-noruega-mas-productivos/6495826">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2019/03/25/5c98b7fa58450.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/economia-negocios-y-finanzas/paises-trabaja-menos-horas-luxembrugo-noruega-mas-productivos/6495826">Por qué los países en los que se trabaja menos horas son los más productivos</a>
            
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope class="listing-item  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/deporte/muere-circuito-jerez-piloto-motos-14-anos-marcos-garrido/6495746">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2019/03/24/5c97d908a527a.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/deporte/muere-circuito-jerez-piloto-motos-14-anos-marcos-garrido/6495746">Muere en el circuito de Jerez el piloto de motos de 14 años Marcos Garrido Beltrán</a>
            
    </h3>

                                
            </div>


        
    

                                                                    </div>
</div>
</div>
</div>
                                    </div>


                <div class="ads-article-sidebar">
                                            
                                    </div>
                <div class="ads-article-sidebar">
                                            <div class="board-most-listing-container">
        <div class="board-most-listing">
                
        <div class="wf-listing-module" id="p6492281-m157-156-158" style="position: relative;">            <div class="listing contentNews-listing latest-listing arte-cultura-y-espectaculos-television-listing category-listing arte-cultura-y-espectaculos-listing view-list">
                    <div class="box-title">
                                    TAMBIÉN EN TELEVISIÓN
                                </div>
                                
    
            
                
                
    
    
    
                                
    <div itemscope class="listing-item first  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/arte-cultura-y-espectaculos/television/un-usuario-de-reddit-filtra-un-resumen-del-primer-capitulo-de-juego-de-tronos/6495887">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2019/03/10/5c8538f693b5c.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/arte-cultura-y-espectaculos/television/un-usuario-de-reddit-filtra-un-resumen-del-primer-capitulo-de-juego-de-tronos/6495887">Un usuario de Reddit filtra un resumen del primer capítulo de Juego de Tronos</a>
            
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope class="listing-item  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/arte-cultura-y-espectaculos/television/jorge-javier-vazquez-recibe-el-alta-hospitalaria-recuperado-de-un-ictus/6495573">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2019/03/20/5c9215bab76d8.jpeg" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/arte-cultura-y-espectaculos/television/jorge-javier-vazquez-recibe-el-alta-hospitalaria-recuperado-de-un-ictus/6495573">Jorge Javier Vázquez recibe el alta hospitalaria recuperado de un ictus</a>
            
    </h3>

                                
            </div>


        
            
                
    
    
    
    
                                
    <div itemscope class="listing-item  ">
                                                    <div class="listing-image image  ">        <a class="page-link " href="/arte-cultura-y-espectaculos/television/emilia-clarke-confiesa-que-sufrio-dos-aneurismas-en-juego-de-tronos/6495540">
        <img data-type="src" class="ui-lazy" src="/files/listing_lazy_most_viewed/uploads/2018/09/25/5baa1004f243f.jpeg" data-src="/files/listing_most_viewed/uploads/2017/09/15/59bc3c972d181.png" alt=""></a>
</div>
    
                                    <h3 class="listing-title box-title title">
                                                                                                        <a class="page-link trk-amp-masvistasclic" href="/arte-cultura-y-espectaculos/television/emilia-clarke-confiesa-que-sufrio-dos-aneurismas-en-juego-de-tronos/6495540">Emilia Clarke confiesa que sufrió dos aneurismas que casi le cuestan la vida</a>
            
    </h3>

                                
            </div>


        
    

                                                                    </div>

</div>
</div>
    </div>
<div class="free-html">
        
    </div>
                                    </div>

                                    <div class="posrel"><div width="100%" class="ad-unit right2" id="right2"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right2");});</script><div class="ads-article-sidebar">
                                            <div class="board-most-listing-container">
        <div class="board-most-listing">
                
        </div>
    </div>
<div class="free-html">
        
    </div>
                                    </div>
                                    <div class="posrel"><div width="100%" class="ad-unit right3" id="right3"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right3");});</script>
</div>
                            <script type="application/javascript">
                    if(!isMobile()){
                        googletag.cmd.push(function() {googletag.display("right4");});
                    }
                </script><script>
                    $(document).ready(function(){
                        if(typeof addExtraSocialButtonsToGigya === 'function'){
                            addExtraSocialButtonsToGigya();
                        }
                    });
                </script><div class="clearfix"></div>

                <div class="bottom-content">
            <div class="report-error"></div>
            <div class="related-tags"></div>
        </div>

    </article>

            <img class="img-tracking" src="https://www.lainformacion.com/track/pageviews/article-6495887" width="1" height="1" />
    
                            
        
        </div>

                                                                                            <div class="posrel"><div width="100%" class="ad-unit bottom" id="bottom"></div></div>
            <script type="application/javascript">googletag.cmd.push(function() {googletag.display("bottom");});</script>
    
                <div class="posrel"><div width="100%" class="ad-unit sticky" id="sticky"></div></div>

                <script>
                    if(isMobile()){
                        googletag.cmd.push(function() {googletag.display("sticky");});
                    }
                </script>
                                    
    </div>
            
    <footer>
        <div class="footer-container">
            <div class="info-container">
                <a href="/" class="footer-logo"><img src="https://www.lainformacion.com/images/logo-lainformacion-black-small.png" alt="La Información" /></a>
                <div class="copyright-container">
                    <div class="copyright">

    

<p class="copyright-text" id="p54-m167-166-168" style="width: auto;"><br>La Información. Calle Condesa de Venadito nº 1, Planta 1ª. Madrid, 28027, España<br></p>
</div>
                    <div class="footer-social">
                        Síguenos también en: <br />
                        <a href="https://www.facebook.com/lainformacion" target="_blank" class="fa fa-facebook"></a>
                        <a href="https://twitter.com/la_informacion" target="_blank" class="fa fa-twitter"></a>
                        <a href="https://es.linkedin.com/company/lainformacion.com" target="_blank" class="fa fa-linkedin"></a>
                        <a href="https://www.instagram.com/lainformacion/" target="_blank" class="fa fa-instagram"></a>
                    </div>
                </div>
            </div>
            <div class="pad">
            <div class="footer-menu-container-category">
                <strong>SECCIONES</strong>
                <span class="footer-open-dropdown fa fa-chevron-down"></span>
                <ul class="footer-secciones-1-menu">
  <li class="empresas first" itemprop="name">
    <a href="/empresas/" itemprop="url">Empresas</a>
  </li>
  <li class="economia-negocios-y-finanzas" itemprop="name">
    <a href="/economia-negocios-y-finanzas/" itemprop="url">Economía</a>
  </li>
  <li class="opinion" itemprop="name">
    <a href="/opinion/" itemprop="url">Opinión</a>
  </li>
  <li class="politica" itemprop="name">
    <a href="/politica/" itemprop="url">Política</a>
  </li>
  <li class="espana" itemprop="name">
    <a href="/espana/" itemprop="url">España</a>
  </li>
  <li class="tecnologia last" itemprop="name">
    <a href="/tecnologia/" itemprop="url">Tecnología</a>
  </li>
</ul>


                <ul class="footer-secciones-2-menu">
  <li class="mercados-y-bolsas first" itemprop="name">
    <a href="/mercados-y-bolsas/" itemprop="url">Mercados</a>
  </li>
  <li class="deporte" itemprop="name">
    <a href="/deporte/" itemprop="url">Deportes</a>
  </li>
  <li class="arte-cultura-y-espectaculos" itemprop="name">
    <a href="/arte-cultura-y-espectaculos/" itemprop="url">Cultura</a>
  </li>
  <li class="estilo-de-vida-y-tiempo-libre" itemprop="name">
    <a href="/estilo-de-vida-y-tiempo-libre/" itemprop="url">Vida</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/tags/" itemprop="url">Temas</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="/ultimo/" itemprop="url">Lo último</a>
  </li>
</ul>


            </div>
            <div class="footer-menu-container-services">
                <strong>SERVICIOS</strong>
                <span class="footer-open-dropdown fa fa-chevron-down"></span>
                <div>
                    <span>Sobre nosotros</span>
                    <span><span>Tlf: 91 766 81 17</span></span>
                    <ul class="footer-servicios-1-menu">
  <li class="link first" itemprop="name">
    <a href="https://www.lainformacion.com/quienes-somos.html" itemprop="url">¿Quiénes somos?</a>
  </li>
  <li class="link" itemprop="name">
    <a href="https://www.lainformacion.com/tarifas-publicidad.html" itemprop="url">Publicidad</a>
  </li>
  <li class="link" itemprop="name">
    <a href="https://www.lainformacion.com/rss.html" itemprop="url">RSS</a>
  </li>
  <li class="link external last" itemprop="name">
    <a href="https://mailchi.mp/lainformacion.com/suscripcion-boletin/" itemprop="url">Suscríbete a El Boletín</a>
  </li>
</ul>


                </div>

                <div>
                    <span>Otras webs</span>
                    <ul class="footer-servicios-2-menu">
  <li class="link external first" itemprop="name">
    <a href="http://233grados.lainformacion.com/" itemprop="url">233grados.com</a>
  </li>
  <li class="link external last" itemprop="name">
    <a href="http://practicopedia.lainformacion.com/" itemprop="url">Practicopedia.com</a>
  </li>
</ul>



                </div>
                <div>
                     <span>Aviso legal</span>
                     <ul class="footer-servicios-3-menu">
  <li class="link first" itemprop="name">
    <a href="https://www.lainformacion.com/condiciones-de-uso.html" itemprop="url">Condiciones de uso</a>
  </li>
  <li class="link" itemprop="name">
    <a href="https://www.lainformacion.com/politica-privacidad.html" itemprop="url">Política de privacidad</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="https://www.lainformacion.com/politica-de-cookies.html" itemprop="url">Política de cookies</a>
  </li>
</ul>


                 </div>
            </div>
            <div class="searcher-container">
                <div class="search-box-form-footer">
                    <form method="GET" action="/busqueda" name="search_form">
                        <div class="search-icon-form-footer">Buscar</div>
                        <input class="search-input" type="text" name="q" placeholder="Busco en miles de textos, videos y fotos" autocomplete="off">
                    </form>
                </div>
                </div>
            </div>
        </div>
        </div>
    </footer>

    
                
        </body>
</html>

