<!DOCTYPE html>
<html lang="es-ES">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
            <meta name="robots" content="index,follow"/><meta name="title" content="Los rebrotes se desatan y generan 16.200 contagios más en tres días"><meta name="description" content="Los datos que ha trasladado este lunes el Ministerio elevan hasta 359.082 el número de afectados por la Covid-19 en nuestro país, 1.833 de ellos confirmados en "><meta name="keywords" content="Los rebrotes se desatan y generan 16.200 contagios más en tres días"><meta name="news_keywords" content="Los rebrotes se desatan y generan 16.200 contagios más en tres días"><link rel="amphtml" href="https://amp.lainformacion.com/asuntos-sociales/sanidad-registra-mas-de-16000-nuevos-contagios-desde-viernes/2812930/"><link rel="canonical" href="https://www.lainformacion.com/asuntos-sociales/sanidad-registra-mas-de-16000-nuevos-contagios-desde-viernes/2812930/"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.lainformacion.com/asuntos-sociales/sanidad-registra-mas-de-16000-nuevos-contagios-desde-viernes/2812930/"/><meta property="og:site_name" content="La Información"/><meta property="fb:app_id" content="486020081751869"/><meta property="fb:pages" content="62303362587"/><meta property="og:locale" content="es_ES"/><meta property="og:title" content="Los rebrotes se desatan y generan 16.200 contagios más en tres días"/><meta property="og:description" content="Los datos que ha trasladado este lunes el Ministerio elevan hasta 359.082 el número de afectados por la Covid-19 en nuestro país, 1.833 de ellos confirmados en las últimas 24 horas."/><meta name="og:image" content="https://imagenes.lainformacion.com/files/og_thumbnail/uploads/imagenes/2020/08/15/coronavirus-en-el-pais-vasco.jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="675"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@la_informacion"/><meta name="twitter:creator" content="@la_informacion"/><meta name="twitter:url" content="https://www.lainformacion.com/asuntos-sociales/sanidad-registra-mas-de-16000-nuevos-contagios-desde-viernes/2812930/"/><meta property="twitter:title" content="Los rebrotes se desatan y generan 16.200 contagios más en tres días"/><meta name="twitter:description" content="Los datos que ha trasladado este lunes el Ministerio elevan hasta 359.082 el número de afectados por la Covid-19 en nuestro país, 1.833 de ellos confirmados en las últimas 24 horas."/><meta name="twitter:image" content="https://imagenes.lainformacion.com/files/og_thumbnail/uploads/imagenes/2020/08/15/coronavirus-en-el-pais-vasco.jpeg"/><meta property="article:tag" content="España"/><meta property="article:tag" content="País Vasco"/><meta property="article:tag" content="Cataluña"/><meta property="article:tag" content="Madrid"/><meta property="article:tag" content="Reunión"/><meta property="article:tag" content="Iñigo Urkullu"/><meta property="article:tag" content="Aragon"/><meta property="article:tag" content="alza"/><meta property="article:tag" content="CCAA"/><meta property="article:tag" content="Sanidad"/><meta property="article:tag" content="Sociedad"/><meta property="article:tag" content="Salvador Illa"/><meta property="article:tag" content="Coronavirus"/><meta property="article:tag" content="Ministerio de Sanidad"/><meta property="article:tag" content="Fernando Simón"/><meta property="article:tag" content="Pandemia"/><meta property="article:tag" content="Covid-19"/>            <meta http-equiv="Refresh" content="600" /><!-- Datalayer --><script>
            dataLayer = [
                    {
        "layout" : "articulo",
        "categoria_id" : "39",
        "categoria" : "asuntos-sociales",
        "subcategoria_id" : "",
        "subcategoria" : "",
        "terciariacategoria_id" : "",
        "terciariacategoria" : "",
        "lastmodify" : "165",
        "createdby" : "165",
        "firma" : "Rosario Bonifasi",
        "fechapublicacion" : "20200817",
        "keywords" : "Los rebrotes se desatan y generan 16.200 contagios más en tres días",
        "noticia_id" : "2812930",
        "user_logged" : "0",
        "user_id" : "",
        "sesionCount" : "",
        "mediatype" : "imagen",
        "seotag" : "espana,pais-vasco,cataluna,madrid,reunion,inigo-urkullu,aragon,alza,ccaa,sanidad,sociedad,salvador-illa,coronavirus,ministerio-de-sanidad,fernando-simon,pandemia,covid-19",
        "platform" : "desktop",
        "gaid" : "",
        "superusuario" : "",
        "kid" : ""
        }
            ];
        </script><!-- End Datalayer --><meta name="google-site-verification" content="PTFLF7TkvL5eqtDrbgzQa4CbQ8gAec41azIxA5vcCz8" /><meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" /><meta name="author" content="lainformacion.com" /><meta name="genre" content="News" /><meta name="rating" content="General" /><meta name="geo.region" content="ES" /><meta name="geo.position" content="40.416705;-3.703582" /><meta name="ICBM" content="40.416705,-3.703582" /><meta name="owner" content="lainformacion.com" /><meta name="locality" content="España, U.E." /><meta name="language" content="es" /><meta name="contributor" content="lainformacion.com" /><meta name="publisher" content="lainformacion.com" /><meta property="content:section" content="Asuntos-sociales"/><meta property="article:publisher" content="https://www.facebook.com/lainformacion/"><meta property="article:section" content="Sociedad"><meta property="article:modified_time" content="2020-08-17T18:04:54+02:00"><meta property="article:published_time" content="2020-08-17T17:41:12+02:00">        <title>
                            Los rebrotes se desatan y generan 16.200 contagios más en tres días</title>
            <link rel="stylesheet" href="https://www.lainformacion.com/static/css/bd5957f.css?1596618480"/>            <script src="https://www.lainformacion.com/static/js/liBase-sync.js?1596618480"></script><script src="https://www.lainformacion.com/static/js/liLazyGeneral-sync.js?1596618480"></script><script src="https://www.lainformacion.com/static/js/liExtra-async.js?1596618480" async="async"></script><script src="https://cdns.eu1.gigya.com/js/gigya.js?apikey=3_NEUiwuZH0Px9pDaJhCSDuYH774u6HjkUf-nI2Ho0GvUoUlSX8M0uqxStHcb3LG2l" defer>
        {lang: 'es', rememberSessionExpiration: 2592000}
    </script><script src="https://www.lainformacion.com/static/js/liGigya-defer.js?1596618480" defer></script><script src="https://www.lainformacion.com/static/js/liFooter-defer.js?1596618480" defer></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-app.js" defer></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-messaging.js" defer></script><script src="https://www.lainformacion.com/static/js/liExtra-defer.js?1596618480" defer></script><script src="https://kit.fontawesome.com/1307da3e14.js" crossorigin="anonymous" async="async"></script><script>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</script><script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script><script type="didomi/javascript" data-vendor="c:vendor-prometeo">
    var _PROMETEO_MEDIA_SU=_PROMETEO_MEDIA_SU||function(){var n,o="_SUIPROMETEO",t=function(){var t=new XMLHttpRequest;t.open("GET","https://cmanager-prometeo.appspot.com/v1"),t.withCredentials=!0,t.onreadystatechange=function(){4==this.readyState&&200==this.status&&function(t){n=t||"0";var e=new Date;e.setTime(e.getTime()+2592e6),document.cookie=o+"="+n+"; expires="+e.toGMTString()+"; path=/"}(t.responseText)},t.send()};return function(){var t=document.cookie.match("(^|;)\\s*"+o+"\\s*=\\s*([^;]+)");n=t?t.pop():"0"}(),"0"===n&&t(),{read:function(){return n}}}();
  </script><script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
    (function(d,s,id,h,t){
     var js,r,djs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script');js.id =id;js.async=1;
     js.h=h;js.t=t;
     r=encodeURI(btoa(d.referrer));
     js.src="//"+h+"/pixel/js/"+t+"/"+r;
     djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','info.spxl.socy.es', 'LAINFO'));
</script><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script>
  googletag.cmd.push(function() {
    googletag.pubads().setTargeting('su_prometeo', (typeof _PROMETEO_MEDIA_SU !== 'undefined' && typeof _PROMETEO_MEDIA_SU.read === 'function') ? _PROMETEO_MEDIA_SU.read() : '-1');
  });
  </script><script>
  !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/lainformacion.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
  </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
         "address": {
            "name": "La Información",
            "telephone":"917 015 600",
            "email": "info@lainformacion.com",
            "@type": "PostalAddress",
            "addressLocality": "Madrid, España",
            "postalCode": "28027",
            "streetAddress": "Calle Condesa de Venadito 1, planta 1ª, puerta derecha",
            "url" : "https://www.lainformacion.com" ,
            "sameAs" : [ "https://www.facebook.com/lainformacion/" , "https://twitter.com/la_informacion" , "https://www.youtube.com/lainformacion/" ]
          },
        "memberOf": [
        {
          "@type": "Organization",
          "name": "Henneo",
          "logo" : "https://www.lainformacion.com/static/images/logo-henneo.png"
        }
      ]
    }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.lainformacion.com/asuntos-sociales/sanidad-registra-mas-de-16000-nuevos-contagios-desde-viernes/2812930/",
            "headline": "Los rebrotes se desatan y generan 16.200 contagios más en tres días",
            "description": "16.269 casos desde el viernes. Los datos que ha trasladado este lunes el ",
            "datePublished": "2020-08-17T17:41:12+02:00",
            "dateModified": "2020-08-17T18:07:42+02:00",
            "mainEntityOfPage": {
                "@id": "https://www.lainformacion.com/asuntos-sociales/sanidad-registra-mas-de-16000-nuevos-contagios-desde-viernes/2812930/"
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://imagenes.lainformacion.com/files/og_thumbnail/uploads/imagenes/2020/08/15/coronavirus-en-el-pais-vasco.jpeg",
                "width": "1200",
                "height": "675"
            },
            "author": {
                "@type": "Person",
                 "name": "Rosario Bonifasi"
            },
            "editor": {
                "@type": "Person",
                 "name": "Rosario Bonifasi"
            },
            "publisher": {
                "@type": "Organization",
                "name": "La Información",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.lainformacion.com/static/images/logo-lainfo.png",
                    "width": 600,
                    "height": 60
                }
            }

        }
        </script><script src="https://www.lainformacion.com/static/js/aad3b9d.js?1596618480" type="text/javascript"></script>                                    <link rel="shortcut icon" href="https://www.lainformacion.com/static/favicon.ico?1596618480" />
                                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KWFVBGW');</script><!-- End Google Tag Manager --><script type="application/javascript">
        var page_type = "default";
                var page_id = "2812930";
            </script>    </head>
    <body     
    class=""
>
                      <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWFVBGW"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

      <!-- comScore Tag -->
  <script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "8430722" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = "https://sb.scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8189131&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->


            
        <div class="axds" id="axds-x01">
      <div class="henneoHB" id="x01"></div>
    </div>

    
            
        <div id="axds-Skyscraper">
      <div id="x31" class="henneoHB"></div>
      <div id="x41" class="henneoHB"></div>
    </div>

    
            <header class="header-main"><div id="ui-header-land" class="header-scroll-wrapper "><div class="header-primary"><div class="logo"><a href="https://www.lainformacion.com/"><img src="https://www.lainformacion.com/static/images/logo-lainformacion-white.png"></a></div><div class="search-user"><ul><li class="search"><a class="btn-search"><i class="fal fa-search"></i></a></li><li class="user" id="ui_circle_user"><i id="ui_fake_user" class="fal fa-user-circle"></i></li></ul></div><div id="ui_menu_user" class="unfold-menu menu-user" data-effect="slide" style="display: none;"><ul><li><a href="#" class="loginGigya bttn"><span>Entrar</span></a></li><li><a href="#" class="registerGigya bttn"><span>Registrarse</span></a></li></ul></div><div id="ui_logged_menu_user" class="unfold-menu menu-user" data-effect="slide" style="display: none;"><ul><li class="profileGigya bttn"><span>Mi Perfil</span></li><li class="logoutGigya bttn"><span>Salir</span></li></ul></div><div class="section-menu"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="default-menu expandable"><li class="empresas no-expandable first" itemprop="name"><h2><a href="https://www.lainformacion.com/empresas" itemprop="url"><span>Empresas</span></a></h2></li><li class="economia-negocios-y-finanzas no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/economia-negocios-y-finanzas" itemprop="url"><span>Econom&iacute;a</span></a></h2></li><li class="mercados-y-bolsas no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/mercados-y-bolsas" itemprop="url"><span>Mercatia</span></a></h2></li><li class="espana no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/espana" itemprop="url"><span>Espa&ntilde;a</span></a></h2></li><li class="especiales no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/especiales" itemprop="url"><span>Especiales</span></a></h2></li><li class="asuntos-sociales current no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/asuntos-sociales" itemprop="url"><span>Sociedad</span></a></h2></li><li class="opinion no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/opinion" itemprop="url"><span>Opini&oacute;n</span></a></h2></li><li class="arte-cultura-y-espectaculos no-expandable last" itemprop="name"><h2><a href="https://www.lainformacion.com/arte-cultura-y-espectaculos" itemprop="url"><span>Gente</span></a></h2></li></ul></nav></div><div class="unfold-menu primary-sub-menu hide"><div class="sub-menu-row"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><div class="sub-menu-block sub-menu-hamburger1"><ul class="default-hamburger1-menu"><li class="empresas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/empresas" itemprop="url"><span>Empresas</span></a></li><li class="economia-negocios-y-finanzas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas" itemprop="url"><span>Econom&iacute;a</span></a></li><li class="mercados-y-bolsas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas" itemprop="url"><span>Mercatia</span></a></li><li class="espana no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/espana" itemprop="url"><span>Espa&ntilde;a</span></a></li></ul></div><div class="sub-menu-block sub-menu-hamburger2"><ul class="default-hamburger2-menu expandable"><li class="asuntos-sociales current no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/asuntos-sociales" itemprop="url"><span>Sociedad</span></a></li><li class="opinion no-expandable" itemprop="name"><a href="https://www.lainformacion.com/opinion" itemprop="url"><span>Opini&oacute;n</span></a></li><li class="mundo no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mundo" itemprop="url"><span>Internacional</span></a></li><li class="management no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/management" itemprop="url"><span>Nec Otium</span></a></li></ul></div><div class="sub-menu-block sub-menu-hamburger3"><ul class="default-hamburger3-menu"><li class="gentleman no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/gentleman" itemprop="url"><span>Gentleman</span></a></li><li class="practicopedia no-expandable" itemprop="name"><a href="https://www.lainformacion.com/practicopedia" itemprop="url"><span>Practicopedia</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/imagenes/" itemprop="url"><span>Fotos</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/videos/" itemprop="url"><span>V&iacute;deos</span></a></li></ul></div></nav></div><div class="sub-menu-block sub-menu-edition"></div><div class="marketplace"></div></div><div class="unfold-menu menu-search hide"><form method="get" action="https://www.lainformacion.com/busqueda/"><input class="finder-box" type="text" name="q" placeholder="¿Qué estás buscando?" onsubmit="onSearchSubmit(this);"><a class="submit-action" title="Buscar" onclick="jQuery(this).parent().submit(); return false;"><i class="fal fa-search"></i></a><a class="show-advance" onclick="jQuery(this).parent().find($('.search-advance')).toggle('slide');"><i class="fal fa-chevron-circle-down"></i> Buscador avanzado</a><div class="search-advance" style="display: none;"><fieldset><select title="Busqueda fecha/relevancia" id="busqueda-fecha" onchange="" name="sort_field"><option value>Ordenar por</option><option value="publishedAt">Fecha</option><option value="score">Relevancia</option></select></fieldset><fieldset><select title="Busqueda sección" id="busqueda-seccion" name="category" onchange=""><option value>Sección</option><option value="espana">España</option><option value="empresas">Empresas</option><option value="economia-negocios-y-finanzas">Economía</option><option value="mercados-y-bolsas">Mercados y Bolsas</option><option value="mundo">Mundo</option><option value="tecnologia">Ciencia y Tecnología</option><option value="arte-cultura-y-espectaculos">Arte</option><option value="asuntos-sociales">Sociedad</option><option value="deporte">Deporte</option><option value="estilo-de-vida-y-tiempo-libre">Estilo de Vida</option><option value="opinion">Opinión</option><option value="paginas-libres">Más Información</option><option value="practicopedia">Practicopedia</option><option value="motor">Motor</option><option value="management">Nec Otium</option><option value="especiales">Especiales</option><option value="233grados">233grados</option><option value="gentleman">Gentleman</option><option value="noticias-positivas">Noticias positivas</option><option value="branded-content">Branded Content</option></select></fieldset><fieldset><label>Desde:</label><input type="date" name="publishedAt[from]" step="1" value="Desde"></fieldset><fieldset><label>Hasta:</label><input type="date" name="publishedAt[until]" step="1" value="Hasta"></fieldset><fieldset><label class="input-check"><input type="checkbox" id="1" name="articleTypes[]" value="default"><span class="checkmark"></span><span class="text-check">Artículo</span></label><label class="input-check"><input type="checkbox" id="2" name="articleTypes[]" value="Galería"><span class="checkmark"></span><span class="text-check">Galería</span></label><label class="input-check"><input type="checkbox" id="3" name="articleTypes[]" value="Vídeo"><span class="checkmark"></span><span class="text-check">Vídeo</span></label></fieldset></div></form></div></div><div class="header-secondary"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu section-menu-small"></ul></nav></div></div><div id="ui-header-down" class="header-scroll-wrapper header-scroll-down header-fixed  " style="display: none;"><div class="header-primary header-scroll-down"><div class="logo"><a href="https://www.lainformacion.com/"><img src="https://www.lainformacion.com/static/images/logo-lainformacion-white.png"></a></div><div class="flex-container"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu"><li itemprop="name" class="selected"><h3><a itemprop="url"  href="https://www.lainformacion.com/asuntos-sociales/"><span>Sociedad</span></a></h3></li></ul></nav><div class="header-secondary"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu"></ul></nav></div><h1 class="notice-title">
                        Los rebrotes se desatan y generan 16.200 contagios más en tres días
                    </h1></div><div class="social social-share"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul><li class="twitter"><a class="twitter-share" href="#"><i class="fab fa-twitter fa-fw"></i></a></li><li class="facebook"><a class="facebook-share" href="#"><i class="fab fa-facebook-f fa-fw"></i></a></li></ul></nav></div></div></div></header><script type="text/javascript">
        $(function() {

            $(document).ready(function(){
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="https://www.lainformacion.com/asuntos-sociales/"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="'+window.location.origin +'/asuntos-sociales/"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="https://www.lainformacion.com/asuntos-sociales"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="'+window.location.origin +'/asuntos-sociales"]').parent().remove();
                $('.default-menu').prepend("<li itemprop=\"name\" class=\"selected\"><a itemprop=\"url\" href=\"/asuntos-sociales/\"><span>Sociedad</span></a></li>");
                var maxMenu = 6;
                $('.default-menu li').not($( ".default-menu li.primary-more" )).each(function( index, element ) {
                    maxMenu--;
                    if(maxMenu < 0){
                        $(this).remove();
                    }
                });

            });
        });
    </script>    
                                <div  id="m20-18-21"><div><main class="page-article  "><div class="axds" id="axds-Top"><div class="henneoHB" id="top"></div></div><div id="breaking_hack_destination"></div><div id="category_hack_destination"></div><div class="article-box"><section class="article-titles"><div class="supratitle-container"><h3 class="supratitle " id="m25-24-26">54 muertes en 7 días</h3></div><div class="title"><h1 class="article-title " id="m30-29-31" itemprop="headline">Los rebrotes se desatan y generan 16.200 contagios más en tres días</h1></div><div class="article-intro " id="m35-34-36"><p id="m40-39-41" >Los datos que ha trasladado este lunes el Ministerio de Sanidad elevan hasta 359.082 el número de afectados por la Covid-19 en nuestro país, 1.833 de ellos confirmados en las últimas 24 horas.</p><ul class="rel " id="m45-44-46"><li id="m50-49-51" ><a id="m58-57-59"  href="https://www.lainformacion.com/espana/pais-vasco-y-cataluna-preparan-recortes-de-derechos-para-frenar-la-segunda-ola/2812921/">País Vasco y Cataluña preparan recortes de derechos para frenar la segunda ola</a></li><li id="m72-71-73" ><a id="m79-78-80"  href="https://www.lainformacion.com/asuntos-sociales/edad-sexo-factores-riesgo-mortalidad-covid/2812915/">La edad y el sexo, factores clave en el riesgo de mortalidad por el coronavirus</a></li></ul></div></section><div class="container-grid-box"><section class="container-grid-cell content"><div class="article-info"><div class="social social-share"><ul><li class="facebook"><a class="facebook-share" href="#"><em class="fab fa-facebook-f fa-fw"></em></a></li><li class="twitter"><a class="twitter-share" href="#"><em class="fab fa-twitter fa-fw"></em></a></li><li class="whatsapp"><a class="whatsapp-share" href="#"><em class="fab fa-whatsapp fa-fw"></em></a></li><li class="linkedin"><a class="linkedin-share" href="#"><em class="fab fa-linkedin fa-fw"></em></a></li><li class="flipboard"><a class="flipboard-share" href="#"><em class="fab fa-flipboard fa-fw"></em></a></li></ul></div><span class="article-author">
                    <a href="https://www.lainformacion.com/autor/rosario-bonifasi/">
                        <strong>Rosario Bonifasi</strong>
                    </a>&nbsp;
                </span><span class="article-date">17.08.2020 - 17:41h</span><div class="article-updated-at">
                                        Actualizado: <span class="article-update-date">17.08.2020 - 18:04h</span></div></div><article class="article-body"><div class="multimedia"><div id="m95-94-96" ><div class="image-container"><div style="display: block;"><figure class="image"><img class="noLazyImage" alt="Coronavirus en el Pa&iacute;s Vasco." src="https://imagenes.lainformacion.com/files/image_606_387/files/fp/uploads/imagenes/2020/08/15/coronavirus-en-el-pais-vasco.r_d.3364-1805.jpeg" ></figure><figcaption id="m114-113-115" >Euskadi ha entrado en fase de Emergencia Sanitaria por el aumento en los contagios.&nbsp;</figcaption><span class="author " id="m119-118-120">EP</span></div><div style="display: none;"><div style="display: none;"><figure class="image"></figure></div></div></div></div></div><div class="article-text"><p class="paragraph " id="m147-146-148">16.269 casos desde el viernes. Los datos que ha trasladado este lunes el <a href="https://www.lainformacion.com/espana/ccaa-reciben-normalidad-dura-3-000-casos-dia/2812877/" title="Las CCAA reciben la 'normalidad dura' con casi 3.500 positivos en un solo día">Ministerio de Sanidad</a> elevan hasta 359.082 el número de afectados por la Covid-19 en nuestro país, 1.833 de ellos confirmados en las últimas 24 horas. Con septiembre cada vez más cerca, las comunidades no logran controlar los focos de contagio y Aragón, País Vasco y Madrid vuelven a situarse como las más afectadas. El director del Centro de Coordinación de Alertas y Emergencias Sanitarias, <strong>Fernando Simón</strong>, ha vuelto a insistir en que la situación está controlada y ha resaltado que las curvas muestran "una subida suave y moderada" pese a que el número de contagios registrado hoy duplica al de la semana pasada, que ascendía a 8.618 casos durante el fin de semana.&nbsp;</p><article class="media media-integrated " id="m152-151-153"><figure class="figure-box"><a href="https://www.lainformacion.com/tecnologia/desarrollan-nuevo-test-rapido-diagnostica-covid-20-minutos/2812905/"><img alt="Un laboratorio en Bolivia con muestras de di&oacute;xido de cloro." data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/image_203_157/uploads/imagenes/2020/07/27/fotografia-de-un-laboratorio-en-bolivia-con-muestras-de-dioxido-de-cloro.jpeg" ></a></figure><div class="media-content"><span class="title-section">Mira también</span><header><a id="m165-164-166"  href="https://www.lainformacion.com/tecnologia/desarrollan-nuevo-test-rapido-diagnostica-covid-20-minutos/2812905/">Desarrollan un nuevo test rápido que diagnostica el Covid-19 en 20 minutos</a></header></div></article><p class="paragraph " id="m184-183-185">"Tenemos que llegar a septiembre con el menor grado de transmisión posible". El epidemiólogo ha calificado el cierre de los locales de ocio nocturno como la medida más importante para frenar los rebrotes frente a otras medidas como la prohibición de fumar en espacios públicos que, según ha explicado, sirve más para que las personas no se quiten la mascarilla cuando caminan por la calle.&nbsp;Estas medidas forman parte de la batería de restricciones pactadas el pasado viernes durante una reunión 'in extremis' entre Sanidad y las CCAA para intentar frenar la transmisión lo antes posible, aunque no se hizo alusión a la<a href="https://www.lainformacion.com/asuntos-sociales/rebrotes-vuelta-al-cole-presencial-coronavirus/2812798/" title="Sanidad deja en el aire la vuelta al 'cole' pendiente de que se haga con garantías"> vuelta al 'cole'</a> en septiembre</p><p class="paragraph " id="m189-188-190">Además, Euskadi, que suma este lunes&nbsp;344nuevos positivos, ha entrado hoy en <a href="https://www.lainformacion.com/espana/pais-vasco/pais-vasco-urkullu-declara-emergencia-sanitaria-mando-unico-covid-brotes/2812902/" title="Urkullu declara la emergencia sanitaria y asume el mando único frente al virus">fase de Emergencia Sanitaria</a>, que ha sido declarada por el Gobierno Vasco ante el aumento de contagios.&nbsp;El Lehendakari, <strong>Iñigo Urkullu</strong>, ha asumido la dirección del Plan de Protección Civil, como ya ocurrió en el mes de marzo, en los peores momentos de la pandemia ya que las autoridades sanitarias consideran que existe el riesgo de que el virus "afecte a la sociedad en su conjunto y a los más diversos sectores sociales y económicos".&nbsp;</p></div></article><div class="module module-related-articles-bottom"><div class="composite-related-bottom " id="m194-193-195"><h3 class="module-title">Temas relacionados:</h3><div id="m199-198-200" ><br><div id="m204-203-205" ><a class="related-link page-item-link " id="m211-210-212" href="https://www.lainformacion.com/espana/madrid/madrid-manifestacion-antimascarilla-franco-sanciones-ley-coronavirus-contagio/2812899/">Franco avanza sanciones duras por la concentración antimascarilla en Madrid</a></div></div></div></div><div class="module module-related"><ul>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/espana/">
                                        España
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/pais-vasco/">
                                        País Vasco
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/cataluna/">
                                        Cataluña
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/madrid/">
                                        Madrid
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/reunion/">
                                        Reunión
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/inigo-urkullu/">
                                        Iñigo Urkullu
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/aragon/">
                                        Aragon
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/alza/">
                                        alza
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/ccaa/">
                                        CCAA
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/sanidad/">
                                        Sanidad
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/sociedad/">
                                        Sociedad
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/salvador-illa/">
                                        Salvador Illa
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/coronavirus/">
                                        Coronavirus
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/ministerio-de-sanidad/">
                                        Ministerio de Sanidad
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/fernando-simon/">
                                        Fernando Simón
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/pandemia/">
                                        Pandemia
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/covid-19/">
                                        Covid-19
                                    </a>
                                </h2>
                            </li></ul></div><div id="content-article-bottom-destination"></div></section><aside class="container-grid-cell article-sidebar ">
    



    
    <div  id="m20-18-21"><div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent1"></div>
    <div class="module">
                
    <div class="module-content loading " id="m30-29-31">    <div class="listing contentNews-listing latest-listing  view-list">
                    <div class="box-title">
                                Últimas noticias
                            </div>
                                
    
    <ul class="section-list">
            
            
        
                
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/espana/casado-revoluciona-el-pp-cesa-a-alvarez-de-toledo-asciende-gamarra-y-almeida/2812937/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2020/03/27/5e7d5e2e09774.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/espana/casado-revoluciona-el-pp-cesa-a-alvarez-de-toledo-asciende-gamarra-y-almeida/2812937/">Casado revoluciona el PP: cesa a Álvarez de Toledo, asciende Gamarra y Almeida</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/asuntos-sociales/sanidad-registra-mas-de-16000-nuevos-contagios-desde-viernes/2812930/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/files/fp/uploads/2020/08/15/coronavirus-en-el-pais-vasco.r_d.3364-1805-0.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/asuntos-sociales/sanidad-registra-mas-de-16000-nuevos-contagios-desde-viernes/2812930/">Los rebrotes se desatan y generan 16.200 contagios más en tres días</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/arte-cultura-y-espectaculos/clara-lago-instagram-mensaje-dani-rovira-cancer/2812932/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/files/fp/uploads/2019/05/24/5ce7a28068f59.r_d.276-88-11018.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/arte-cultura-y-espectaculos/clara-lago-instagram-mensaje-dani-rovira-cancer/2812932/">El emotivo mensaje de Clara Lago a Dani Rovira tras superar el cáncer</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/espana/iglesias-montero-vacaciones-asturias-acoso/2812929/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/files/fp/uploads/2020/03/03/5e104de44fcc9.r_d.1511-772-0.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/espana/iglesias-montero-vacaciones-asturias-acoso/2812929/">Iglesias y Montero, obligados a cancelar sus vacaciones ante amenazas de acoso</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/asuntos-sociales/mujer-escupe-camara-manifestacion-antimascarillas-madrid/2812927/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2020/08/17/manifestacion-antimascarillas.png" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/asuntos-sociales/mujer-escupe-camara-manifestacion-antimascarillas-madrid/2812927/">Una mujer escupe a la cámara durante la manifestación antimascarillas</a>
    </h3>

                                                                </div>
    </article>


        
        </ul>


                                                                    </div>
</div></div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent2"></div>
    <div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent3"></div>
    <div class="module">
                
    <div class="module-content loading " id="m46-45-47">    <div class="listing contentNews-listing latest-listing empresas-listing category-listing  view-list">
                    <div class="box-title">
                                
                            </div>
                                
    
    <ul class="section-list">
            
            
        
                
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/empresas/constitucion-cae-cerca-niveles-pre-pandemia-covid-crisis-economica/2812918/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/files/fp/uploads/2020/07/07/emprendedores.r_d.421-283-0.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/empresas/constitucion-cae-cerca-niveles-pre-pandemia-covid-crisis-economica/2812918/">La constitución de empresas cae pero ya se sitúa cerca de niveles pre-pandemia</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/empresas/nissan-deja-aire-reinicio-culpa-acciona-arriesgar-acuerdo/2812913/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/files/fp/uploads/2020/08/06/trabajadores-de-nissan-zona-franca.r_d.2518-1667-0.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/empresas/nissan-deja-aire-reinicio-culpa-acciona-arriesgar-acuerdo/2812913/">Nissan deja en el aire el reinicio del 24 y culpa a Acciona de torpedear el acuerdo</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/empresas/navantia-trabajadores-paran-produccion-despido-companeros/2812911/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2020/03/22/5b97a2b619b0e.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/empresas/navantia-trabajadores-paran-produccion-despido-companeros/2812911/">Los trabajadores de Navantia paran la actividad tras el despido de compañeros</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/empresas/ligero-rebote-comercio-industria-incapaz-animar-ventas/2812908/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2020/05/25/5ebee5e2afbfe.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/empresas/ligero-rebote-comercio-industria-incapaz-animar-ventas/2812908/">El ligero rebote de comercio e industria no logra animar las ventas de empresas</a>
    </h3>

                                                                </div>
    </article>


        
            
            
        
    
    
    <article class="result-article media">
                                                                        <figure>        <a class="page-link" href="https://www.lainformacion.com/empresas/sanofi-mueve-ficha-rio-revuelto-sector-principia-biopharma/2812893/">
        <img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/listing_lazy_most_viewed/uploads/2018/01/29/59c3ed47463db.jpeg" alt="" />
    </a>
</figure>
    
                                                                                    
                            <div class="media-content">
                                                                                                    <h3 class="title" itemprop="headline">                                        <a class="page-link" href="https://www.lainformacion.com/empresas/sanofi-mueve-ficha-rio-revuelto-sector-principia-biopharma/2812893/">Sanofi mueve ficha en el río revuelto del sector y va a por Principia Biopharma</a>
    </h3>

                                                                </div>
    </article>


        
        </ul>


                                                                    </div>
</div></div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent4"></div>
    <div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent5"></div>
        <div class="axds-lane last-lane axds-lane-child">
        
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

    </div></div>
</aside></div></div><div class="axds" id="axds-Bottom"><div class="henneoHB" id="bottom"></div></div></main></div></div>
                <div id="category_hack_origin" class="hide">
            
        </div>
                    
                        <div id="content-article-bottom">
            <div id="09dDK8iqZ6IBu8KXCMnE" data-prometeo-mediaid="003" data-prometeo-widget="WIDGET-PROMETEO-V2"  class="WIDGET-PROMETEO-V2 prometeo-content"></div>

            <div id="content-blockContent1"></div>
            
            <span class="show-comments" ><i class="fal fa-chevron-circle-down"></i>Mostrar comentarios</span>
        <div class="module module-comments module-lined" style="display: none">
            <span class="title">Comentarios</span>
                                        
                                                
                            <span class="gigyaComment"
                      data-stream-id="2812930"
                      data-category-id="Noticias"
                      data-stream-slug="asuntos-sociales/sanidad-registra-mas-de-16000-nuevos-contagios-desde-viernes/2812930/"
                >
                </span>
                <div id="gigyaCommentsWrapperDiv" ></div>
                    </div>
    
            <div id="content-blockContent2"></div>

                                </div>
        

            <footer><div class="footer-wrapper" xtcz="footer"><a class="logo-footer" itemprop="url"  href="https://www.henneo.com/" target="_blank" title="Grupo Henneo"></a><section class="info-container"><a href="https://www.lainformacion.com/" class="footer-logo"><img src="https://www.lainformacion.com/static/images/logo-lainformacion-black-small2.png" alt="La Información"></a><div class="copyright-container"><div class="copyright"><p class="copyright-text" id="p54-m167-166-168">La Información. Calle Condesa de Venadito nº 1, Planta 1ª. Madrid, 28027, España</p></div><div class="footer-social"><p class="copyright-text">Síguenos también en:</p><ul class="footer-social"><li class="social-item"><a href="https://www.facebook.com/lainformacion" rel="nofollow" target="_blank" class="link"><i class="fab fa-facebook-f"></i></a></li><li class="social-item"><a href="https://twitter.com/la_informacion" rel="nofollow" target="_blank" class="link"><i class="fab fa-twitter"></i></a></li><li class="social-item"><a href="https://es.linkedin.com/company/lainformacion.com" rel="nofollow" target="_blank" class="link"><i class="fab fa-linkedin-in"></i></a></li><li class="social-item"><a href="https://www.instagram.com/lainformacion/" rel="nofollow" target="_blank" class="link"><i class="fab fa-instagram"></i></a></li></ul></div></div></section><nav class="footer-menu-category" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="menu"><li itemprop="name" class="menu-list sections"><h4 class="title-secc">Secciones</h4><div class="col-izq"><ul class="footer-secciones-menu"><li class="empresas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/empresas" itemprop="url"><span>Empresas</span></a></li><li class="economia-negocios-y-finanzas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas" itemprop="url"><span>Econom&iacute;a</span></a></li><li class="opinion no-expandable" itemprop="name"><a href="https://www.lainformacion.com/opinion" itemprop="url"><span>Opini&oacute;n</span></a></li><li class="espana no-expandable" itemprop="name"><a href="https://www.lainformacion.com/espana" itemprop="url"><span>Espa&ntilde;a</span></a></li><li class="mundo no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mundo" itemprop="url"><span>Internacional</span></a></li><li class="tecnologia no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tecnologia" itemprop="url"><span>Tecnolog&iacute;a</span></a></li><li class="practicopedia no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/practicopedia" itemprop="url"><span>Practicopedia</span></a></li></ul></div><div class="col-der"><ul class="footer-secciones2-menu"><li class="mercados-y-bolsas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas" itemprop="url"><span>Mercatia</span></a></li><li class="deporte no-expandable" itemprop="name"><a href="https://www.lainformacion.com/deporte" itemprop="url"><span>Deporte</span></a></li><li class="arte-cultura-y-espectaculos no-expandable" itemprop="name"><a href="https://www.lainformacion.com/arte-cultura-y-espectaculos" itemprop="url"><span>Cultura</span></a></li><li class="estilo-de-vida-y-tiempo-libre no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estilo-de-vida-y-tiempo-libre" itemprop="url"><span>Vida</span></a></li><li class="management no-expandable" itemprop="name"><a href="https://www.lainformacion.com/management" itemprop="url"><span>Nec Otium</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/ultimas-noticias/" itemprop="url"><span>&Uacute;ltimas noticias</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Temas</h4><div class="link-list"><ul class="footer-temas-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/tags/pensiones/" itemprop="url"><span>Pensiones</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/irph-indice-de-referencia-de-prestamos-hipotecarios/" itemprop="url"><span>IRPH</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/trucos-para-ahorrar/" itemprop="url"><span>Trucos para ahorrar</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/vivienda/" itemprop="url"><span>Vivienda</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/declaracion-de-la-renta/" itemprop="url"><span>Declaraci&oacute;n de la renta</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/hipotecas/" itemprop="url"><span>Hipotecas</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/tags/sucesos/" itemprop="url"><span>Sucesos</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Servicios</h4><div class="link-list"><ul class="footer-servicios-1-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas/indices-cotizaciones/#!/Over" itemprop="url"><span>Cotizaciones</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/podcast-economia/" itemprop="url"><span>Podcasts</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/rss/" itemprop="url"><span>RSS</span></a></li><li class="link external no-expandable last" itemprop="name"><a href="https://mailchi.mp/lainformacion.com/suscripcion-boletin/" target="_blank" itemprop="url"><span>Suscr&iacute;bete al bolet&iacute;n</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Corporativo</h4><div class="link-list"><ul class="footer-corporativo-menu"><li class="link external no-expandable first" itemprop="name"><a href="https://www.bluemedia.es/" target="_blank" itemprop="url"><span>Publicidad</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.20minutos.es/" target="_blank" itemprop="url"><span>20minutos</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.heraldo.es/" target="_blank" itemprop="url"><span>Heraldo</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://cinemania.20minutos.es/" target="_blank" itemprop="url"><span>Cineman&iacute;a</span></a></li><li class="link external no-expandable last" itemprop="name"><a href="https://henneoprintingservices.com/" target="_blank" itemprop="url"><span>Henneo Printing Services</span></a></li></ul></div></li></ul></nav></div><div class="legal-footer"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="footer-legal-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/estaticos/aviso-legal-y-condiciones-de-uso/" itemprop="url"><span>Aviso legal y condiciones de uso</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/politica-de-privacidad/" itemprop="url"><span>Pol&iacute;tica de privacidad</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/politica-de-cookies/" itemprop="url"><span>Pol&iacute;tica de cookies</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/contacto/" itemprop="url"><span>Contacto</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/estaticos/quienes-somos/" itemprop="url"><span>Qui&eacute;nes somos</span></a></li></ul></nav></div><div class="footer-copyright"><p><div  id="m20-18-21"><div class="copyright-text"><p id="m25-24-26" >La Información. Calle Condesa de Venadito nº 1, Planta 1ª. Madrid, 28027, España<br></p></div></div></p></div></footer>                        </body>
</html>


