<!DOCTYPE html>
<html lang="es-ES">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
            <link rel="dns-prefetch" href="//cdns.gigya.com"><link rel="dns-prefetch" href="//cdns.eu1.gigya.com"><link rel="preconnect" href="//fonts.gstatic.com"><link rel="preconnect" href="//sdk.privacy-center.org"><link rel="preconnect" href="//hb.20m.es"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//c.amazon-adsystem.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//dkumiip2e9ary.cloudfront.net"><link rel="dns-prefetch" href="//rs.20m.es"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="https://comentarios.lainformacion.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700|Merriweather:400,700&amp;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700|Merriweather:400,700&amp;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700|Merriweather:400,700&amp;display=swap"></noscript><link rel="dns-prefetch" href="//cdn.taboola.com"><link rel="dns-prefetch" href="//vidstat.taboola.com"><meta name="robots" content="index,follow"/><meta name="title" content="El Gobierno &quot;no ve sentido&quot; a los paros de transporte a vísperas del Black Friday"><meta name="description" content="Fuentes del Ministerio de Transporte aseguran que esta huelga &quot;no beneficia a nadie&quot;. Una opinión que comparten desde el Comité Nacional del Transporte por Carr"><meta name="keywords" content="gobierno, no, ve, sentido, los, paros, transporte, visperas, black, friday"><meta name="news_keywords" content="gobierno, no, ve, sentido, los, paros, transporte, visperas, black, friday"><link rel="canonical" href="https://www.lainformacion.com/economia-negocios-y-finanzas/gobierno-no-ve-sentido-paros-transporte-visperas-black-friday/2876401/"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.lainformacion.com/economia-negocios-y-finanzas/gobierno-no-ve-sentido-paros-transporte-visperas-black-friday/2876401/"/><meta property="og:site_name" content="La Información"/><meta property="fb:app_id" content="486020081751869"/><meta property="fb:pages" content="62303362587"/><meta property="og:locale" content="es_ES"/><meta property="og:title" content="El Gobierno &quot;no ve sentido&quot; a los paros del transporte en pleno Black Friday"/><meta property="og:description" content="Fuentes del Ministerio de Transporte aseguran que esta huelga &quot;no beneficia a nadie&quot;. Una opinión que comparten desde el Comité Nacional del Transporte por Carretera, que no apoya la decisión de PDST."/><meta property="og:image" content="https://imagenes.lainformacion.com/files/og_thumbnail_panoramic/files/og_lainfo/uploads/imagenes/2022/09/17/raquel-sanchez-3.jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@la_informacion"/><meta name="twitter:creator" content="@la_informacion"/><meta name="twitter:url" content="https://www.lainformacion.com/economia-negocios-y-finanzas/gobierno-no-ve-sentido-paros-transporte-visperas-black-friday/2876401/"/><meta property="twitter:title" content="El Gobierno &quot;no ve sentido&quot; a los paros del transporte en pleno Black Friday"/><meta name="twitter:description" content="Fuentes del Ministerio de Transporte aseguran que esta huelga &quot;no beneficia a nadie&quot;. Una opinión que comparten desde el Comité Nacional del Transporte por Carretera, que no apoya la decisión de PDST."/><meta name="twitter:image" content="https://imagenes.lainformacion.com/files/og_thumbnail_panoramic/files/og_lainfo/uploads/imagenes/2022/09/17/raquel-sanchez-3.jpeg"/><meta property="article:tag" content="Telecinco"/><meta property="article:tag" content="Gobierno"/><meta property="article:tag" content="Paro"/><meta property="article:tag" content="Economia"/><meta property="article:tag" content="Televisión"/><meta property="article:tag" content="Huelga"/><meta property="article:tag" content="Opinion"/><meta property="article:tag" content="Transportes"/><meta property="article:tag" content="Black Friday"/><meta property="article:tag" content="Navidad"/><meta property="article:tag" content="Ministerio de Transporte"/><meta property="article:tag" content="Movilidad y Agenda Urbana"/><meta property="article:tag" content="Raquel Sánchez"/>            <meta http-equiv="Refresh" content="600" /><!-- Datalayer --><script>
            dataLayer = [
                    {
        "layout" : "articulo",
        "categoria_id" : "9",
        "categoria" : "economia-negocios-y-finanzas",
        "subcategoria_id" : "",
        "subcategoria" : "",
        "terciariacategoria_id" : "",
        "terciariacategoria" : "",
        "lastmodify" : "6",
        "createdby" : "620",
        "firma" : "La Información",
        "fechapublicacion" : "20221108",
        "fechaactualizacion" : "2022-11-08 11:01:23",
        "keywords" : "gobierno, no, ve, sentido, los, paros, transporte, visperas, black, friday",
        "noticia_id" : "2876401",
        "user_logged" : "0",
        "user_id" : "",
        "sesionCount" : "",
        "mediatype" : "imagen",
        "seotag" : "telecinco,gobierno,paro,economia,television,huelga,opinion,transportes,black-friday,navidad,ministerio-de-transporte,movilidad-y-agenda-urbana,raquel-sanchez",
        "platform" : "desktop",
        "gaid" : "",
        "superusuario" : "",
        "kid" : ""        }
            ];
        </script><!-- End Datalayer --><meta name="google-site-verification" content="PTFLF7TkvL5eqtDrbgzQa4CbQ8gAec41azIxA5vcCz8" /><meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" /><meta name="author" content="lainformacion.com" /><meta name="geo.region" content="ES" /><meta name="geo.position" content="40.416705;-3.703582" /><meta name="ICBM" content="40.416705,-3.703582" /><meta name="genre" content="News" /><meta name="owner" content="lainformacion.com" /><meta name="contributor" content="lainformacion.com" /><meta name="publisher" content="lainformacion.com" /><meta name="locality" content="España, U.E." /><meta name="language" content="es" /><meta name="rating" content="General" /><meta name="robots" content="max-image-preview:large" /><meta name="Petal-Search-site-verification" content="2717ca3b00" /><!-- FB index meta-tags --><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="free"/><meta property="article:location" content="region:esp"/><meta property="article:tag" content="Business, Finance, & Economics"/><meta property="article:tag" content="Politics"/><!-- end FB index meta-tags --><meta property="content:section" content="Economia-negocios-y-finanzas"/><meta property="article:publisher" content="https://www.facebook.com/lainformacion/"><meta property="article:section" content="Economía"><meta property="article:modified_time" content="2022-11-08T11:01:23+01:00"><meta property="article:published_time" content="2022-11-08T11:01:16+01:00">        <title>
                            El Gobierno "no ve sentido" a los paros de transporte a vísperas del Black Friday</title>
            <link rel="stylesheet" href="https://www.lainformacion.com/static/css/4fbb270.css?1666628432"/>            <script src="https://www.lainformacion.com/static/js/liBase-sync.js?1666628432"></script><script src="https://www.lainformacion.com/static/js/liExtra-async.js?1666628432" async="async"></script><script src="https://www.lainformacion.com/static/bundles/henneocmsbase/javascripts/mam.js?1666628432" async="async"></script><script src="https://cdns.eu1.gigya.com/js/gigya.js?apikey=3_NEUiwuZH0Px9pDaJhCSDuYH774u6HjkUf-nI2Ho0GvUoUlSX8M0uqxStHcb3LG2l" defer>{lang: 'es', sessionExpiration: -2}</script><script src="https://www.lainformacion.com/static/js/liGigya-defer.js?1666628432" defer></script><script src="https://www.lainformacion.com/static/js/liFooter-defer.js?1666628432" defer></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-app.js" defer></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-messaging.js" defer></script><script src="https://www.lainformacion.com/static/js/liExtra-defer.js?1666628432" defer></script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script><script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
    (function(d,s,id,h,t){
     var js,r,djs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script');js.id =id;js.async=1;
     js.h=h;js.t=t;
     r=encodeURI(btoa(d.referrer));
     js.src="//"+h+"/pixel/js/"+t+"/"+r;
     djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','info.spxl.socy.es', 'LAINFO'));
</script><script>
  !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/lainformacion.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
  </script><script src="https://www.lainformacion.com/static/js/search.tags.min.js?1666628432" ></script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "La Información",
        "foundingDate": "2008-02-20",
        "missionCoveragePrioritiesPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#mision",
        "ethicsPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#codigo-etico",
        "verificationFactCheckingPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#verificacion",
        "unnamedSourcesPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#fuentes",
        "correctionsPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#correcciones",
        "noBylinesPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#firma",
        "actionableFeedbackPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#lectores",
        "diversityPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#diversidad",
        "diversityStaffingReport": "https://www.lainformacion.com/estaticos/buenas-practicas/#diversidad",
        "masthead": "https://www.lainformacion.com/estaticos/buenas-practicas/#estructura",
        "ownershipFundingInfo": "https://www.lainformacion.com/estaticos/buenas-practicas/#codigo-etico",
        "contactPoint" : {
            "@type" : "ContactPoint",
            "contactType" : "Newsroom Contact",
            "email" : "info@lainformacion.com"
        },
        "address": {
            "name": "La Información",
            "telephone":"917 015 600",
            "email": "info@lainformacion.com",
            "@type": "PostalAddress",
            "addressLocality": "Madrid, España",
            "postalCode": "28045",
            "streetAddress": "Calle Canarias nº 49, Planta 1ª",
            "url" : "https://www.lainformacion.com" ,
            "sameAs" : ["https://www.facebook.com/lainformacion/", "https://twitter.com/la_informacion", "https://www.youtube.com/lainformacion/"]
        },
        "memberOf": [
        {
          "@type": "Organization",
          "name": "Henneo",
          "logo" : "https://www.lainformacion.com/static/images/logo-henneo-azul.png"
        }
      ]
    }
    </script><script type="application/ld+json">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</script><script src="https://www.lainformacion.com/static/js/04247d0.js?1666628432" type="text/javascript"></script>            
        <link rel="shortcut icon" href="https://www.lainformacion.com/static/favicon.ico?1666628432" />

        <link rel="apple-touch-icon" href="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/apple-touch-icon.png?1666628432">
        <link rel="apple-touch-icon-precomposed" href="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/apple-touch-icon-precomposed.png?1666628432">
        <link rel="apple-touch-icon" sizes="57x57" href="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/apple-touch-icon-57x57.png?1666628432">
        <link rel="apple-touch-icon" sizes="114x114" href="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/apple-touch-icon-114x114.png?1666628432">
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/apple-touch-icon-72x72.png?1666628432">
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/apple-touch-icon-144x144.png?1666628432">
        <link rel="apple-touch-icon" sizes="60x60" href="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/apple-touch-icon-60x60.png?1666628432">
        <link rel="apple-touch-icon" sizes="120x120" href="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/apple-touch-icon-120x120.png?1666628432">
        <link rel="apple-touch-icon" sizes="76x76" href="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/apple-touch-icon-76x76.png?1666628432">
        <link rel="icon" type="image/png" href="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/favicon-96x96.png?1666628432" sizes="96x96">
        <link rel="icon" type="image/png" href="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/favicon-16x16.png?1666628432" sizes="16x16">
        <link rel="icon" type="image/png" href="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/favicon-32x32.png?1666628432" sizes="32x32">
        <meta name="msapplication-TileColor" content="#004494">
        <meta name="msapplication-TileImage" content="https://www.lainformacion.com/static/bundles/lainformacioncms/images/favicons/mstile-144x144.png?1666628432">
        <!-- Android Chrome browser theming http://updates.html5rocks.com/2014/11/Support-for-theme-color-in-Chrome-39-for-Android -->
        <meta name="theme-color" content="#014493">
                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KWFVBGW');</script><!-- End Google Tag Manager --><script type="application/javascript">
        var page_type = "default";
                var page_id = "2876401";
                var base_url = "https://www.lainformacion.com";
    </script><link rel="preload" as="font" href="https://www.lainformacion.com/static/bundles/lainformacioncms/fonts/multimedia-icons.woff2" crossorigin>    </head>
    <body     
    class=""
>
                      <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWFVBGW"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

      <!-- comScore Tag -->
  <script type="text/javascript">

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(() => {
      window._comscore = window._comscore || [];
      window._comscore.push({c1: "2", c2: "8430722"});
      (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/8430722/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();

    });

  </script>
  <noscript>
    <img loading="lazy" src="https://sb.scorecardresearch.com/p?c1=2&c2=8430722&cs_ucfr=0&cv=3.6&cj=1" />
  </noscript>
  <!-- End comScore Tag -->


            
        <div class="axds" id="axds-x01">
      <div class="henneoHB" id="x01"></div>
    </div>

    
                            
        <div id="axds-Skyscraper">
      <div id="x31" class="henneoHB"></div>
      <div id="x41" class="henneoHB"></div>
    </div>

            
            <header class="header-main "><div id="ui-header-land" class="header-scroll-wrapper " style=""><div class="header-primary"><div class="logo"><a href="https://www.lainformacion.com/"><img loading="lazy" src="https://www.lainformacion.com/static/images/logo-lainformacion-white.png" width="135" height="24"></a></div><div class="search-user"><ul><li class="search"><a class="btn-search"><svg class="icon-search"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-search"></use></svg><svg class="icon-times" style="display:none"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-times"></use></svg></a></li><li class="user" id="ui_circle_user"><svg id="ui_fake_user" class="icon-user"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-user"></use></svg></li></ul></div><div id="ui_menu_user" class="unfold-menu menu-user" data-effect="slide" style="display: none;"><ul><li><a href="#" class="loginGigya bttn"><span>Entrar</span></a></li><li><a href="#" class="registerGigya bttn"><span>Registrarse</span></a></li></ul></div><div id="ui_logged_menu_user" class="unfold-menu menu-user" data-effect="slide" style="display: none;"><ul><li class="profileGigya bttn"><span>Mi Perfil</span></li><li class="logoutGigya bttn"><span>Salir</span></li></ul></div><div class="section-menu"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="default-menu"><li class="empresas no-expandable first" itemprop="name"><h2><a href="https://www.lainformacion.com/empresas/" itemprop="url"><span>Empresas</span></a></h2></li><li class="economia-negocios-y-finanzas no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/" itemprop="url"><span>Econom&iacute;a</span></a></h2></li><li class="mercados-y-bolsas no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/mercados-y-bolsas/" itemprop="url"><span>Mercatia</span></a></h2></li><li class="emprendedores no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/emprendedores/" itemprop="url"><span>Startups</span></a></h2></li><li class="management no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/management/" itemprop="url"><span>Nec Otium</span></a></h2></li><li class="opinion no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/opinion/" itemprop="url"><span>Opini&oacute;n</span></a></h2></li><li class="especiales no-expandable last" itemprop="name"><h2><a href="https://www.lainformacion.com/especiales/" itemprop="url"><span>Especiales</span></a></h2></li></ul></nav></div><div class="unfold-menu primary-sub-menu hide"><div class="sub-menu-block sub-menu-topics"><div>Temas del día <i class="fal fa-angle-right"></i></div><ul class="default-topics-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/precio-luz-baja-martes-estas-seran-horas-mas-caras-mas-baratas/2876362/" itemprop="url"><span>Precio luz hoy</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/jugadores-aciertas-numeros-euromillones-pierden-premio/2876404/" itemprop="url"><span>Euromillones</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/que-pasara-descuento-20-centimos-gasolina-desde-2023/2876405/" itemprop="url"><span>Precio gasolina</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/estos-son-personas-desempleadas-cobraran-100-euros-mas-paro-mes-2023/2876397/" itemprop="url"><span>Prestaci&oacute;n por desempleo</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/juridico/pensionista-gana-siete-mil-euros-subir-pension-complemento-maternidad/2876414/" itemprop="url"><span>Pensionistas</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/empresas/primark-mantendra-precios-pese-presion-inflaccion/2876422/" itemprop="url"><span>Primark</span></a></li></ul></div><div class="sub-menu-row"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><div class="sub-menu-block sub-menu-hamburger1"><ul class="default-hamburger1-menu"><li class="empresas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/empresas/" itemprop="url"><span>Empresas</span></a></li><li class="economia-negocios-y-finanzas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/" itemprop="url"><span>Econom&iacute;a</span></a></li><li class="mercados-y-bolsas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas/" itemprop="url"><span>Mercatia</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/estaticos/boletin/" itemprop="url"><span>El bolet&iacute;n</span></a></li></ul></div><div class="sub-menu-block sub-menu-hamburger2"><ul class="default-hamburger2-menu"><li class="emprendedores no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/emprendedores/" itemprop="url"><span>Startups</span></a></li><li class="juridico no-expandable" itemprop="name"><a href="https://www.lainformacion.com/juridico/" itemprop="url"><span>Jur&iacute;dico</span></a></li><li class="management no-expandable" itemprop="name"><a href="https://www.lainformacion.com/management/" itemprop="url"><span>Nec Otium</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/tags/podcast-economia/" itemprop="url"><span>Podcast</span></a></li></ul></div><div class="sub-menu-block sub-menu-hamburger3"><ul class="default-hamburger3-menu"><li class="espana no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/espana/" itemprop="url"><span>Espa&ntilde;a</span></a></li><li class="asuntos-sociales no-expandable" itemprop="name"><a href="https://www.lainformacion.com/asuntos-sociales/" itemprop="url"><span>Sociedad</span></a></li><li class="practicopedia no-expandable" itemprop="name"><a href="https://www.lainformacion.com/practicopedia/" itemprop="url"><span>Practicopedia</span></a></li><li class="opinion no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/opinion/" itemprop="url"><span>Opini&oacute;n</span></a></li></ul></div></nav></div><div class="sub-menu-block sub-menu-edition"></div><div class="marketplace"></div></div><div class="unfold-menu menu-search hide"><form method="get" action="https://www.lainformacion.com/busqueda/"><input class="finder-box" type="text" name="q" placeholder="¿Qué estás buscando?" onsubmit="onSearchSubmit(this);"><a class="submit-action" title="Buscar" onclick="jQuery(this).parent().submit(); return false;"><svg class="icon-search"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-search"></use></svg></a><a class="show-advance" onclick="jQuery(this).parent().find($('.search-advance')).toggle('slide');"><svg class="icon-chevron-circle-down"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-chevron-circle-down"></use></svg> Buscador avanzado</a><div class="search-advance" style="display: none;"><fieldset><select title="Busqueda fecha/relevancia" id="busqueda-fecha" onchange="" name="sort_field"><option value>Ordenar por</option><option value="publishedAt">Fecha</option><option value="score">Relevancia</option></select></fieldset><fieldset><select title="Busqueda sección" id="busqueda-seccion" name="category" onchange=""><option value>Sección</option><option value="espana">España</option><option value="empresas">Empresas</option><option value="economia-negocios-y-finanzas">Economía</option><option value="mercados-y-bolsas">Mercados y Bolsas</option><option value="mundo">Mundo</option><option value="tecnologia">Ciencia y Tecnología</option><option value="arte-cultura-y-espectaculos">Arte</option><option value="asuntos-sociales">Sociedad</option><option value="deporte">Deporte</option><option value="estilo-de-vida-y-tiempo-libre">Estilo de Vida</option><option value="opinion">Opinión</option><option value="paginas-libres">Más Información</option><option value="practicopedia">Practicopedia</option><option value="management">Nec Otium</option><option value="especiales">Especiales</option><option value="noticias-positivas">Noticias positivas</option><option value="branded-content">Branded Content</option><option value="vivienda-inmobiliario">Inmobiliaria</option><option value="juridico">Jurídico</option><option value="emprendedores">Startups</option></select></fieldset><fieldset><label>Desde:</label><input type="date" name="publishedAt[from]" step="1" value="Desde"></fieldset><fieldset><label>Hasta:</label><input type="date" name="publishedAt[until]" step="1" value="Hasta"></fieldset><fieldset><label class="input-check"><input type="checkbox" id="1" name="articleTypes[]" value="default"><span class="checkmark"></span><span class="text-check">Artículo</span></label><label class="input-check"><input type="checkbox" id="2" name="articleTypes[]" value="Galería"><span class="checkmark"></span><span class="text-check">Galería</span></label><label class="input-check"><input type="checkbox" id="3" name="articleTypes[]" value="Vídeo"><span class="checkmark"></span><span class="text-check">Vídeo</span></label></fieldset></div></form></div></div><div class="header-secondary"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu section-menu-small"></ul></nav></div></div><div id="ui-header-down" class="header-scroll-wrapper header-scroll-down header-fixed  " style="display: none;"><div class="header-primary header-scroll-down"><div class="logo"><a href="https://www.lainformacion.com/"><img loading="lazy" src="https://www.lainformacion.com/static/images/logo-lainformacion-white.png" width="135" height="24"></a></div><div class="flex-container"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu"><li itemprop="name" class="selected"><h3><a itemprop="url"  href="https://www.lainformacion.com/economia-negocios-y-finanzas/"><span>Economía</span></a></h3></li></ul></nav><div class="header-secondary"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu"></ul></nav></div><h1 class="notice-title">
                        El Gobierno &quot;no ve sentido&quot; a los paros del transporte en pleno Black Friday
                    </h1></div><div class="social social-share"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul><li class="twitter"><a class="twitter-share" href="#"><svg class="icon-twitter"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-twitter"></use></svg></a></li><li class="facebook"><a class="facebook-share" href="#"><svg class="icon-facebook"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-facebook"></use></svg></a></li></ul></nav></div></div></div></header><script type="text/javascript">
        $(function() {

            $(document).ready(function(){
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="https://www.lainformacion.com/economia-negocios-y-finanzas/"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="'+window.location.origin +'/economia-negocios-y-finanzas/"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="https://www.lainformacion.com/economia-negocios-y-finanzas"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="'+window.location.origin +'/economia-negocios-y-finanzas"]').parent().remove();
                $('.default-menu').prepend("<li itemprop=\"name\" class=\"selected\"><a itemprop=\"url\" href=\"/economia-negocios-y-finanzas/\"><span>Economía</span></a></li>");
                var maxMenu = 6;
                $('.default-menu li').not($( ".default-menu li.primary-more" )).each(function( index, element ) {
                    maxMenu--;
                    if(maxMenu < 0){
                        $(this).remove();
                    }
                });

            });
        });
    </script>    
                                    <div  id="m20-18-21"><div>
                        <main class="page-article tbl_main-container  ">


                            
        <div class="axds" id="axds-Top">
      <div class="henneoHB" id="top"></div>
    </div>

            
                            <div class="htmldirect">
                                                        </div>
            
                            <div id="breaking_hack_destination"></div>
            
            <div id="category_hack_destination"></div>
            <div class="article-box">
                                <section class="article-titles">
                                                                                        
                                            <div class="supratitle-container"><h3 class="supratitle " id="m25-24-26">La plataforma minoritaria ha convocado una huelga indefinida</h3></div><div class="title"><h1 class="article-title " id="m30-29-31" itemprop="headline">El Gobierno "no ve sentido" a los paros del transporte en pleno Black Friday</h1></div>                                    <div class="article-intro " id="m35-34-36"><p id="m40-39-41" >Fuentes del Ministerio de Transporte aseguran que esta huelga "no beneficia a nadie". Una opinión que comparten desde el Comité Nacional del Transporte por Carretera, que no apoya la decisión de PDST.</p><ul class="rel " id="m45-44-46"><li id="m50-49-51" ><a id="m58-57-59"  href="https://www.lainformacion.com/economia-negocios-y-finanzas/huelga-transportistas-ordago-gobierno/2876349/">Los transportistas convocan un paro indefinido y echan un órdago a Sánchez</a></li><li id="m72-71-73" ><a id="m79-78-80"  href="https://www.lainformacion.com/economia-negocios-y-finanzas/nuevo-paro-transporte-reaviva-temor-problemas-suministros/2876384/">El nuevo paro del transporte reaviva el temor a los problemas de suministros</a></li><li id="m93-92-94" ><a id="m100-99-101"  href="https://www.lainformacion.com/economia-negocios-y-finanzas/cntc-transporte-desmarcan-paro-huelga-rechazan-violencia-carretera/2876382/">'Grandes' del transporte se desmarcan del nuevo paro y rechazan la violencia</a></li></ul></div></section>

                                <div class="container-grid-box">
                    <section class="container-grid-cell content">

                        <div class="article-info">
                            <div class="social social-share">
                                        <ul>
        <li class="facebook">
            <a class="facebook-share" href="#">
                <svg class="icon-facebook"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-facebook"></use></svg>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share" href="#">
                <svg class="icon-twitter"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-twitter"></use></svg>
            </a>
        </li>
        <li class="whatsapp">
            <a class="whatsapp-share" href="#">
                <svg class="icon-whatsapp"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-whatsapp"></use></svg>
            </a>
        </li>
        <li class="linkedin">
            <a class="linkedin-share" href="#">
                <svg class="icon-linkedin-alt"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-linkedin-alt"></use></svg>
            </a>
        </li>
        <li class="flipboard">
            <a class="flipboard-share" href="#">
                <svg class="icon-flipboard"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-flipboard"></use></svg>
            </a>
        </li>
    </ul>

                            </div>
                                                            <span class="article-author">
                    <a href="https://www.lainformacion.com/autor/la-informacion/">
                        <strong>La Información</strong>
                    </a>&nbsp;
                </span>
                                    <span class="tooltip tooltip-article-info" data-tooltip-title="Basado en hechos observados y verificados directamente por nuestros periodistas o por fuentes informadas." data-tooltip-position="bottom">NOTICIA</span>

                                <span class="article-date">08.11.2022 - 11:01h</span>
                                
                                                    </div>

                        <article class="article-body">
                                                            <div class="multimedia">
                                                                        

                                                                        

                                                                        
                                <div id="m116-115-117" >
                                        <div class="image-container">
                                                                                        <div style="display: block;">
                                                <figure class="image">
                                                    <img width="606" height="387" class="noLazyImage" alt="Raquel S&aacute;nchez" src="https://imagenes.lainformacion.com/files/image_606_387/files/fp/uploads/imagenes/2022/09/17/raquel-sanchez-3.r_d.1912-1162.jpeg" data-full-src="https://www.lainformacion.com/uploads/imagenes/2022/09/17/raquel-sanchez-3.jpeg">
                                                </figure>
                                                
                                                
                                            <figcaption id="m135-134-136" >El Gobierno "no ve sentido" a los paros de transporte a vísperas del Black Friday</figcaption><span class="author " id="m140-139-141">EUROPA PRESS</span></div>
                                            <div style="display: none;">
                                                <div style="display: none;">
                                                    <figure class="image">
                                                        
                                                    </figure>
                                                    
                                                    
                                                </div>
                                            </div>
                                                                                        
                                        </div>
                                    </div></div>
                                                                                        <div class="article-text">
                                    





































                                <p class="paragraph " id="m168-167-169">La ministra de Transportes, Movilidad y Agenda Urbana, <strong>Raquel Sánchez</strong>, ha asegurado este martes que <strong>el Gobierno "hará lo necesario" para evitar el paro indefinido </strong>que <a href="https://www.lainformacion.com/economia-negocios-y-finanzas/huelga-transportistas-ordago-gobierno/2876349/" title="Los transportistas convocan un paro indefinido y echan un órdago a Sánchez" target="_blank">ha convocado a partir del próximo lunes la Plataforma para la Defensa del Sector del Transporte</a> (una organización minoritaria en el sector). Sánchez, en declaraciones a Telecinco, ha afirmado que "no tiene sentido" en estos momentos plantear un paro en los términos en los que se ha convocado y ha advertido de que esto <strong>"no beneficia a nadie, ni dentro ni fuera del sector"</strong>. Una opinión que comparten desde <strong>el&nbsp;Comité Nacional del Transporte por Carretera (CNTC), que no apoyará esta huelga</strong> convocada en una semana crítica, a pocos días del <a href="https://www.lainformacion.com/economia-negocios-y-finanzas/cuando-empieza-black-friday-el-corte-ingles/2876342/" title="Cuándo empieza el Black Friday en El Corte Inglés: estos serán sus descuentos" target="_blank">Black Friday y el inicio de la campaña de Navidad</a>.</p><p class="paragraph " id="m173-172-174">"Lo que nos toca es <a href="https://www.lainformacion.com/economia-negocios-y-finanzas/estas-son-peticiones-exigen-transportistas-paro/2876387/" title="Estas son las peticiones que reclaman los transportistas con su nuevo paro" target="_blank">seguir trabajando para que todas las mejoras que hemos introducido</a> desplieguen todos sus efectos. Convocando un paro esto no lo vamos a conseguir y desde luego no va a suponer un arma de presión más porque ya estamos haciendo todo lo que tenemos que hacer y la voluntad de este Gobierno es <strong>garantizar</strong>, en cualquier caso, <strong>que los transportistas trabajan en condiciones dignas</strong>", ha subrayado.</p><p class="paragraph " id="m178-177-179">Así, la ministra ha defendido que el Gobierno "ha cumplido todos y cada uno de los acuerdos" a los que llegó con el sector, y ha recordado que el decreto que mejoraba las condiciones de los transportistas se aprobó en agosto, por lo que "aún no ha desplegado todos sus efectos".&nbsp;</p><p class="paragraph " id="m183-182-184">No obstante, <strong>la ministra ha abierto la puerta a mejorar lo ya aprobado </strong>para asegurar su cumplimiento, pero ha pedido que <strong>se escuche también al resto de organizaciones del transporte</strong>, como el Comité Nacional del Transporte por Carretera (CNTC), que reconocen que las condiciones del sector <a href="https://www.lainformacion.com/economia-negocios-y-finanzas/cntc-transporte-desmarcan-paro-huelga-rechazan-violencia-carretera/2876382/" title="'Grandes' del transporte se desmarcan del nuevo paro y rechazan la violencia" target="_blank">han mejorado y "que han salido en bloque a rechazar el paro" convocado</a> por esta plataforma <strong>"ciertamente minoritaria"</strong> .&nbsp;"Es de justicia que se escuche al resto de las organizaciones del sector, que están ofreciendo una información que no se compadece con lo que dice esta plataforma", ha señalado la ministra.</p><p class="paragraph " id="m188-187-189">"Si de lo que se trata es de ajustar esos mecanismos para asegurar el cumplimiento, lo haremos", ha reiterado. La ministra ha asegurado que ese debe ser el objetivo conjunto de Gobierno y transportistas, asegurar que se cumple la normativa, y ha señalado que <strong>el Ejecutivo no tiene "ningún problema" en reunirse con la plataforma convocante</strong> del paro para hablar de ello.</p><p class="paragraph " id="m193-192-194">Sánchez <strong>ha negado la acusación de la plataforma de que se ha desautorizado a la Guardia Civil a controlar y denunciar los incumplimientos de la ley</strong> y ha reiterado que se articularán "todos los mecanismos y todos los refuerzos" necesarios para que la normativa se cumpla. En este sentido, ha subrayado que <strong>el Ministerio está trabajando en un plan de inspección específico para el sector</strong>, pero ha vuelto a pedir que se formalicen denuncias si se observa que existen incumplimientos de la normativa.&nbsp;</p></div>
                                                    </article>

                                                <div class="module module-related-articles-bottom">
                            
                        </div>

                                                                            <div class="trustproject_logo">
    <div class="trustproject_container">
        <figure class="trustproject">
            <figcaption class="trustproject_title">Conforme a los criterios de</figcaption>
                <a class="trustproject_img" href="https://thetrustproject.org/" target="_blank" rel="nofollow"><img loading="lazy" src="https://www.lainformacion.com/static/images/Trust-Logo-Horizontal.svg" width="146" height="25"></a>
        </figure>
        <div class="trustproject_link"><a href="https://www.lainformacion.com/estaticos/buenas-practicas/">Más información</a></div>
    </div>
</div>
                        
                                                <div id="content-article-bottom-destination"></div>

                                                <div class="module module-related">
                            <ul>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/telecinco/">
                                        Telecinco
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/gobierno/">
                                        Gobierno
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/paro/">
                                        Paro
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/economia/">
                                        Economia
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/television/">
                                        Televisión
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/huelga/">
                                        Huelga
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/opinion/">
                                        Opinion
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/transportes/">
                                        Transportes
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/black-friday/">
                                        Black Friday
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/navidad/">
                                        Navidad
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/ministerio-de-transporte/">
                                        Ministerio de Transporte
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/movilidad-y-agenda-urbana/">
                                        Movilidad y Agenda Urbana
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/raquel-sanchez/">
                                        Raquel Sánchez
                                    </a>
                                </h2>
                            </li></ul>
                        </div>

                                                <div id="content-article-bottom-destination-2"></div>
                    </section>
                                                                    
                                    <aside class="container-grid-cell article-sidebar ">
    



    
    <div  id="m20-18-21"><div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    <div class="free-content module " id="m25-24-26"><div class="autocomplete-container predictive-search">    <input type="text" id="search-tags-input" class="search-tags-input" placeholder="Buscar acciones, índices, criptos, divisas, materias primas..." autocomplete="off">    <button  name="buscar" type="button" class="btn"><svg class="icon-search"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-search"></use></svg></button></div></div></div>
    <div id="aside-blockContent1"></div>
    <div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent2"></div>
    <div class="free-content module">
                
    <div class="free-content module " id="m35-34-36"><div id="UAXPhBD9FWJFR1OrPnRo" data-prometeo-mediaid="003" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content content-yRcHQp9Xj0VPsdPcOPhZ"></div> </div></div>
    <div id="aside-blockContent3"></div>
    <div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent4"></div>
    <div class="free-content module">
                
    <div class="free-content module " id="m45-44-46"><div id="EpeihAEOZYJQ2Hy1oGTk" data-prometeo-mediaid="003" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content content-yRcHQp9Xj0VPsdPcOPhZ"></div> </div></div>
    <div id="aside-blockContent5"></div>
        <div class="axds-lane last-lane axds-lane-child">
        
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

    </div></div>
</aside></div>

            </div>

                                        
        <div class="axds" id="axds-Bottom">
      <div class="henneoHB" id="bottom"></div>
    </div>

                    </main>
    </div></div>
        
                    
                <div id="content-article-bottom">
            
                        <script type="text/javascript">
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);

        }(document.createElement('script'), document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/henneonetwork-lainformacin/loader.js');
    </script>


                <div class="taboola_container">
                            <div id="2876401_14672"></div>

    <script type="text/javascript">

        window._lauchTaboola = window._lauchTaboola || ((event) => {
            const blockId = event ? event.detail.blockId : 'block_1';
            const taboolaDivs = document.querySelectorAll(`main.tbl_main-container .taboola_container > div, #${blockId} .taboola_container > div`);
            const taboolaDiv = taboolaDivs[taboolaDivs.length - 1];

            if (!taboolaDiv) return;

            const taboolaNamePrefix = 'taboola-below-article-thumbnail_';
            const taboolaName = taboolaNamePrefix + blockId.split('_').pop();
            taboolaDiv.id = taboolaName;

            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'thumbnails-a',
                container: taboolaName,
                placement: taboolaName,
                target_type: 'mix'
            });
            _taboola.push({
                article: 'auto',
                url: document.querySelector("link[rel='canonical']").getAttribute("href")
            });
        });

        window.addEventListener('DOMContentLoaded', function() {
            _lauchTaboola();
        });

        document.addEventListener("is.history", _lauchTaboola);

    </script>

                </div>
                    </div>
        <div id="content-article-bottom-2">
            <div id="content-blockContent1"></div>
            
            <span class="show-comments" ><svg class="icon-chevron-circle-down"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-chevron-circle-down"></use></svg>Mostrar comentarios</span>
        <div class="module module-comments module-lined" style="display: none">
            <span class="title">Comentarios</span>
                                        
                                                
                            <div id="coral_thread" class="coralThread" 
                    data-coral-url="https://comentarios.lainformacion.com"
                    data-story-id="prod-LaInformacion-2876401"
                    data-story-url="https://www.lainformacion.com/economia-negocios-y-finanzas/gobierno-no-ve-sentido-paros-transporte-visperas-black-friday/2876401/">
                </div>
                    </div>
    
            <div id="content-blockContent2"></div>

                                </div>
        

            <footer><div class="footer-wrapper" xtcz="footer"><a class="logo-footer" itemprop="url"  href="https://www.henneo.com/" target="_blank" title="Grupo Henneo"><img src="https://www.lainformacion.com/static/images/logo_henneo_gris.svg" width="559" height="389" loading="lazy"></a><section class="info-container"><a href="https://www.lainformacion.com/" class="footer-logo"><img src="https://www.lainformacion.com/static/images/logo-lainformacion-black-small2.png" alt="La Información"  width="228" height="41" loading="lazy"></a><div class="copyright-container"><div class="copyright"><p class="copyright-text" id="p54-m167-166-168">La Información. Calle Canarias nº 49, Planta 1ª. Madrid, 28045, España</p></div><div class="footer-social"><p class="copyright-text">Síguenos también en:</p><ul class="footer-social"><li class="social-item"><a href="https://www.facebook.com/lainformacion" rel="nofollow" target="_blank" class="link"><svg class="icon-facebook"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-facebook"></use></svg></a></li><li class="social-item"><a href="https://twitter.com/la_informacion" rel="nofollow" target="_blank" class="link"><svg class="icon-twitter"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-twitter"></use></svg></a></li><li class="social-item"><a href="https://es.linkedin.com/company/lainformacion.com" rel="nofollow" target="_blank" class="link"><svg class="icon-linkedin"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-linkedin"></use></svg></a></li><li class="social-item"><a href="https://www.instagram.com/lainformacion/" rel="nofollow" target="_blank" class="link"><svg class="icon-instagram"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-instagram"></use></svg></a></li></ul></div></div></section><nav class="footer-menu-category" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="menu"><li itemprop="name" class="menu-list sections"><h4 class="title-secc">Secciones</h4><div class="col-izq"><ul class="footer-secciones-menu"><li class="empresas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/empresas/" itemprop="url"><span>Empresas</span></a></li><li class="economia-negocios-y-finanzas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/" itemprop="url"><span>Econom&iacute;a</span></a></li><li class="opinion no-expandable" itemprop="name"><a href="https://www.lainformacion.com/opinion/" itemprop="url"><span>Opini&oacute;n</span></a></li><li class="espana no-expandable" itemprop="name"><a href="https://www.lainformacion.com/espana/" itemprop="url"><span>Espa&ntilde;a</span></a></li><li class="mundo no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mundo/" itemprop="url"><span>Internacional</span></a></li><li class="tecnologia no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tecnologia/" itemprop="url"><span>Tecnolog&iacute;a</span></a></li><li class="practicopedia no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/practicopedia/" itemprop="url"><span>Practicopedia</span></a></li></ul></div><div class="col-der"><ul class="footer-secciones2-menu"><li class="mercados-y-bolsas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas/" itemprop="url"><span>Mercatia</span></a></li><li class="deporte no-expandable" itemprop="name"><a href="https://www.lainformacion.com/deporte/" itemprop="url"><span>Deporte</span></a></li><li class="arte-cultura-y-espectaculos no-expandable" itemprop="name"><a href="https://www.lainformacion.com/arte-cultura-y-espectaculos/" itemprop="url"><span>Cultura</span></a></li><li class="estilo-de-vida-y-tiempo-libre no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estilo-de-vida-y-tiempo-libre/" itemprop="url"><span>Vida</span></a></li><li class="management no-expandable" itemprop="name"><a href="https://www.lainformacion.com/management/" itemprop="url"><span>Nec Otium</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/ultimas-noticias/" itemprop="url"><span>&Uacute;ltimas noticias</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Temas</h4><div class="link-list"><ul class="footer-temas-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/tags/pensiones/" itemprop="url"><span>Pensiones</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/irph-indice-de-referencia-de-prestamos-hipotecarios/" itemprop="url"><span>IRPH</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/trucos-para-ahorrar/" itemprop="url"><span>Trucos para ahorrar</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/vivienda/" itemprop="url"><span>Vivienda</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/declaracion-de-la-renta/" itemprop="url"><span>Declaraci&oacute;n de la renta</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/hipotecas/" itemprop="url"><span>Hipotecas</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/tags/sucesos/" itemprop="url"><span>Sucesos</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Servicios</h4><div class="link-list"><ul class="footer-servicios-1-menu"><li class="link external no-expandable first" itemprop="name"><a href="https://es.tradingview.com" target="_blank" itemprop="url"><span>Datos de Mercado ofrecidos por TradingView</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas/" target="_blank" itemprop="url"><span>Cotizaciones</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/podcast-economia/" target="_blank" itemprop="url"><span>Podcasts</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/rss/" target="_blank" itemprop="url"><span>RSS</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/estaticos/boletin/" itemprop="url"><span>Suscr&iacute;bete al bolet&iacute;n</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Corporativo</h4><div class="link-list"><ul class="footer-corporativo-menu"><li class="link external no-expandable first" itemprop="name"><a href="https://www.bluemedia.es/" target="_blank" itemprop="url"><span>Publicidad</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.20minutos.es/" target="_blank" itemprop="url"><span>20minutos</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.heraldo.es/" target="_blank" itemprop="url"><span>Heraldo</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://cinemania.20minutos.es/" target="_blank" itemprop="url"><span>Cineman&iacute;a</span></a></li><li class="link external no-expandable last" itemprop="name"><a href="https://henneoprintingservices.com/" target="_blank" itemprop="url"><span>Henneo Printing Services</span></a></li></ul></div></li></ul></nav></div><div class="legal-footer"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="footer-legal-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/estaticos/aviso-legal-y-condiciones-de-uso/" itemprop="url"><span>Aviso legal y condiciones de uso</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/politica-de-privacidad/" itemprop="url"><span>Pol&iacute;tica de privacidad</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/politica-de-cookies/" itemprop="url"><span>Pol&iacute;tica de cookies</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/contacto/" itemprop="url"><span>Contacto</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/estaticos/quienes-somos/" itemprop="url"><span>Qui&eacute;nes somos</span></a></li></ul></nav></div><div class="footer-copyright"><p><div  id="m20-18-21"><div class="copyright-text"><p id="m25-24-26" >La Información. Calle Canarias nº 49, Planta 1ª. Madrid, 28045, España<br></p></div></div></p></div></footer>                        </body>
</html>


