<!DOCTYPE html>
<html lang="es-ES">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
            <link rel="dns-prefetch" href="//cdns.gigya.com"><link rel="dns-prefetch" href="//cdns.eu1.gigya.com"><link rel="preconnect" href="//fonts.gstatic.com"><link rel="preconnect" href="//sdk.privacy-center.org"><link rel="preconnect" href="//hb.20m.es"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//c.amazon-adsystem.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//dkumiip2e9ary.cloudfront.net"><link rel="dns-prefetch" href="//rs.20m.es"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="https://comentarios.lainformacion.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700|Merriweather:400,700&amp;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700|Merriweather:400,700&amp;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700|Merriweather:400,700&amp;display=swap"></noscript><link rel="dns-prefetch" href="//cdn.taboola.com"><link rel="dns-prefetch" href="//vidstat.taboola.com"><meta name="robots" content="index,follow"/><meta name="title" content="IVA, IRPF… Topar la ordeñadora fiscal antes de matar la vaca | Opinión de Ruben J. Lapetra"><meta name="description" content="La economía española no escapará a la recesión. Al menos es lo que comienzan a apuntar cada vez más previsiones económicas como Barclays debido al profundo..."><meta name="keywords" content="iva, irpf, topar, ordenadora, fiscal, antes, matar, vaca"><meta name="news_keywords" content="iva, irpf, topar, ordenadora, fiscal, antes, matar, vaca"><link rel="canonical" href="https://www.lainformacion.com/opinion/ruben-j-lapetra/iva-irpf-topar-ordenadora-fiscal-antes-de-matar-la-vaca/2873734/"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.lainformacion.com/opinion/ruben-j-lapetra/iva-irpf-topar-ordenadora-fiscal-antes-de-matar-la-vaca/2873734/"/><meta property="og:site_name" content="La Información"/><meta property="fb:app_id" content="486020081751869"/><meta property="fb:pages" content="62303362587"/><meta property="og:locale" content="es_ES"/><meta property="og:title" content="IVA, IRPF… Topar la ordeñadora fiscal antes de matar la vaca | Opinión de Ruben J. Lapetra"/><meta property="og:description" content="La economía española no escapará a la recesión. Al menos es lo que comienzan a apuntar cada vez más previsiones económicas como Barclays debido al profundo..."/><meta property="og:image" content="https://imagenes.lainformacion.com/files/og_thumbnail_panoramic/files/og_lainfo/uploads/imagenes/2022/09/12/pedro-sanchez-maria-jesus-montero.jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@la_informacion"/><meta name="twitter:creator" content="@la_informacion"/><meta name="twitter:url" content="https://www.lainformacion.com/opinion/ruben-j-lapetra/iva-irpf-topar-ordenadora-fiscal-antes-de-matar-la-vaca/2873734/"/><meta property="twitter:title" content="IVA, IRPF… Topar la ordeñadora fiscal antes de matar la vaca | Opinión de Ruben J. Lapetra"/><meta name="twitter:description" content="La economía española no escapará a la recesión. Al menos es lo que comienzan a apuntar cada vez más previsiones económicas como Barclays debido al profundo..."/><meta name="twitter:image" content="https://imagenes.lainformacion.com/files/og_thumbnail_panoramic/files/og_lainfo/uploads/imagenes/2022/09/12/pedro-sanchez-maria-jesus-montero.jpeg"/><meta property="article:tag" content="IVA"/><meta property="article:tag" content="recesión"/>            <meta http-equiv="Refresh" content="600" /><!-- Datalayer --><script>
            dataLayer = [
                    {
        "layout" : "articulo_opinion",
        "categoria_id" : "58",
        "categoria" : "opinion",
        "subcategoria_id" : "",
        "subcategoria" : "",
        "terciariacategoria_id" : "",
        "terciariacategoria" : "",
        "lastmodify" : "383",
        "createdby" : "383",
        "firma" : "Ruben J. Lapetra",
        "fechapublicacion" : "20220918",
        "fechaactualizacion" : "2022-09-18 06:06:17",
        "keywords" : "iva, irpf, topar, ordenadora, fiscal, antes, matar, vaca",
        "noticia_id" : "2873734",
        "user_logged" : "0",
        "user_id" : "",
        "sesionCount" : "",
        "mediatype" : "imagen",
        "seotag" : "iva,recesion",
        "platform" : "desktop",
        "gaid" : "",
        "superusuario" : "",
        "kid" : ""        }
            ];
        </script><!-- End Datalayer --><meta name="google-site-verification" content="PTFLF7TkvL5eqtDrbgzQa4CbQ8gAec41azIxA5vcCz8" /><meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" /><meta name="author" content="lainformacion.com" /><meta name="geo.region" content="ES" /><meta name="geo.position" content="40.416705;-3.703582" /><meta name="ICBM" content="40.416705,-3.703582" /><meta name="genre" content="News" /><meta name="owner" content="lainformacion.com" /><meta name="contributor" content="lainformacion.com" /><meta name="publisher" content="lainformacion.com" /><meta name="locality" content="España, U.E." /><meta name="language" content="es" /><meta name="rating" content="General" /><meta name="robots" content="max-image-preview:large" /><meta name="Petal-Search-site-verification" content="2717ca3b00" /><!-- FB index meta-tags --><meta property="article:opinion" content="true"/><meta property="article:content_tier" content="free"/><meta property="article:location" content="region:esp"/><meta property="article:tag" content="Politics"/><meta property="article:tag" content="Crime & Tragedy"/><meta property="article:tag" content="Social Issues"/><meta property="article:tag" content="Business, Finance, & Economics"/><meta property="article:tag" content="Education & Learning"/><meta property="article:tag" content="Health & Medical"/><meta property="article:tag" content="History & Philosophy"/><meta property="article:tag" content="Holidays & Celebrations"/><!-- end FB index meta-tags -->        <title>
                            IVA, IRPF… Topar la ordeñadora fiscal antes de matar la vaca | Opinión de Ruben J. Lapetra</title>
            <link rel="stylesheet" href="https://www.lainformacion.com/static/css/4fbb270.css?1663170617"/>            <script src="https://www.lainformacion.com/static/js/liBase-sync.js?1663170617"></script><script src="https://www.lainformacion.com/static/js/liExtra-async.js?1663170617" async="async"></script><script src="https://cdns.eu1.gigya.com/js/gigya.js?apikey=3_NEUiwuZH0Px9pDaJhCSDuYH774u6HjkUf-nI2Ho0GvUoUlSX8M0uqxStHcb3LG2l" defer>{lang: 'es', sessionExpiration: -2}</script><script src="https://www.lainformacion.com/static/js/liGigya-defer.js?1663170617" defer></script><script src="https://www.lainformacion.com/static/js/liFooter-defer.js?1663170617" defer></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-app.js" defer></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-messaging.js" defer></script><script src="https://www.lainformacion.com/static/js/liExtra-defer.js?1663170617" defer></script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script><script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
    (function(d,s,id,h,t){
     var js,r,djs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script');js.id =id;js.async=1;
     js.h=h;js.t=t;
     r=encodeURI(btoa(d.referrer));
     js.src="//"+h+"/pixel/js/"+t+"/"+r;
     djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','info.spxl.socy.es', 'LAINFO'));
</script><script>
  !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/lainformacion.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
  </script><script src="https://www.lainformacion.com/static/js/search.tags.min.js?1663170617" ></script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "La Información",
        "foundingDate": "2008-02-20",
        "missionCoveragePrioritiesPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#mision",
        "ethicsPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#codigo-etico",
        "verificationFactCheckingPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#verificacion",
        "unnamedSourcesPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#fuentes",
        "correctionsPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#correcciones",
        "noBylinesPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#firma",
        "actionableFeedbackPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#lectores",
        "diversityPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#diversidad",
        "diversityStaffingReport": "https://www.lainformacion.com/estaticos/buenas-practicas/#diversidad",
        "masthead": "https://www.lainformacion.com/estaticos/buenas-practicas/#estructura",
        "ownershipFundingInfo": "https://www.lainformacion.com/estaticos/buenas-practicas/#codigo-etico",
        "contactPoint" : {
            "@type" : "ContactPoint",
            "contactType" : "Newsroom Contact",
            "email" : "info@lainformacion.com"
        },
        "address": {
            "name": "La Información",
            "telephone":"917 015 600",
            "email": "info@lainformacion.com",
            "@type": "PostalAddress",
            "addressLocality": "Madrid, España",
            "postalCode": "28045",
            "streetAddress": "Calle Canarias nº 49, Planta 1ª",
            "url" : "https://www.lainformacion.com" ,
            "sameAs" : ["https://www.facebook.com/lainformacion/", "https://twitter.com/la_informacion", "https://www.youtube.com/lainformacion/"]
        },
        "memberOf": [
        {
          "@type": "Organization",
          "name": "Henneo",
          "logo" : "https://www.lainformacion.com/static/images/logo-henneo-azul.png"
        }
      ]
    }
    </script><script type="application/ld+json">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</script><script src="https://www.lainformacion.com/static/js/04247d0.js?1663170617" type="text/javascript"></script>                                    <link rel="shortcut icon" href="https://www.lainformacion.com/static/favicon.ico?1663170617" />
                                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KWFVBGW');</script><!-- End Google Tag Manager --><script type="application/javascript">
        var page_type = "opinion";
                var page_id = "2873734";
                var base_url = "https://www.lainformacion.com";
    </script><link rel="preload" as="font" href="https://www.lainformacion.com/static/bundles/lainformacioncms/fonts/multimedia-icons.woff2" crossorigin>    </head>
    <body     
    class="opinion"
>
                      <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWFVBGW"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

      <!-- comScore Tag -->
  <script type="text/javascript">

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(() => {
      window._comscore = window._comscore || [];
      window._comscore.push({c1: "2", c2: "8430722"});
      (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/8430722/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();

    });

  </script>
  <noscript>
    <img loading="lazy" src="https://sb.scorecardresearch.com/p?c1=2&c2=8430722&cs_ucfr=0&cv=3.6&cj=1" />
  </noscript>
  <!-- End comScore Tag -->


            
        <div class="axds" id="axds-x01">
      <div class="henneoHB" id="x01"></div>
    </div>

    
                            
        <div id="axds-Skyscraper">
      <div id="x31" class="henneoHB"></div>
      <div id="x41" class="henneoHB"></div>
    </div>

            
            <header class="header-main "><div id="ui-header-land" class="header-scroll-wrapper " style=""><div class="header-primary"><div class="logo"><a href="https://www.lainformacion.com/"><img loading="lazy" src="https://www.lainformacion.com/static/images/logo-lainformacion-white.png" width="135" height="24"></a></div><div class="search-user"><ul><li class="search"><a class="btn-search"><svg class="icon-search"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-search"></use></svg><svg class="icon-times" style="display:none"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-times"></use></svg></a></li><li class="user" id="ui_circle_user"><svg id="ui_fake_user" class="icon-user"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-user"></use></svg></li></ul></div><div id="ui_menu_user" class="unfold-menu menu-user" data-effect="slide" style="display: none;"><ul><li><a href="#" class="loginGigya bttn"><span>Entrar</span></a></li><li><a href="#" class="registerGigya bttn"><span>Registrarse</span></a></li></ul></div><div id="ui_logged_menu_user" class="unfold-menu menu-user" data-effect="slide" style="display: none;"><ul><li class="profileGigya bttn"><span>Mi Perfil</span></li><li class="logoutGigya bttn"><span>Salir</span></li></ul></div><div class="section-menu"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="default-menu"><li class="empresas no-expandable first" itemprop="name"><h2><a href="https://www.lainformacion.com/empresas/" itemprop="url"><span>Empresas</span></a></h2></li><li class="economia-negocios-y-finanzas no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/" itemprop="url"><span>Econom&iacute;a</span></a></h2></li><li class="mercados-y-bolsas no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/mercados-y-bolsas/" itemprop="url"><span>Mercatia</span></a></h2></li><li class="emprendedores no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/emprendedores/" itemprop="url"><span>Startups</span></a></h2></li><li class="vivienda-inmobiliario no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/vivienda-inmobiliario/" itemprop="url"><span>Inmobiliaria</span></a></h2></li><li class="management no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/management/" itemprop="url"><span>Nec Otium</span></a></h2></li><li class="opinion no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/opinion/" itemprop="url"><span>Opini&oacute;n</span></a></h2></li><li class="especiales no-expandable last" itemprop="name"><h2><a href="https://www.lainformacion.com/especiales/" itemprop="url"><span>Especiales</span></a></h2></li></ul></nav></div><div class="unfold-menu primary-sub-menu hide"><div class="sub-menu-block sub-menu-topics"><div>Temas del día <i class="fal fa-angle-right"></i></div><ul class="default-topics-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/empresas/iryo-trenes-destinos-precios-billetes-fechas/2873701/" itemprop="url"><span>Precios billetes Iryo</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/practicopedia/quienes-dejar-herencia-masa-patrimonial/2873332/" itemprop="url"><span>Herencia masa patrimonial</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/pareja-millonarios-loteria-sorteo-verano-once-barrio-pobre-espana/2873691/" itemprop="url"><span>Ganadores sorteo ONCE</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/management/javier-bardem-subasta-nft-ojos-causas-solidarias-dinero/2873660/" itemprop="url"><span>Javier Bardem NFT</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/empresas/mundocrypto-amenaza-lanzar-token-alerta-cnmv/2873638/" itemprop="url"><span>Mundo Crypto tokens</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/alternativas-evitar-pagar-comisiones-banco-ganar-dinero/2873662/" itemprop="url"><span>Alternativas bancos comisiones</span></a></li></ul></div><div class="sub-menu-row"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><div class="sub-menu-block sub-menu-hamburger1"><ul class="default-hamburger1-menu"><li class="empresas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/empresas/" itemprop="url"><span>Empresas</span></a></li><li class="economia-negocios-y-finanzas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/" itemprop="url"><span>Econom&iacute;a</span></a></li><li class="mercados-y-bolsas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas/" itemprop="url"><span>Mercatia</span></a></li><li class="vivienda-inmobiliario no-expandable" itemprop="name"><a href="https://www.lainformacion.com/vivienda-inmobiliario/" itemprop="url"><span>Inmobiliaria</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/estaticos/boletin/" itemprop="url"><span>El bolet&iacute;n</span></a></li></ul></div><div class="sub-menu-block sub-menu-hamburger2"><ul class="default-hamburger2-menu"><li class="emprendedores no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/emprendedores/" itemprop="url"><span>Startups</span></a></li><li class="juridico no-expandable" itemprop="name"><a href="https://www.lainformacion.com/juridico/" itemprop="url"><span>Jur&iacute;dico</span></a></li><li class="management no-expandable" itemprop="name"><a href="https://www.lainformacion.com/management/" itemprop="url"><span>Nec Otium</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/tags/podcast-economia/" itemprop="url"><span>Podcast</span></a></li></ul></div><div class="sub-menu-block sub-menu-hamburger3"><ul class="default-hamburger3-menu"><li class="espana no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/espana/" itemprop="url"><span>Espa&ntilde;a</span></a></li><li class="asuntos-sociales no-expandable" itemprop="name"><a href="https://www.lainformacion.com/asuntos-sociales/" itemprop="url"><span>Sociedad</span></a></li><li class="practicopedia no-expandable" itemprop="name"><a href="https://www.lainformacion.com/practicopedia/" itemprop="url"><span>Practicopedia</span></a></li><li class="opinion no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/opinion/" itemprop="url"><span>Opini&oacute;n</span></a></li></ul></div></nav></div><div class="sub-menu-block sub-menu-edition"></div><div class="marketplace"></div></div><div class="unfold-menu menu-search hide"><form method="get" action="https://www.lainformacion.com/busqueda/"><input class="finder-box" type="text" name="q" placeholder="¿Qué estás buscando?" onsubmit="onSearchSubmit(this);"><a class="submit-action" title="Buscar" onclick="jQuery(this).parent().submit(); return false;"><svg class="icon-search"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-search"></use></svg></a><a class="show-advance" onclick="jQuery(this).parent().find($('.search-advance')).toggle('slide');"><svg class="icon-chevron-circle-down"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-chevron-circle-down"></use></svg> Buscador avanzado</a><div class="search-advance" style="display: none;"><fieldset><select title="Busqueda fecha/relevancia" id="busqueda-fecha" onchange="" name="sort_field"><option value>Ordenar por</option><option value="publishedAt">Fecha</option><option value="score">Relevancia</option></select></fieldset><fieldset><select title="Busqueda sección" id="busqueda-seccion" name="category" onchange=""><option value>Sección</option><option value="espana">España</option><option value="empresas">Empresas</option><option value="economia-negocios-y-finanzas">Economía</option><option value="mercados-y-bolsas">Mercados y Bolsas</option><option value="mundo">Mundo</option><option value="tecnologia">Ciencia y Tecnología</option><option value="arte-cultura-y-espectaculos">Arte</option><option value="asuntos-sociales">Sociedad</option><option value="deporte">Deporte</option><option value="estilo-de-vida-y-tiempo-libre">Estilo de Vida</option><option value="opinion">Opinión</option><option value="paginas-libres">Más Información</option><option value="practicopedia">Practicopedia</option><option value="management">Nec Otium</option><option value="especiales">Especiales</option><option value="noticias-positivas">Noticias positivas</option><option value="branded-content">Branded Content</option><option value="vivienda-inmobiliario">Inmobiliaria</option><option value="juridico">Jurídico</option><option value="emprendedores">Startups</option></select></fieldset><fieldset><label>Desde:</label><input type="date" name="publishedAt[from]" step="1" value="Desde"></fieldset><fieldset><label>Hasta:</label><input type="date" name="publishedAt[until]" step="1" value="Hasta"></fieldset><fieldset><label class="input-check"><input type="checkbox" id="1" name="articleTypes[]" value="default"><span class="checkmark"></span><span class="text-check">Artículo</span></label><label class="input-check"><input type="checkbox" id="2" name="articleTypes[]" value="Galería"><span class="checkmark"></span><span class="text-check">Galería</span></label><label class="input-check"><input type="checkbox" id="3" name="articleTypes[]" value="Vídeo"><span class="checkmark"></span><span class="text-check">Vídeo</span></label></fieldset></div></form></div></div><div class="header-secondary"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu section-menu-small"></ul></nav></div></div><div id="ui-header-down" class="header-scroll-wrapper header-scroll-down header-fixed  " style="display: none;"><div class="header-primary header-scroll-down"><div class="logo"><a href="https://www.lainformacion.com/"><img loading="lazy" src="https://www.lainformacion.com/static/images/logo-lainformacion-white.png" width="135" height="24"></a></div><div class="flex-container"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu"><li itemprop="name" class="selected"><h3><a itemprop="url"  href="https://www.lainformacion.com/opinion/"><span>Opinión</span></a></h3></li></ul></nav><div class="header-secondary"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu"></ul></nav></div><h1 class="notice-title">
                        IVA, IRPF… Topar la ordeñadora fiscal antes de &#039;matar&#039; a la vaca
                    </h1></div><div class="social social-share"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul><li class="twitter"><a class="twitter-share" href="#"><svg class="icon-twitter"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-twitter"></use></svg></a></li><li class="facebook"><a class="facebook-share" href="#"><svg class="icon-facebook"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-facebook"></use></svg></a></li></ul></nav></div></div></div></header><script type="text/javascript">
        $(function() {

            $(document).ready(function(){
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="https://www.lainformacion.com/opinion/"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="'+window.location.origin +'/opinion/"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="https://www.lainformacion.com/opinion"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="'+window.location.origin +'/opinion"]').parent().remove();
                $('.default-menu').prepend("<li itemprop=\"name\" class=\"selected\"><a itemprop=\"url\" href=\"/opinion/\"><span>Opinión</span></a></li>");
                var maxMenu = 6;
                $('.default-menu li').not($( ".default-menu li.primary-more" )).each(function( index, element ) {
                    maxMenu--;
                    if(maxMenu < 0){
                        $(this).remove();
                    }
                });

            });
        });
    </script>    
                                <div  id="m20-18-21"><div>
                                            <main class="page-article tbl_main-container page-opinion ">


                            
        <div class="axds" id="axds-Top">
      <div class="henneoHB" id="top"></div>
    </div>

            
                            <div class="htmldirect">
                                                        </div>
            
                            <div id="breaking_hack_destination"></div>
            
            <div id="category_hack_destination"></div>
            <div class="article-box">
                                <section class="article-titles">
                                                                                        
                                            <div class="supratitle-container"><h3 class="supratitle " id="m25-24-26">Cuaderno de venta</h3></div><div class="title"><h1 class="article-title " id="m30-29-31" itemprop="headline">IVA, IRPF… Topar la ordeñadora fiscal antes de 'matar' a la vaca</h1></div>                                    </section>

                                <div class="container-grid-box">
                    <section class="container-grid-cell content">

                        <div class="article-info">
                            <div class="social social-share">
                                        <ul>
        <li class="facebook">
            <a class="facebook-share" href="#">
                <svg class="icon-facebook"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-facebook"></use></svg>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share" href="#">
                <svg class="icon-twitter"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-twitter"></use></svg>
            </a>
        </li>
        <li class="whatsapp">
            <a class="whatsapp-share" href="#">
                <svg class="icon-whatsapp"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-whatsapp"></use></svg>
            </a>
        </li>
        <li class="linkedin">
            <a class="linkedin-share" href="#">
                <svg class="icon-linkedin-alt"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-linkedin-alt"></use></svg>
            </a>
        </li>
        <li class="flipboard">
            <a class="flipboard-share" href="#">
                <svg class="icon-flipboard"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-flipboard"></use></svg>
            </a>
        </li>
    </ul>

                            </div>
                                <div class="opinion-author-wrapper">
        <figure><img src="https://imagenes.lainformacion.com/files/image_100_100/uploads/imagenes/2020/06/03/ruben-j-lapetra.png" width="120" height="120" border="0" class="avatar noLazyImage"></figure>
        <span class="opinion_author_name">
                    <a href="https://www.lainformacion.com/autor/ruben-j-lapetra/">
                        <strong>Ruben J. Lapetra</strong>
                    </a>&nbsp;
                </span>
        <span class="opinion_author_position"></span>
            <span class="tooltip tooltip-opinion-info" data-tooltip-title="Basado en interpretaciones y juicios del autor sobre hechos, datos y eventos." data-tooltip-position="bottom">OPINIÓN</span>

        <span class="article-date"><a href="https://www.lainformacion.com/archivo/2022/09/18/">18.09.2022 - 04:30h</a></span>
    </div>
                        </div>

                        <article class="article-body">
                                                            <div class="multimedia">
                                                                        

                                                                        

                                                                        
                                <div id="m45-44-46" >
                                        <div class="image-container">
                                                                                        <div style="display: block;">
                                                <figure class="image">
                                                    <img width="606" height="387" class="noLazyImage" alt="Pedro S&aacute;nchez Mar&iacute;a Jes&uacute;s Montero" src="https://imagenes.lainformacion.com/files/image_606_387/uploads/imagenes/2022/09/12/pedro-sanchez-maria-jesus-montero.jpeg" data-full-src="https://www.lainformacion.com/uploads/imagenes/2022/09/12/pedro-sanchez-maria-jesus-montero.jpeg">
                                                </figure>
                                                
                                                
                                            <figcaption id="m64-63-65" >Pedro Sánchez y María Jesús Montero</figcaption><span class="author " id="m69-68-70">CONTACTO vía Europa Press</span></div>
                                            <div style="display: none;">
                                                <div style="display: none;">
                                                    <figure class="image">
                                                        
                                                    </figure>
                                                    
                                                    
                                                </div>
                                            </div>
                                                                                        
                                        </div>
                                    </div></div>
                                                                                        <div class="article-text">
                                    


































                                <p class="paragraph " id="m97-96-98">La <strong>economía española no escapará a la recesión</strong>. Cuando la mayoría de los países de nuestro entorno van en esa dirección como los cangrejos parece poco probable que suceda otra cosa por mucho que se repita lo contrario. Al Gobierno de <strong>Pedro Sánchez</strong> le está pasando algo parecido al de <strong>José Luis Rodríguez Zapatero</strong> en 2008, cuando en la antesala de unas elecciones generales se negó por activa y por pasiva a admitir la realidad de una crisis, que fue todavía más severa por las erróneas políticas económicas (y monetarias), por lentitud a la hora de actuar o por simple inacción.&nbsp;</p><p class="paragraph " id="m102-101-103">La resistencia a pulsar el botón del pánico fue la misma que parece instalada hoy en <strong>Moncloa, reacia a dar la voz de alarma y aflojar la presión fiscal </strong>que mantiene sobre el conjunto de hogares y empresas. Tardará en hacerlo porque los <strong>indicadores macro no comenzarán a torcerse de forma visible hasta bien entrado el año que viene</strong> cuando se publiquen los datos de crecimiento del cuarto trimestre. No serán buenos, no lo duden.&nbsp;En <strong>Barclays </strong>prevén que el PIB español pase <strong>de crecer un 4,5% en 2022 a contraerse un 0,5% en 2023</strong>, una transición brusca de escenario que supone un frenazo "marcado por el pesimismo, pero no la fatalidad", según sus analistas.</p><p class="paragraph " id="m107-106-108">Urge adaptarse a lo que viene porque <strong>antes de que la economía vaya a peor, la estadística dirá que va mejor</strong> y el Gobierno no dudará en aferrarse a ese espejismo. Para curarse en salud, el <strong>Banco Central Europeo (BCE)</strong> fue bastante claro hace algunos días alertando sobre la temporalidad de ese efecto: “Durante el verano, dado que los ciudadanos han viajado más, <strong>los países con sectores turísticos importantes se han beneficiado especialmente</strong>. Aunque el auge del turismo ha contribuido al crecimiento económico durante el tercer trimestre, esperamos que la economía se ralentice sustancialmente durante el resto de este año”.</p><article class="media media-integrated " id="m112-111-113">
    <figure class="figure-box">
        <a href="https://www.lainformacion.com/opinion/ruben-j-lapetra/in-liz-we-trust-y-el-principio-del-fin-de-la-guerra-en-ucrania/2873462/">
            <img loading="lazy" width="203" height="157" alt="London (United Kingdom), 06/09/2022.- Britain's new Prime Minister Liz Truss arrives at Downing Street, in London, Britain 06 September 2022. Truss has taken over as Prime Minister after travelling to Balmoral to see Queen Elizabeth II where she was invited to form a new government. (Reino Unido, Londres) EFE/EPA/STUART BROCK" src="https://imagenes.lainformacion.com/files/image_203_157/uploads/imagenes/2022/09/06/liz-truss-pm-reino-unido.jpeg" data-full-src="https://www.lainformacion.com/uploads/imagenes/2022/09/06/liz-truss-pm-reino-unido.jpeg">
        </a>
    </figure>
    <div class="media-content">
        <span class="title-section">Mira también</span>
        <header>
            
        <a id="m126-125-127"  href="https://www.lainformacion.com/opinion/ruben-j-lapetra/in-liz-we-trust-y-el-principio-del-fin-de-la-guerra-en-ucrania/2873462/">'In Liz We Trust' y el principio del fin de la guerra en Ucrania</a></header>
    </div>
</article><h2 id="m145-144-146" >Una recaudación fiscal disparada en 2022</h2><p class="paragraph " id="m150-149-151">El <strong>verdadero peligro de que la lenta estadística oficial se desconecte de la realidad en tiempo real</strong> es que luego las contramedidas en política económica tardan demasiado en llegar y suelen ser menos eficaces. Que se lo preguntan al BCE con su tesis de transitoriedad sobre la inflación que, una vez consolidada,<strong> está obligando a aplicar un duro ajuste de tipos de interés</strong> que hubiese sido menos dañino de haberse adoptado de manera gradual.&nbsp;</p><p class="paragraph " id="m155-154-156">Es puro sentido común, el mismo que debería aplicar Sánchez a la hora de confeccionar una nueva política fiscal anticrisis a tiempo. Y ese giro de 180 grados pasa por contener a la ministra de Hacienda, <strong>María Jesús Montero</strong>, que está batiendo todos los récords de recaudación en España. No es algo que celebrar a las puertas de una recesión. No solo <strong>es necesario topar los impuestos, sino que hay que bajarlos</strong> para que el temido aterrizaje económico sea lo más suave posible para los <strong>contribuyentes, exhaustos ante la extracción de rentas</strong> que sufre desde los frentes más diversos como el recibo de la luz, del gas, la cesta de la compra, el <a href="https://www.lainformacion.com/tags/euribor/" title="Euríbor">Euríbor</a>...</p><p class="paragraph " id="m160-159-161">Los datos más recientes así lo aconsejan. La<strong> inflación se ha convertido en un 'super-impuesto extraordinario'</strong>&nbsp;que está disparando la entrada de dinero en las arcas públicas pese a la desaceleración. De <strong>enero a julio</strong>, los ingresos netos de la <strong>Agencia Tributaria (AEAT) </strong>se han disparado un 18% respecto al mismo periodo de 2021, hasta 146.235 millones de euros. Esta <strong>‘recaudación caída del cielo’ de más de 22.000 millones de euros en lo que va de año</strong> se debe precisamente a la enfermedad inflacionaria que sufre la economía y, en concreto, a los precios energéticos.&nbsp; El ente fiscal lo reconoce por lo bajini.</p><article class="media media-integrated " id="m165-164-166">
    <figure class="figure-box">
        <a href="https://www.lainformacion.com/opinion/ruben-j-lapetra/fragua-martillazo-tipos-bce-dardo-powell-lagarde/2872829/">
            <img loading="lazy" width="203" height="157" alt="Christine Lagarde, presidenta del BCE." src="https://imagenes.lainformacion.com/files/image_203_157/files/fp/uploads/imagenes/2022/08/27/christine-lagarde-presidenta-del-bce.r_d.2663-1709.jpeg" data-full-src="https://www.lainformacion.com/uploads/imagenes/2022/08/27/christine-lagarde-presidenta-del-bce.jpeg">
        </a>
    </figure>
    <div class="media-content">
        <span class="title-section">Mira también</span>
        <header>
            
        <a id="m178-177-179"  href="https://www.lainformacion.com/opinion/ruben-j-lapetra/fragua-martillazo-tipos-bce-dardo-powell-lagarde/2872829/">La fragua de un 'martillazo' del BCE y el dardo de Powell a Lagarde</a></header>
    </div>
</article><p class="paragraph " id="m197-196-198">Ya hemos visto este año como medidas de alivio del Gobierno como la bonificación de 20 céntimos a los carburantes se convertía en un incentivo al consumo y tenían <a href="https://www.lainformacion.com/economia-negocios-y-finanzas/aumento-recaudacion-coste-cero-gobierno-descuento-gasolina/2872433/" title="Los ingresos por IVA de los carburantes dejan en cero el coste de la bonificación">coste cero para el erario público porque se termina ingresando más por el IVA e Impuestos Especiales</a>. Lo mismo ocurre con las rebajas de las tasas eléctricas adoptadas en 2021. Hay malas noticias para aquellos que se crean que las poderosas multinacionales y grandes fortunas soportan esa carga por mucho que se les suba la fiscalidad. El <strong>Impuesto de Sociedades (IS)</strong> solo representa el 4% del total, unos 6.200 millones hasta julio, pese a que ha crecido un 66% interanual. La realidad es otra.&nbsp;</p><p class="paragraph " id="m202-201-203">El democrático gravamen del <strong>IVA </strong>que afecta a ricos y pobres supone el 36% (52.504 millones), con un crecimiento del 18% frente a 2021, mientras que el <strong>IRPF </strong>-que impacta sobre todo en las clases trabajadoras y pensionistas- se eleva un 17%, hasta los 69.160 millones. Y sí, los principales motivos de la mayor recaudación de Hacienda por esta vía se debe a la subida del salario mínimo (SMI) y la revalorización de las pensiones. Para reflexionar.</p></div>
                                                    </article>

                                                <div class="module module-related-articles-bottom">
                            
                        </div>

                                                                            <div class="trustproject_logo">
    <div class="trustproject_container">
        <figure class="trustproject">
            <figcaption class="trustproject_title">Conforme a los criterios de</figcaption>
                <a class="trustproject_img" href="https://thetrustproject.org/" target="_blank" rel="nofollow"><img loading="lazy" src="https://www.lainformacion.com/static/images/Trust-Logo-Horizontal.svg" width="146" height="25"></a>
        </figure>
        <div class="trustproject_link"><a href="https://www.lainformacion.com/estaticos/buenas-practicas/">Más información</a></div>
    </div>
</div>
                        
                                                <div id="content-article-bottom-destination"></div>

                                                <div class="module module-related">
                            <ul>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/iva/">
                                        IVA
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/recesion/">
                                        recesión
                                    </a>
                                </h2>
                            </li></ul>
                        </div>

                                                <div id="content-article-bottom-destination-2"></div>
                    </section>
                                                                    
                                    <aside class="container-grid-cell article-sidebar ">
    



    
    <div  id="m20-18-21"><div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    <div class="free-content module " id="m25-24-26"><div class="autocomplete-container predictive-search">    <input type="text" id="search-tags-input" class="search-tags-input" placeholder="Buscar acciones, índices, criptos, divisas, materias primas..." autocomplete="off">    <button  name="buscar" type="button" class="btn"><svg class="icon-search"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-search"></use></svg></button></div></div></div>
    <div id="aside-blockContent1"></div>
    <div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent2"></div>
    <div class="free-content module">
                
    <div class="free-content module " id="m35-34-36"><div id="UAXPhBD9FWJFR1OrPnRo" data-prometeo-mediaid="003" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content content-yRcHQp9Xj0VPsdPcOPhZ"></div> </div></div>
    <div id="aside-blockContent3"></div>
    <div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent4"></div>
    <div class="free-content module">
                
    <div class="free-content module " id="m45-44-46"><div id="EpeihAEOZYJQ2Hy1oGTk" data-prometeo-mediaid="003" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content content-yRcHQp9Xj0VPsdPcOPhZ"></div> </div></div>
    <div id="aside-blockContent5"></div>
        <div class="axds-lane last-lane axds-lane-child">
        
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

    </div></div>
</aside></div>

            </div>

                                </main>
    </div></div>
                        
                <div id="content-article-bottom">
            
                        <script type="text/javascript">
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);

        }(document.createElement('script'), document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/henneonetwork-lainformacin/loader.js');
    </script>


                <div class="taboola_container">
                            <div id="2873734_23728"></div>

    <script type="text/javascript">

        window._lauchTaboola = window._lauchTaboola || ((event) => {
            const blockId = event ? event.detail.blockId : 'block_1';
            const taboolaDivs = document.querySelectorAll(`main.tbl_main-container .taboola_container > div, #${blockId} .taboola_container > div`);
            const taboolaDiv = taboolaDivs[taboolaDivs.length - 1];

            if (!taboolaDiv) return;

            const taboolaNamePrefix = 'taboola-below-article-thumbnail_';
            const taboolaName = taboolaNamePrefix + blockId.split('_').pop();
            taboolaDiv.id = taboolaName;

            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'thumbnails-a',
                container: taboolaName,
                placement: taboolaName,
                target_type: 'mix'
            });
            _taboola.push({
                article: 'auto',
                url: document.querySelector("link[rel='canonical']").getAttribute("href")
            });
        });

        window.addEventListener('DOMContentLoaded', function() {
            _lauchTaboola();
        });

        document.addEventListener("is.history", _lauchTaboola);

    </script>

                </div>
                    </div>
        <div id="content-article-bottom-2">
            <div id="content-blockContent1"></div>
            
            <span class="show-comments" ><svg class="icon-chevron-circle-down"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-chevron-circle-down"></use></svg>Mostrar comentarios</span>
        <div class="module module-comments module-lined" style="display: none">
            <span class="title">Comentarios</span>
                                        
                                                
                            <div id="coral_thread" class="coralThread" 
                    data-coral-url="https://comentarios.lainformacion.com"
                    data-story-id="prod-LaInformacion-2873734"
                    data-story-url="https://www.lainformacion.com/opinion/ruben-j-lapetra/iva-irpf-topar-ordenadora-fiscal-antes-de-matar-la-vaca/2873734/">
                </div>
                    </div>
    
            <div id="content-blockContent2"></div>

                                </div>
        

            <footer><div class="footer-wrapper" xtcz="footer"><a class="logo-footer" itemprop="url"  href="https://www.henneo.com/" target="_blank" title="Grupo Henneo"><img src="https://www.lainformacion.com/static/images/logo_henneo_gris.svg" width="559" height="389" loading="lazy"></a><section class="info-container"><a href="https://www.lainformacion.com/" class="footer-logo"><img src="https://www.lainformacion.com/static/images/logo-lainformacion-black-small2.png" alt="La Información"  width="228" height="41" loading="lazy"></a><div class="copyright-container"><div class="copyright"><p class="copyright-text" id="p54-m167-166-168">La Información. Calle Canarias nº 49, Planta 1ª. Madrid, 28045, España</p></div><div class="footer-social"><p class="copyright-text">Síguenos también en:</p><ul class="footer-social"><li class="social-item"><a href="https://www.facebook.com/lainformacion" rel="nofollow" target="_blank" class="link"><svg class="icon-facebook"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-facebook"></use></svg></a></li><li class="social-item"><a href="https://twitter.com/la_informacion" rel="nofollow" target="_blank" class="link"><svg class="icon-twitter"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-twitter"></use></svg></a></li><li class="social-item"><a href="https://es.linkedin.com/company/lainformacion.com" rel="nofollow" target="_blank" class="link"><svg class="icon-linkedin"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-linkedin"></use></svg></a></li><li class="social-item"><a href="https://www.instagram.com/lainformacion/" rel="nofollow" target="_blank" class="link"><svg class="icon-instagram"><use xlink:href="https://www.lainformacion.com/static/images/henneo-icons.svg#icon-instagram"></use></svg></a></li></ul></div></div></section><nav class="footer-menu-category" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="menu"><li itemprop="name" class="menu-list sections"><h4 class="title-secc">Secciones</h4><div class="col-izq"><ul class="footer-secciones-menu"><li class="empresas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/empresas/" itemprop="url"><span>Empresas</span></a></li><li class="economia-negocios-y-finanzas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/" itemprop="url"><span>Econom&iacute;a</span></a></li><li class="opinion no-expandable" itemprop="name"><a href="https://www.lainformacion.com/opinion/" itemprop="url"><span>Opini&oacute;n</span></a></li><li class="espana no-expandable" itemprop="name"><a href="https://www.lainformacion.com/espana/" itemprop="url"><span>Espa&ntilde;a</span></a></li><li class="mundo no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mundo/" itemprop="url"><span>Internacional</span></a></li><li class="tecnologia no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tecnologia/" itemprop="url"><span>Tecnolog&iacute;a</span></a></li><li class="practicopedia no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/practicopedia/" itemprop="url"><span>Practicopedia</span></a></li></ul></div><div class="col-der"><ul class="footer-secciones2-menu"><li class="mercados-y-bolsas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas/" itemprop="url"><span>Mercatia</span></a></li><li class="deporte no-expandable" itemprop="name"><a href="https://www.lainformacion.com/deporte/" itemprop="url"><span>Deporte</span></a></li><li class="arte-cultura-y-espectaculos no-expandable" itemprop="name"><a href="https://www.lainformacion.com/arte-cultura-y-espectaculos/" itemprop="url"><span>Cultura</span></a></li><li class="estilo-de-vida-y-tiempo-libre no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estilo-de-vida-y-tiempo-libre/" itemprop="url"><span>Vida</span></a></li><li class="management no-expandable" itemprop="name"><a href="https://www.lainformacion.com/management/" itemprop="url"><span>Nec Otium</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/ultimas-noticias/" itemprop="url"><span>&Uacute;ltimas noticias</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Temas</h4><div class="link-list"><ul class="footer-temas-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/tags/pensiones/" itemprop="url"><span>Pensiones</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/irph-indice-de-referencia-de-prestamos-hipotecarios/" itemprop="url"><span>IRPH</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/trucos-para-ahorrar/" itemprop="url"><span>Trucos para ahorrar</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/vivienda/" itemprop="url"><span>Vivienda</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/declaracion-de-la-renta/" itemprop="url"><span>Declaraci&oacute;n de la renta</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/hipotecas/" itemprop="url"><span>Hipotecas</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/tags/sucesos/" itemprop="url"><span>Sucesos</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Servicios</h4><div class="link-list"><ul class="footer-servicios-1-menu"><li class="link external no-expandable first" itemprop="name"><a href="https://es.tradingview.com" target="_blank" itemprop="url"><span>Datos de Mercado ofrecidos por TradingView</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas/" target="_blank" itemprop="url"><span>Cotizaciones</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/podcast-economia/" target="_blank" itemprop="url"><span>Podcasts</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/rss/" target="_blank" itemprop="url"><span>RSS</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/estaticos/boletin/" itemprop="url"><span>Suscr&iacute;bete al bolet&iacute;n</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Corporativo</h4><div class="link-list"><ul class="footer-corporativo-menu"><li class="link external no-expandable first" itemprop="name"><a href="https://www.bluemedia.es/" target="_blank" itemprop="url"><span>Publicidad</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.20minutos.es/" target="_blank" itemprop="url"><span>20minutos</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.heraldo.es/" target="_blank" itemprop="url"><span>Heraldo</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://cinemania.20minutos.es/" target="_blank" itemprop="url"><span>Cineman&iacute;a</span></a></li><li class="link external no-expandable last" itemprop="name"><a href="https://henneoprintingservices.com/" target="_blank" itemprop="url"><span>Henneo Printing Services</span></a></li></ul></div></li></ul></nav></div><div class="legal-footer"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="footer-legal-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/estaticos/aviso-legal-y-condiciones-de-uso/" itemprop="url"><span>Aviso legal y condiciones de uso</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/politica-de-privacidad/" itemprop="url"><span>Pol&iacute;tica de privacidad</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/politica-de-cookies/" itemprop="url"><span>Pol&iacute;tica de cookies</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/contacto/" itemprop="url"><span>Contacto</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/estaticos/quienes-somos/" itemprop="url"><span>Qui&eacute;nes somos</span></a></li></ul></nav></div><div class="footer-copyright"><p><div  id="m20-18-21"><div class="copyright-text"><p id="m25-24-26" >La Información. Calle Canarias nº 49, Planta 1ª. Madrid, 28045, España<br></p></div></div></p></div></footer>                        </body>
</html>


