<!DOCTYPE html>
<html lang="es-ES">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
            <link rel="dns-prefetch" href="//cdns.gigya.com"><link rel="dns-prefetch" href="//cdns2.gigya.com"><link rel="dns-prefetch" href="//adservice.google.es"><link rel="dns-prefetch" href="//bam.nr-data.net"><link rel="dns-prefetch" href="//dkumiip2e9ary.cloudfront.net"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//js-agent.newrelic.com"><link rel="dns-prefetch" href="//kit.fontawesome.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//sdk.privacy-center.org"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//static.criteo.net"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="https://comentarios.lainformacion.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><meta name="robots" content="index,follow"/><meta name="title" content="Aragonès toma posesión de un Govern con 12 caras nuevas, la mayoría mujeres"><meta name="description" content="El vicepresidente del Govern será finalmente Jordi Puigneró, que ya era conseller de Políticas Digitales en el anterior ejecutivo de Quim Torra y que ahora suma"><meta name="keywords" content="aragones, toma, posesion, un, govern, con, 12, caras, nuevas, mayoria, mujeres"><meta name="news_keywords" content="aragones, toma, posesion, un, govern, con, 12, caras, nuevas, mayoria, mujeres"><link rel="amphtml" href="https://amp.lainformacion.com/espana/cataluna/aragones-toma-posesion-govern-12-caras-nuevas-mayoria-mujeres/2839333/"><link rel="canonical" href="https://www.lainformacion.com/espana/cataluna/aragones-toma-posesion-govern-12-caras-nuevas-mayoria-mujeres/2839333/"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.lainformacion.com/espana/cataluna/aragones-toma-posesion-govern-12-caras-nuevas-mayoria-mujeres/2839333/"/><meta property="og:site_name" content="La Información"/><meta property="fb:app_id" content="486020081751869"/><meta property="fb:pages" content="62303362587"/><meta property="og:locale" content="es_ES"/><meta property="og:title" content="Aragonès toma posesión de un Govern con 12 caras nuevas, la mayoría mujeres"/><meta property="og:description" content="El vicepresidente del Govern será finalmente Jordi Puigneró, que ya era conseller de Políticas Digitales en el anterior ejecutivo de Quim Torra y que ahora sumará el área de Infraestructuras y Agenda Urbana."/><meta name="og:image" content="https://imagenes.lainformacion.com/files/og_lainfo/uploads/imagenes/2021/05/24/aragones-1.jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@la_informacion"/><meta name="twitter:creator" content="@la_informacion"/><meta name="twitter:url" content="https://www.lainformacion.com/espana/cataluna/aragones-toma-posesion-govern-12-caras-nuevas-mayoria-mujeres/2839333/"/><meta property="twitter:title" content="Aragonès toma posesión de un Govern con 12 caras nuevas, la mayoría mujeres"/><meta name="twitter:description" content="El vicepresidente del Govern será finalmente Jordi Puigneró, que ya era conseller de Políticas Digitales en el anterior ejecutivo de Quim Torra y que ahora sumará el área de Infraestructuras y Agenda Urbana."/><meta name="twitter:image" content="https://imagenes.lainformacion.com/files/og_lainfo/uploads/imagenes/2021/05/24/aragones-1.jpeg"/><meta property="article:tag" content="Cataluña"/><meta property="article:tag" content="Carles Puigdemont"/><meta property="article:tag" content="Economia"/><meta property="article:tag" content="Elecciones"/><meta property="article:tag" content="ERC"/><meta property="article:tag" content="Mujeres"/><meta property="article:tag" content="Cultura"/><meta property="article:tag" content="Infraestructuras"/><meta property="article:tag" content="JxCat"/><meta property="article:tag" content="Roger Torrent"/><meta property="article:tag" content="Igualdad"/><meta property="article:tag" content="Quim Torra"/><meta property="article:tag" content="Elsa Artadi"/><meta property="article:tag" content="Pere Aragonès"/><meta property="article:tag" content="Agricultura"/>            <meta http-equiv="Refresh" content="600; url=https://www.lainformacion.com/espana/cataluna/aragones-toma-posesion-govern-12-caras-nuevas-mayoria-mujeres/2839333/?autoref=true" /><!-- Datalayer --><script>
            dataLayer = [
                    {
        "layout" : "articulo",
        "categoria_id" : "1",
        "categoria" : "espana",
        "subcategoria_id" : "81",
        "subcategoria" : "cataluna",
        "terciariacategoria_id" : "",
        "terciariacategoria" : "",
        "lastmodify" : "570",
        "createdby" : "570",
        "firma" : "La Información",
        "fechapublicacion" : "20210524",
        "keywords" : "aragones, toma, posesion, un, govern, con, 12, caras, nuevas, mayoria, mujeres",
        "noticia_id" : "2839333",
        "user_logged" : "0",
        "user_id" : "",
        "sesionCount" : "",
        "mediatype" : "imagen",
        "seotag" : "cataluna,carles-puigdemont,economia,elecciones,erc,mujeres,cultura,infraestructuras,jxcat,roger-torrent,igualdad,quim-torra,elsa-artadi,pere-aragonès,agricultura",
        "platform" : "desktop",
        "gaid" : "",
        "superusuario" : "",
        "kid" : ""
        }
            ];
        </script><!-- End Datalayer --><meta name="google-site-verification" content="PTFLF7TkvL5eqtDrbgzQa4CbQ8gAec41azIxA5vcCz8" /><meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" /><meta name="author" content="lainformacion.com" /><meta name="geo.region" content="ES" /><meta name="geo.position" content="40.416705;-3.703582" /><meta name="ICBM" content="40.416705,-3.703582" /><meta name="genre" content="News" /><meta name="owner" content="lainformacion.com" /><meta name="contributor" content="lainformacion.com" /><meta name="publisher" content="lainformacion.com" /><meta name="locality" content="España, U.E." /><meta name="language" content="es" /><meta name="rating" content="General" /><meta property="content:section" content="Espana"/><meta property="article:publisher" content="https://www.facebook.com/lainformacion/"><meta property="article:section" content="Cataluña"><meta property="article:modified_time" content="2021-05-24T23:53:36+02:00"><meta property="article:published_time" content="2021-05-24T22:47:27+02:00">        <title>
                            Aragonès toma posesión de un Govern con 12 caras nuevas, la mayoría mujeres</title>
            <link rel="stylesheet" href="https://www.lainformacion.com/static/css/4fbb270.css?1620817733"/>            <script src="https://www.lainformacion.com/static/js/liBase-sync.js?1620817733"></script><script src="https://www.lainformacion.com/static/js/liLazyGeneral-sync.js?1620817733"></script><script src="https://www.lainformacion.com/static/js/liExtra-async.js?1620817733" async="async"></script><script src="https://cdns.eu1.gigya.com/js/gigya.js?apikey=3_NEUiwuZH0Px9pDaJhCSDuYH774u6HjkUf-nI2Ho0GvUoUlSX8M0uqxStHcb3LG2l" defer>
        {lang: 'es', rememberSessionExpiration: 2592000}
    </script><script src="https://www.lainformacion.com/static/js/liGigya-defer.js?1620817733" defer></script><script src="https://www.lainformacion.com/static/js/liFooter-defer.js?1620817733" defer></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-app.js" defer></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-messaging.js" defer></script><script src="https://www.lainformacion.com/static/js/liExtra-defer.js?1620817733" defer></script><script src="https://kit.fontawesome.com/1307da3e14.js" crossorigin="anonymous" async="async"></script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script><script type="didomi/javascript" data-vendor="c:vendor-prometeo">
    var _PROMETEO_MEDIA_SU=_PROMETEO_MEDIA_SU||function(){var n,o="_SUIPROMETEO",t=function(){var t=new XMLHttpRequest;t.open("GET","https://cmanager-prometeo.appspot.com/v1"),t.withCredentials=!0,t.onreadystatechange=function(){4==this.readyState&&200==this.status&&function(t){n=t||"0";var e=new Date;e.setTime(e.getTime()+2592e6),document.cookie=o+"="+n+"; expires="+e.toGMTString()+"; path=/"}(t.responseText)},t.send()};return function(){var t=document.cookie.match("(^|;)\\s*"+o+"\\s*=\\s*([^;]+)");n=t?t.pop():"0"}(),"0"===n&&t(),{read:function(){return n}}}();
  </script><script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
    (function(d,s,id,h,t){
     var js,r,djs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script');js.id =id;js.async=1;
     js.h=h;js.t=t;
     r=encodeURI(btoa(d.referrer));
     js.src="//"+h+"/pixel/js/"+t+"/"+r;
     djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','info.spxl.socy.es', 'LAINFO'));
</script><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script>
  googletag.cmd.push(function() {
    googletag.pubads().setTargeting('su_prometeo', (typeof _PROMETEO_MEDIA_SU !== 'undefined' && typeof _PROMETEO_MEDIA_SU.read === 'function') ? _PROMETEO_MEDIA_SU.read() : '-1');
  });
  </script><script>
  !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/lainformacion.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
  </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "La Información",
        "foundingDate": "2008-02-20",
        "missionCoveragePrioritiesPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#mision",
        "ethicsPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#codigo-etico",
        "verificationFactCheckingPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#verificacion",
        "unnamedSourcesPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#fuentes",
        "correctionsPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#correcciones",
        "noBylinesPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#firma",
        "actionableFeedbackPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#lectores",
        "diversityPolicy": "https://www.lainformacion.com/estaticos/buenas-practicas/#diversidad",
        "diversityStaffingReport": "https://www.lainformacion.com/estaticos/buenas-practicas/#diversidad",
        "masthead": "https://www.lainformacion.com/estaticos/buenas-practicas/#estructura",
        "ownershipFundingInfo": "https://www.lainformacion.com/estaticos/buenas-practicas/#codigo-etico",
        "contactPoint" : {
            "@type" : "ContactPoint",
            "contactType" : "Newsroom Contact",
            "email" : "info@lainformacion.com"
        },
        "address": {
            "name": "La Información",
            "telephone":"917 015 600",
            "email": "info@lainformacion.com",
            "@type": "PostalAddress",
            "addressLocality": "Madrid, España",
            "postalCode": "28027",
            "streetAddress": "Calle Condesa de Venadito 1, planta 1ª, puerta derecha",
            "url" : "https://www.lainformacion.com" ,
            "sameAs" : ["https://www.facebook.com/lainformacion/", "https://twitter.com/la_informacion", "https://www.youtube.com/lainformacion/"]
        },
        "memberOf": [
        {
          "@type": "Organization",
          "name": "Henneo",
          "logo" : "https://www.lainformacion.com/static/images/logo-henneo-azul.png"
        }
      ]
    }
    </script><script type="application/ld+json">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</script><script src="https://www.lainformacion.com/static/js/04247d0.js?1620817733" type="text/javascript"></script>                                    <link rel="shortcut icon" href="https://www.lainformacion.com/static/favicon.ico?1620817733" />
                                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KWFVBGW');</script><!-- End Google Tag Manager --><script type="application/javascript">
        var page_type = "default";
                var page_id = "2839333";
            </script>    </head>
    <body     
    class=""
>
                      <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWFVBGW"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

      <!-- comScore Tag -->
  <script type="text/javascript">

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(() => {
      window._comscore = window._comscore || [];
      window._comscore.push({c1: "2", c2: "8430722"});
      (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/8430722/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();

    });

  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8430722&cs_ucfr=0&cv=3.6&cj=1" />
  </noscript>
  <!-- End comScore Tag -->


            
        <div class="axds" id="axds-x01">
      <div class="henneoHB" id="x01"></div>
    </div>

    
            
        <div id="axds-Skyscraper">
      <div id="x31" class="henneoHB"></div>
      <div id="x41" class="henneoHB"></div>
    </div>

    
            <header class="header-main"><div id="ui-header-land" class="header-scroll-wrapper level-two"><div class="header-primary"><div class="logo"><a href="https://www.lainformacion.com/"><img src="https://www.lainformacion.com/static/images/logo-lainformacion-white.png"></a></div><div class="search-user"><ul><li class="search"><a class="btn-search"><i class="fal fa-search"></i></a></li><li class="user" id="ui_circle_user"><i id="ui_fake_user" class="fal fa-user-circle"></i></li></ul></div><div id="ui_menu_user" class="unfold-menu menu-user" data-effect="slide" style="display: none;"><ul><li><a href="#" class="loginGigya bttn"><span>Entrar</span></a></li><li><a href="#" class="registerGigya bttn"><span>Registrarse</span></a></li></ul></div><div id="ui_logged_menu_user" class="unfold-menu menu-user" data-effect="slide" style="display: none;"><ul><li class="profileGigya bttn"><span>Mi Perfil</span></li><li class="logoutGigya bttn"><span>Salir</span></li></ul></div><div class="section-menu"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="default-menu"><li class="empresas no-expandable first" itemprop="name"><h2><a href="https://www.lainformacion.com/empresas" itemprop="url"><span>Empresas</span></a></h2></li><li class="economia-negocios-y-finanzas no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/economia-negocios-y-finanzas" itemprop="url"><span>Econom&iacute;a</span></a></h2></li><li class="mercados-y-bolsas no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/mercados-y-bolsas" itemprop="url"><span>Mercatia</span></a></h2></li><li class="espana no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/espana" itemprop="url"><span>Espa&ntilde;a</span></a></h2></li><li class="vivienda-inmobiliario no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/vivienda-inmobiliario" itemprop="url"><span>Inmobiliaria</span></a></h2></li><li class="management no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/management" itemprop="url"><span>Nec Otium</span></a></h2></li><li class="opinion no-expandable" itemprop="name"><h2><a href="https://www.lainformacion.com/opinion" itemprop="url"><span>Opini&oacute;n</span></a></h2></li><li class="especiales no-expandable last" itemprop="name"><h2><a href="https://www.lainformacion.com/especiales" itemprop="url"><span>Especiales</span></a></h2></li></ul></nav></div><div class="unfold-menu primary-sub-menu hide"><div class="sub-menu-block sub-menu-topics"><div>Temas del día <i class="fal fa-angle-right"></i></div><ul class="default-topics-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/espana/jose-luis-rodriguez-zapatero-yolanda-diaz-sanchez-gobierno-reforma-laboral/2839213/" itemprop="url"><span>Zapatero reforma laboral</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/jubilacion-anticipada-requisitos-anos-reforma-pensiones/2839081/" itemprop="url"><span>Reforma pensiones</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/jubilacion-anticipada-reforma-pensiones-sueldos-altos/2839254/" itemprop="url"><span>Pensiones sueldos altos</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/multas-pagar-deudas-fuera-plazo/2839248/" itemprop="url"><span>Multa deudas</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/nuevos-requisitos-ayudas-autonomos-cese-actividad-prorroga/2839231/" itemprop="url"><span>Ayudas aut&oacute;nomos</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas/nueva-factura-luz-junio-trucos-ahorrar-dinero/2839256/" itemprop="url"><span>Ahorrar factura luz</span></a></li></ul></div><div class="sub-menu-row"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><div class="sub-menu-block sub-menu-hamburger1"><ul class="default-hamburger1-menu"><li class="empresas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/empresas" itemprop="url"><span>Empresas</span></a></li><li class="economia-negocios-y-finanzas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas" itemprop="url"><span>Econom&iacute;a</span></a></li><li class="mercados-y-bolsas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas" itemprop="url"><span>Mercatia</span></a></li><li class="vivienda-inmobiliario no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/vivienda-inmobiliario" itemprop="url"><span>Inmobiliaria</span></a></li></ul></div><div class="sub-menu-block sub-menu-hamburger2"><ul class="default-hamburger2-menu"><li class="espana no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/espana" itemprop="url"><span>Espa&ntilde;a</span></a></li><li class="asuntos-sociales no-expandable" itemprop="name"><a href="https://www.lainformacion.com/asuntos-sociales" itemprop="url"><span>Sociedad</span></a></li><li class="management no-expandable" itemprop="name"><a href="https://www.lainformacion.com/management" itemprop="url"><span>Nec Otium</span></a></li><li class="mundo no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/mundo" itemprop="url"><span>Internacional</span></a></li></ul></div><div class="sub-menu-block sub-menu-hamburger3"><ul class="default-hamburger3-menu"><li class="opinion no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/opinion" itemprop="url"><span>Opini&oacute;n</span></a></li><li class="practicopedia no-expandable" itemprop="name"><a href="https://www.lainformacion.com/practicopedia" itemprop="url"><span>Practicopedia</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estilo-de-vida-y-tiempo-libre/" target="_blank" itemprop="url"><span>Estilo de Vida</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/videos/" itemprop="url"><span>V&iacute;deos</span></a></li></ul></div></nav></div><div class="sub-menu-block sub-menu-edition"></div><div class="marketplace"></div></div><div class="unfold-menu menu-search hide"><form method="get" action="https://www.lainformacion.com/busqueda/"><input class="finder-box" type="text" name="q" placeholder="¿Qué estás buscando?" onsubmit="onSearchSubmit(this);"><a class="submit-action" title="Buscar" onclick="jQuery(this).parent().submit(); return false;"><i class="fal fa-search"></i></a><a class="show-advance" onclick="jQuery(this).parent().find($('.search-advance')).toggle('slide');"><i class="fal fa-chevron-circle-down"></i> Buscador avanzado</a><div class="search-advance" style="display: none;"><fieldset><select title="Busqueda fecha/relevancia" id="busqueda-fecha" onchange="" name="sort_field"><option value>Ordenar por</option><option value="publishedAt">Fecha</option><option value="score">Relevancia</option></select></fieldset><fieldset><select title="Busqueda sección" id="busqueda-seccion" name="category" onchange=""><option value>Sección</option><option value="espana">España</option><option value="empresas">Empresas</option><option value="economia-negocios-y-finanzas">Economía</option><option value="mercados-y-bolsas">Mercados y Bolsas</option><option value="mundo">Mundo</option><option value="tecnologia">Ciencia y Tecnología</option><option value="arte-cultura-y-espectaculos">Arte</option><option value="asuntos-sociales">Sociedad</option><option value="deporte">Deporte</option><option value="estilo-de-vida-y-tiempo-libre">Estilo de Vida</option><option value="opinion">Opinión</option><option value="paginas-libres">Más Información</option><option value="practicopedia">Practicopedia</option><option value="management">Nec Otium</option><option value="especiales">Especiales</option><option value="noticias-positivas">Noticias positivas</option><option value="branded-content">Branded Content</option><option value="vivienda-inmobiliario">Inmobiliaria</option></select></fieldset><fieldset><label>Desde:</label><input type="date" name="publishedAt[from]" step="1" value="Desde"></fieldset><fieldset><label>Hasta:</label><input type="date" name="publishedAt[until]" step="1" value="Hasta"></fieldset><fieldset><label class="input-check"><input type="checkbox" id="1" name="articleTypes[]" value="default"><span class="checkmark"></span><span class="text-check">Artículo</span></label><label class="input-check"><input type="checkbox" id="2" name="articleTypes[]" value="Galería"><span class="checkmark"></span><span class="text-check">Galería</span></label><label class="input-check"><input type="checkbox" id="3" name="articleTypes[]" value="Vídeo"><span class="checkmark"></span><span class="text-check">Vídeo</span></label></fieldset></div></form></div></div><div class="header-secondary"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu section-menu-small"><li itemprop="name"><a itemprop="url" href="https://www.lainformacion.com/espana/andalucia/">Andalucía</a></li><li itemprop="name" class="selected"><h1><a itemprop="url" href="https://www.lainformacion.com/espana/cataluna/">Cataluña</a></h1></li><li itemprop="name"><a itemprop="url" href="https://www.lainformacion.com/espana/madrid/">Madrid</a></li><li itemprop="name"><a itemprop="url" class="ui-toggle-more" >más <span class="icon icon-down"></span></a><div class="ui-gone unfold-menu secondary-sub-menu hide"><div class="sub-menu-wrapper"><ul><li itemprop="name"><a itemprop="url" href="https://www.lainformacion.com/espana/pais-vasco/">País Vasco</a></li><li itemprop="name"><a itemprop="url" href="https://www.lainformacion.com/espana/valencia/">Valencia</a></li></ul></div></div></li></ul></nav></div></div><div id="ui-header-down" class="header-scroll-wrapper header-scroll-down header-fixed  level-two" style="display: none;"><div class="header-primary header-scroll-down"><div class="logo"><a href="https://www.lainformacion.com/"><img src="https://www.lainformacion.com/static/images/logo-lainformacion-white.png"></a></div><div class="flex-container"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu"><li itemprop="name" class="selected"><a itemprop="url"  href="https://www.lainformacion.com/espana/"><span>España</span></a></li></ul></nav><div class="header-secondary"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu"><li itemprop="name" class="selected selected-primary first-level"><h1><a itemprop="url" href="https://www.lainformacion.com/espana/cataluna/">Cataluña</a></h1></li></ul></nav></div><h1 class="notice-title">
                        Aragonès toma posesión de un Govern con 12 caras nuevas, la mayoría mujeres
                    </h1></div><div class="social social-share"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul><li class="twitter"><a class="twitter-share" href="#"><i class="fab fa-twitter fa-fw"></i></a></li><li class="facebook"><a class="facebook-share" href="#"><i class="fab fa-facebook-f fa-fw"></i></a></li></ul></nav></div></div></div></header><script type="text/javascript">
        $(function() {

            $(document).ready(function(){
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="https://www.lainformacion.com/espana/"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="'+window.location.origin +'/espana/"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="https://www.lainformacion.com/espana"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="'+window.location.origin +'/espana"]').parent().remove();
                $('.default-menu').prepend("<li itemprop=\"name\" class=\"selected\"><a itemprop=\"url\" href=\"/espana/\"><span>España</span></a></li>");
                var maxMenu = 6;
                $('.default-menu li').not($( ".default-menu li.primary-more" )).each(function( index, element ) {
                    maxMenu--;
                    if(maxMenu < 0){
                        $(this).remove();
                    }
                });

            });
        });
    </script>    
                                <div  id="m20-18-21"><div>
                        <main class="page-article  ">
                            
        <div class="axds" id="axds-Top">
      <div class="henneoHB" id="top"></div>
    </div>

            
                            <div id="breaking_hack_destination"></div>
            
            <div id="category_hack_destination"></div>
            <div class="article-box">
                                <section class="article-titles">
                                                                                        
                                            <div class="supratitle-container"><h3 class="supratitle " id="m25-24-26">Tres meses y diez días después</h3></div><div class="title"><h1 class="article-title " id="m30-29-31" itemprop="headline">Aragonès toma posesión de un Govern con 12 caras nuevas, la mayoría mujeres</h1></div>                                    <div class="article-intro " id="m35-34-36"><p id="m40-39-41" >El vicepresidente del Govern será finalmente Jordi Puigneró, que ya era conseller de Políticas Digitales en el anterior ejecutivo de Quim Torra y que ahora sumará el área de Infraestructuras y Agenda Urbana.</p><ul class="rel " id="m45-44-46"><li id="m50-49-51" ><a id="m58-57-59"  href="https://www.lainformacion.com/mundo/companys-aragones-erc-vuelve-liderar-generalitat-80-anos-despues/2839145/">De Companys a Aragonès: ERC vuelve a liderar la Generalitat 80 años después</a></li></ul></div></section>

                                <div class="container-grid-box">
                    <section class="container-grid-cell content">

                        <div class="article-info">
                            <div class="social social-share">
                                        <ul>
        <li class="facebook">
            <a class="facebook-share" href="#">
                <em class="fab fa-facebook-f fa-fw"></em>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share" href="#">
                <em class="fab fa-twitter fa-fw"></em>
            </a>
        </li>
        <li class="whatsapp">
            <a class="whatsapp-share" href="#">
                <em class="fab fa-whatsapp fa-fw"></em>
            </a>
        </li>
        <li class="linkedin">
            <a class="linkedin-share" href="#">
                <em class="fab fa-linkedin fa-fw"></em>
            </a>
        </li>
        <li class="flipboard">
            <a class="flipboard-share" href="#">
                <em class="fab fa-flipboard fa-fw"></em>
            </a>
        </li>
    </ul>

                            </div>
                                                            <span class="article-author"><strong>La Información</strong></span>
                                    <span class="tooltip tooltip-article-info" data-tooltip-title="Basado en hechos observados y verificados directamente por nuestros periodistas o por fuentes informadas." data-tooltip-position="bottom">NOTICIA</span>

                                <span class="article-date">24.05.2021 - 22:47h</span>
                                
                                                    </div>

                        <article class="article-body">
                                                            <div class="multimedia">
                                                                        

                                                                        

                                                                        
                                <div id="m74-73-75" >
                                        <div class="image-container">
                                                                                        <div style="display: block;">
                                                <figure class="image">
                                                    <img class="noLazyImage" width="606" height="387" alt="Aragon&eacute;s" src="https://imagenes.lainformacion.com/files/image_606_387/uploads/imagenes/2021/05/24/aragones-1.jpeg" >
                                                </figure>
                                                
                                                
                                            <figcaption id="m93-92-94" >Aragonès toma posesión de un Govern con 12 caras nuevas, la mayoría mujeres.</figcaption><span class="author " id="m98-97-99">efe</span></div>
                                            <div style="display: none;">
                                                <div style="display: none;">
                                                    <figure class="image">
                                                        
                                                    </figure>
                                                    
                                                    
                                                </div>
                                            </div>
                                                                                        
                                        </div>
                                    </div></div>
                                                                                        <div class="article-text">
                                    


































                                <p class="paragraph " id="m126-125-127">El nuevo presidente de la Generalitat, Pere Aragonès, ha tomado este lunes posesión de su cargo<strong>, tres meses y diez días después de las elecciones del 14F,</strong> y mañana comunicará oficialmente los nombres de los 14 miembros de su Govern, en el que habrá ocho mujeres y seis hombres y solo repetirán dos consellers.&nbsp;Tras unos últimos días en el que se iban conociendo con cuentagotas los nombres de los consellers del <strong><a href="https://www.lainformacion.com/espana/cataluna/bases-jxcat-decidiran-apoyan-coalicion-avalan-govern-erc/2838547/" title="Las bases de JxCat decidirán si apoyan la coalición o avalan un Govern de ERC" target="_blank" rel="nofollow">nuevo ejecutivo de coalición de ERC y JxCat</a></strong>, este lunes justo antes del acto de toma de posesión de<strong> Aragonès se han despejado las incógnitas que quedaban.</strong></p><p class="paragraph " id="m131-130-132">El vicepresidente del Govern será finalmente Jordi Puigneró, que <strong>ya era conseller de Políticas Digitales en el anterior ejecutivo de Quim Torra</strong> y que ahora sumará el área de Infraestructuras y Agenda Urbana.&nbsp;Puigneró, hombre de confianza del expresident Carles Puigdemont, será el hombre fuerte de JxCat en el Govern y ejercerá de contrapeso a Aragonès, d<strong>espués de la renuncia de Elsa Artadi y Josep Rius a postularse.</strong></p><article class="media media-integrated " id="m136-135-137">
    <figure class="figure-box">
        <a href="https://www.lainformacion.com/espana/cataluna/aragones-jura-cargo-miras-referendum-sin-citar-constitucion/2839324/">
            <img alt="Pere Aragon&eacute;s" data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/image_203_157/files/fp/uploads/imagenes/2021/05/24/pere-aragones.r_d.2329-1760.jpeg" >
        </a>
    </figure>
    <div class="media-content">
        <span class="title-section">Mira también</span>
        <header>
            
        <a id="m149-148-150"  href="https://www.lainformacion.com/espana/cataluna/aragones-jura-cargo-miras-referendum-sin-citar-constitucion/2839324/">Aragonés jura el cargo con miras a un referéndum y sin citar la Constitución</a></header>
    </div>
</article><p class="paragraph " id="m168-167-169">La renovación con respecto al Govern de Quim Torra es tal que, por parte de JxCat, <strong>solo Puigneró repite como conseller</strong>, mientras que perfiles de peso en el anterior mandato, como Damià Calvet, Miquel Sàmper o Meritxell Budó, se han quedado sin cartera.&nbsp;JxCat ha situado a tres independientes en el nuevo ejecutivo: Josep María Argimon (Salud), <strong>Jaume Giró (Economía y Hacienda) y Victòria Alsina (Acción Exterior y Transparencia).</strong></p><p class="paragraph " id="m173-172-174">También entran en el Govern, por parte de JxCat, Gemma Geis (Universidades e Investigación), Violant Cervera (Derechos Sociales) y Lourdes Ciuró (Justicia).&nbsp;Por parte de ERC, <strong>la renovación también es casi total: solo repite Teresa Jordà (Acción Climática,</strong> Agricultura y Alimentación) y entran seis caras nuevas: Laura Vilagrà (Presidencia), Joan Ignasi Elena (Interior), Roger Torrent (Empresa y Trabajo), Tània Verge (Feminismos e Igualdad), Josep González-Cambray (Educación) y Natàlia Garriga (Cultura).</p><article class="media media-integrated " id="m178-177-179">
    <figure class="figure-box">
        <a href="https://www.lainformacion.com/espana/cataluna-aragones-financiacion-autonomica-hacienda-jaume-giro-montero/2839289/">
            <img alt="El presidente del Gobierno, Pedro S&aacute;nchez, junto al futuro president catal&aacute;n, Pere Aragon&eacute;s." data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/image_203_157/uploads/imagenes/2021/05/18/pedro-sanchez-y-pere-aragones-efe.jpeg" >
        </a>
    </figure>
    <div class="media-content">
        <span class="title-section">Mira también</span>
        <header>
            
        <a id="m191-190-192"  href="https://www.lainformacion.com/espana/cataluna-aragones-financiacion-autonomica-hacienda-jaume-giro-montero/2839289/">El Gobierno activa la nueva financiación autonómica y confía en el nexo con Giró</a></header>
    </div>
</article><p class="paragraph " id="m210-209-211">Así, se quedan fuera del Govern perfiles que han tenido un protagonismo importante en el último año de pandemia <strong>como Alba Vergés y Chakir El Homrani, así como Ester Capella</strong>.&nbsp;Según fuentes de la Generalitat, antes de oficializar mañana los 14 nombres del ejecutivo, Aragonès se reunirá uno por uno con todos ellos, el miércoles tomarán posesión de su cargo <strong>y escenificarán el traspaso de carteras con los anteriores consellers.</strong></p><p class="paragraph " id="m215-214-216">El mismo miércoles, según las mismas fuentes, el nuevo Govern <strong>celebrará en el Palau de la Generalitat su primera reunión formal</strong>.&nbsp;Una de las primeras medidas que tiene previsto aprobar Aragonès está relacionada con el plan de rescate social para hacer frente a los efectos de la pandemia de covid<strong> en Cataluña, una iniciativa que recoge el acuerdo de gobierno entre ERC y JxCat</strong>.</p><article class="media media-integrated " id="m220-219-221">
    <figure class="figure-box">
        <a href="https://www.lainformacion.com/espana/cataluna/indulto-proces-moncloa-pide-naturalidad/2839280/">
            <img alt="Campo" data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/image_203_157/uploads/imagenes/2021/05/24/campo.jpeg" >
        </a>
    </figure>
    <div class="media-content">
        <span class="title-section">Mira también</span>
        <header>
            
        <a id="m233-232-234"  href="https://www.lainformacion.com/espana/cataluna/indulto-proces-moncloa-pide-naturalidad/2839280/">Moncloa pide ver los indultos del procès con "naturalidad", sean favorables o no</a></header>
    </div>
</article><p class="paragraph " id="m252-251-253">Aragonès, además, tiene previsto ponerse en contacto esta semana con el presidente del Gobierno, Pedro Sánchez, para tratar de reactivar la mesa de diálogo sobre Cataluña, paralizada desde febrero del año pasado.&nbsp;En su discurso de toma de posesión, Aragonès ha apostado por abrir una nueva etapa basada "en una transformación social, verde, feminista y democrática", pero también de avance hacia la consecución <strong>"de la república catalana", en la que sea "inevitable la amnistía y la autoderminación".</strong></p><p class="paragraph " id="m257-256-258">Tras recibir la medalla presidencial de manos de su antecesor, Quim Torra, Aragonès ha asegurado que durante su mandato su prioridad <strong>será procurar la felicidad de la ciudadanía "sin dejar a nadie atrás"</strong>.&nbsp;La ceremonia, celebrada al aire libre en el Pati dels Tarongers, espacio emblemático del Palau de la Generalitat cerca de los despachos presidenciales, ha contado con la presencia del ministro de Política Territorial y Función Pública, Miquel Iceta, así como de tres de los líderes independentistas presos: <strong>Oriol Junqueras, Jordi Sànchez y Jordi Cuixart, que han obtenido permisos penitenciarios.</strong></p><article class="media media-integrated " id="m262-261-263">
    <figure class="figure-box">
        <a href="https://www.lainformacion.com/espana/cataluna/puignero-proximo-puigdemont-sera-nuevo-vicepresidente-govern/2839279/">
            <img alt="Jordi Puigner&oacute;, conseller de la Generalitat de Catalunya" data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.lainformacion.com/files/image_203_157/files/fp/uploads/imagenes/2019/08/05/5ba0f95e491e9.r_d.915-486.jpeg" >
        </a>
    </figure>
    <div class="media-content">
        <span class="title-section">Mira también</span>
        <header>
            
        <a id="m275-274-276"  href="https://www.lainformacion.com/espana/cataluna/puignero-proximo-puigdemont-sera-nuevo-vicepresidente-govern/2839279/">Puigneró, próximo a Puigdemont, será el nuevo vicepresidente del Govern</a></header>
    </div>
</article><p class="paragraph " id="m294-293-295">De hecho, Iceta y Junqueras han coincidido y se han saludado por primera vez desde que el Parlament <strong>declaró la independencia de Cataluña el 27 de octubre de 2017.&nbsp;</strong>Entre los invitados también estaban presentes la delegada del Gobierno en Cataluña, Teresa Cunillera, la alcaldesa de Barcelona, Ada Colau, así como diversos líderes parlamentarios, <strong>como el socialista Salvador Illa, y otras personalidades políticas</strong></p></div>
                                                    </article>

                                                <div class="module module-related-articles-bottom">
                            
                        <div class="composite-related-bottom " id="m299-298-300">
    <h3 class="module-title">Temas relacionados:</h3>
    
<div id="m304-303-305" >
        
    <div id="m309-308-310" >
            
        <a class="related-link page-item-link " id="m316-315-317" href="https://www.lainformacion.com/economia-negocios-y-finanzas/perfil-jaume-giro-nuevo-conseller-economia-hacienda-cataluna/2839130/">Jaume Giró, un exdirectivo de La Caixa al frente de timón económico catalán</a></div><div id="m330-329-331" >
            
        <a class="related-link page-item-link " id="m337-336-338" href="https://www.lainformacion.com/espana/cataluna/jaume-giro-elegido-jxcat-como-consejero-economia-hacienda/2839116/">Jaume Giró, elegido por JxCat como consejero de Economía y Hacienda</a></div></div></div></div>

                                                                            <div class="trustproject_logo">
    <p class="trustproject_container">
        <span class="trustproject_title">Conforme a los criterios de </span>
        <a class="trustproject_img" href="https://thetrustproject.org/" target="_blank" rel="nofollow"><img src="https://www.lainformacion.com/static/images/Trust-Logo-Horizontal.svg"></a>
        <span class="trustproject_link"><a href="https://www.lainformacion.com/estaticos/buenas-practicas/">Mas información</a></span>
    </p>
</div>
                        
                                                <div class="module module-related">
                            <ul>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/cataluna/">
                                        Cataluña
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/carles-puigdemont/">
                                        Carles Puigdemont
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/economia/">
                                        Economia
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/elecciones/">
                                        Elecciones
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/erc/">
                                        ERC
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/mujeres/">
                                        Mujeres
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/cultura/">
                                        Cultura
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/infraestructuras/">
                                        Infraestructuras
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/jxcat/">
                                        JxCat
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/roger-torrent/">
                                        Roger Torrent
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/igualdad/">
                                        Igualdad
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/quim-torra/">
                                        Quim Torra
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/elsa-artadi/">
                                        Elsa Artadi
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/pere-aragones/">
                                        Pere Aragonès
                                    </a>
                                </h2>
                            </li>
                            <li class="tag">
                                <h2>
                                    <a href="https://www.lainformacion.com/tags/agricultura/">
                                        Agricultura
                                    </a>
                                </h2>
                            </li></ul>
                        </div>

                        <div id="content-article-bottom-destination"></div>
                    </section>
                                                                    
                                    <aside class="container-grid-cell article-sidebar ">
    


                    
                
                    
    
    
    
    <div  id="m20-18-21"><div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent1"></div>
    <div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent2"></div>
    <div class="free-content module">
                
    <div class="free-content module " id="m35-34-36"><div id="UAXPhBD9FWJFR1OrPnRo" data-prometeo-mediaid="003" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content content-yRcHQp9Xj0VPsdPcOPhZ"></div> </div></div>
    <div id="aside-blockContent3"></div>
    <div class="axds-lane lane-750">
                <div class="axds-lane-child">
            
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

        </div>
    </div>
    <div class="free-content module">
                
    </div>
    <div id="aside-blockContent4"></div>
    <div class="free-content module">
                
    <div class="free-content module " id="m45-44-46"><div id="EpeihAEOZYJQ2Hy1oGTk" data-prometeo-mediaid="003" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content content-yRcHQp9Xj0VPsdPcOPhZ"></div> </div></div>
    <div id="aside-blockContent5"></div>
        <div class="axds-lane last-lane axds-lane-child">
        
        <div class="axds axds-Right">
      <div class="henneoHB henneoHB-right"></div>
    </div>

    </div></div>
</aside></div>

            </div>

                                        
        <div class="axds" id="axds-Bottom">
      <div class="henneoHB" id="bottom"></div>
    </div>

                    </main>
    </div></div>
                <div id="category_hack_origin" class="hide">
            
        </div>
                    
                        <div id="content-article-bottom">
            <div id="content-blockContent1"></div>
            
            <span class="show-comments" ><i class="fal fa-chevron-circle-down"></i>Mostrar comentarios</span>
        <div class="module module-comments module-lined" style="display: none">
            <span class="title">Comentarios</span>
                                        
                                                
                            <div id="coral_thread" class="coralThread" 
                    data-coral-url="https://comentarios.lainformacion.com"
                    data-story-id="prod-LaInformacion-2839333"
                    data-story-url="https://www.lainformacion.com/espana/cataluna/aragones-toma-posesion-govern-12-caras-nuevas-mayoria-mujeres/2839333/">
                </div>
                    </div>
    
            <div id="content-blockContent2"></div>

                                </div>
        

            <footer><div class="footer-wrapper" xtcz="footer"><a class="logo-footer" itemprop="url"  href="https://www.henneo.com/" target="_blank" title="Grupo Henneo"></a><section class="info-container"><a href="https://www.lainformacion.com/" class="footer-logo"><img src="https://www.lainformacion.com/static/images/logo-lainformacion-black-small2.png" alt="La Información"></a><div class="copyright-container"><div class="copyright"><p class="copyright-text" id="p54-m167-166-168">La Información. Calle Condesa de Venadito nº 1, Planta 1ª. Madrid, 28027, España</p></div><div class="footer-social"><p class="copyright-text">Síguenos también en:</p><ul class="footer-social"><li class="social-item"><a href="https://www.facebook.com/lainformacion" rel="nofollow" target="_blank" class="link"><i class="fab fa-facebook-f"></i></a></li><li class="social-item"><a href="https://twitter.com/la_informacion" rel="nofollow" target="_blank" class="link"><i class="fab fa-twitter"></i></a></li><li class="social-item"><a href="https://es.linkedin.com/company/lainformacion.com" rel="nofollow" target="_blank" class="link"><i class="fab fa-linkedin-in"></i></a></li><li class="social-item"><a href="https://www.instagram.com/lainformacion/" rel="nofollow" target="_blank" class="link"><i class="fab fa-instagram"></i></a></li></ul></div></div></section><nav class="footer-menu-category" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="menu"><li itemprop="name" class="menu-list sections"><h4 class="title-secc">Secciones</h4><div class="col-izq"><ul class="footer-secciones-menu"><li class="empresas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/empresas" itemprop="url"><span>Empresas</span></a></li><li class="economia-negocios-y-finanzas no-expandable" itemprop="name"><a href="https://www.lainformacion.com/economia-negocios-y-finanzas" itemprop="url"><span>Econom&iacute;a</span></a></li><li class="opinion no-expandable" itemprop="name"><a href="https://www.lainformacion.com/opinion" itemprop="url"><span>Opini&oacute;n</span></a></li><li class="espana no-expandable" itemprop="name"><a href="https://www.lainformacion.com/espana" itemprop="url"><span>Espa&ntilde;a</span></a></li><li class="mundo no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mundo" itemprop="url"><span>Internacional</span></a></li><li class="tecnologia no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tecnologia" itemprop="url"><span>Tecnolog&iacute;a</span></a></li><li class="practicopedia no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/practicopedia" itemprop="url"><span>Practicopedia</span></a></li></ul></div><div class="col-der"><ul class="footer-secciones2-menu"><li class="mercados-y-bolsas no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas" itemprop="url"><span>Mercatia</span></a></li><li class="deporte no-expandable" itemprop="name"><a href="https://www.lainformacion.com/deporte" itemprop="url"><span>Deporte</span></a></li><li class="arte-cultura-y-espectaculos no-expandable" itemprop="name"><a href="https://www.lainformacion.com/arte-cultura-y-espectaculos" itemprop="url"><span>Cultura</span></a></li><li class="estilo-de-vida-y-tiempo-libre no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estilo-de-vida-y-tiempo-libre" itemprop="url"><span>Vida</span></a></li><li class="management no-expandable" itemprop="name"><a href="https://www.lainformacion.com/management" itemprop="url"><span>Nec Otium</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/ultimas-noticias/" itemprop="url"><span>&Uacute;ltimas noticias</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Temas</h4><div class="link-list"><ul class="footer-temas-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/tags/pensiones/" itemprop="url"><span>Pensiones</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/irph-indice-de-referencia-de-prestamos-hipotecarios/" itemprop="url"><span>IRPH</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/trucos-para-ahorrar/" itemprop="url"><span>Trucos para ahorrar</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/vivienda/" itemprop="url"><span>Vivienda</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/declaracion-de-la-renta/" itemprop="url"><span>Declaraci&oacute;n de la renta</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/hipotecas/" itemprop="url"><span>Hipotecas</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/tags/sucesos/" itemprop="url"><span>Sucesos</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Servicios</h4><div class="link-list"><ul class="footer-servicios-1-menu"><li class="link external no_follow no-expandable first" itemprop="name"><a href="https://es.tradingview.com" target="_blank" rel="nofollow" itemprop="url"><span>Datos de Mercado ofrecidos por TradingView</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/mercados-y-bolsas/" target="_blank" itemprop="url"><span>Cotizaciones</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/tags/podcast-economia/" target="_blank" itemprop="url"><span>Podcasts</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/rss/" target="_blank" itemprop="url"><span>RSS</span></a></li><li class="link external no-expandable last" itemprop="name"><a href="https://mailchi.mp/lainformacion.com/suscripcion-boletin/" target="_blank" itemprop="url"><span>Suscr&iacute;bete al bolet&iacute;n</span></a></li></ul></div></li><li itemprop="name" class="menu-list"><h4 class="title-secc">Corporativo</h4><div class="link-list"><ul class="footer-corporativo-menu"><li class="link external no-expandable first" itemprop="name"><a href="https://www.bluemedia.es/" target="_blank" itemprop="url"><span>Publicidad</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.20minutos.es/" target="_blank" itemprop="url"><span>20minutos</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.heraldo.es/" target="_blank" itemprop="url"><span>Heraldo</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://cinemania.20minutos.es/" target="_blank" itemprop="url"><span>Cineman&iacute;a</span></a></li><li class="link external no-expandable last" itemprop="name"><a href="https://henneoprintingservices.com/" target="_blank" itemprop="url"><span>Henneo Printing Services</span></a></li></ul></div></li></ul></nav></div><div class="legal-footer"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="footer-legal-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.lainformacion.com/estaticos/aviso-legal-y-condiciones-de-uso/" itemprop="url"><span>Aviso legal y condiciones de uso</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/politica-de-privacidad/" itemprop="url"><span>Pol&iacute;tica de privacidad</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/politica-de-cookies/" itemprop="url"><span>Pol&iacute;tica de cookies</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.lainformacion.com/estaticos/contacto/" itemprop="url"><span>Contacto</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.lainformacion.com/estaticos/quienes-somos/" itemprop="url"><span>Qui&eacute;nes somos</span></a></li></ul></nav></div><div class="footer-copyright"><p><div  id="m20-18-21"><div class="copyright-text"><p id="m25-24-26" >La Información. Calle Condesa de Venadito nº 1, Planta 1ª. Madrid, 28027, España<br></p></div></div></p></div></footer>                        </body>
</html>


